<!DOCTYPE html>
<html lang="rm-CH">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
                
            <script type="text/javascript" src="/var/storage/assets/srf-mobile-redirector/srf-mobile-redirector-b437843c.js"></script>
    


            <script type="text/javascript" src="/var/storage/assets/webfonts/webfonts-90255ead.js"></script>
    

<title>Attentader suspectà da Berlin è vegnì mazzà a Milaun - Novitads - RTR</title>








<meta name="DC.title" content="Attentader suspectà da Berlin è vegnì mazzà a Milaun" /><meta name="DC.date.issued" content="2016-12-23T10:55:13+01:00" /><meta name="DC.date.modified" content="2016-12-23T10:55:13+01:00" /><meta name="Date" content="2016-12-23T10:55:13+01:00" /><meta name="DC.creator" content="SDA / Lea Livers" /><meta name="DC.publisher" content="Radiotelevisiun Svizra Rumantscha (RTR)" /><meta name="DC.publisherCC" content="Radiotelevisiun Svizra Rumantscha (RTR)" /><meta name="rtr.date" content="2016-12-23T10:55:13+01:00" /><meta name="rtr.gsadate" content="2016122310" /><meta name="description" content="Quai è vegnì confermà dal ministeri da l'intern talian. " /><meta name="rtr.portal" content="Novitads" /><meta name="rtr.portal_url" content="http://www.rtr.ch/novitads" /><meta name="rtr.rubric1" content="Exteriur" /><meta name="rtr.rubric2" content="" /><meta name="rtr.rubric3" content="" /><meta name="rtr.rubric4" content="" /><meta name="rtr.content_class" content="srf_article" /><meta name="rtr.content_class_name" content="Artitgel" /><meta name="rtr.media_type_icon_class" content="media-video" /><meta property="og:title" content="Attentader suspectà da Berlin è vegnì mazzà a Milaun" /><meta property="og:type" content="article" /><meta property="og:url" content="http://www.rtr.ch/novitads/exteriur/attentader-suspecta-da-berlin-e-vegni-mazza-a-milaun" /><meta name="rtr.teaser_image" content="http://www.rtr.ch/novitads/iapp/image/11772140/15/attentader_suspecta_da_berlin_e_vegni_mazza_a_milaun@1x.jpg" /><meta property="og:image" content="http://www.rtr.ch/novitads/iapp/image/11772140/15/attentader_suspecta_da_berlin_e_vegni_mazza_a_milaun@1x.jpg?imagesize=s8" /><meta property="og:site_name" content="Radiotelevisiun Svizra Rumantscha (RTR)" /><meta property="og:description" content="Quai è vegnì confermà dal ministeri da l'intern talian. " /><meta property="og:article:published_time" content="1482486913" /><meta property="og:article:modified_time" content="1482486913" /><meta property="og:article:section" content="Novitads" /><link rel="alternate" media="only screen and (max-width: 767px)" href="http://m.rtr.ch/novitads/exteriur/attentader-suspecta-da-berlin-e-vegni-mazza-a-milaun" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@rtrsrg" /><meta name="twitter:url" content="http://www.rtr.ch/novitads/exteriur/attentader-suspecta-da-berlin-e-vegni-mazza-a-milaun" /><meta name="twitter:title" content="Attentader suspectà da Berlin è vegnì mazzà a Milaun" /><meta name="twitter:description" content="Quai è vegnì confermà dal ministeri da l'intern talian. " /><meta name="twitter:image" content="http://www.rtr.ch/novitads/iapp/image/11772140/15/attentader_suspecta_da_berlin_e_vegni_mazza_a_milaun@1x.jpg?imagesize=s8" /><meta name="robots" content="all, noodp" /><meta name="msapplication-config" content="none" /><meta name="msapplication-square70x70logo" content="/extension/rtr_shared/design/standard/images/homescreen-icons/ms-small-tile.png" /><meta name="msapplication-square150x150logo" content="/extension/rtr_shared/design/standard/images/homescreen-icons/ms-medium-tile.png" /><meta name="msapplication-wide310x150logo" content="/extension/rtr_shared/design/standard/images/homescreen-icons/ms-wide-tile.png" /><meta name="msapplication-square310x310logo" content="/extension/rtr_shared/design/standard/images/homescreen-icons/ms-large-tile.png" />
<!-- first -->

<!--
URHEBERRECHTSHINWEIS:
Die SRG SSR Schrift und die dazugehörige Software stehen im vollumfänglichen Eigentum der SRG. Jede Bearbeitung, Vervielfältigung, Verbreitung und/oder öffentliche Wiedergabe, insbesondere die ungenehmigte Übernahme der SRG SSR Schrift stellt einen Rechtsverstoss dar, der zum Schadenersatz verpflichtet und auch strafrechtlich verfolgt wird.
-->


   <link href="/var/storage/assets/rtr-desktop/rtr-desktop-84b4cd8c.css" type="text/css" rel="stylesheet">

<!-- second -->

<link rel="icon" sizes="192x192" href="/extension/rtr_shared/design/standard/images/homescreen-icons/touch-icon-192-precomposed.png">



<link rel="apple-touch-icon-precomposed" href="/extension/rtr_shared/design/standard/images/homescreen-icons/touch-icon-iphone-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/extension/rtr_shared/design/standard/images/homescreen-icons/touch-icon-ipad-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/extension/rtr_shared/design/standard/images/homescreen-icons/touch-icon-iphone-retina-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/extension/rtr_shared/design/standard/images/homescreen-icons/touch-icon-ipad-retina-precomposed.png">

<link rel="shortcut icon" type="image/x-icon" href="/extension/rtr_shared/design/standard/images/homescreen-icons/fav.ico"/>    

    </head>
                    
<body class="rtr novitads"
      itemscope itemtype="http://schema.org/WebPage" data-social-hashtag="#rtr" data-bu="RTR">
<!-- googleoff: all -->
<!-- Add js-enabed class to body tag -->
<script type="text/javascript">document.getElementsByTagName("body")[0].className += " js-enabled";</script>    <script type="text/javascript">
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 59581;
  _sf_async_config.domain = 'rtr.ch';
  _sf_async_config.path = "/novitads/p/attentader-suspecta-da-berlin-duai-esser-vegni-mazza-a-milaun";
  /** CONFIGURATION END **/
</script><div id="wrapper" data-node-id="11923655">
    <div id="access-links">
        <a href="#skip-to-content">tar il cuntegn</a>
        <a href="#primary-nav">tar la navigaziun principala</a>
    </div>

        
<header>
    <div class=" second-nav">
        <div id="page-header" class="v2">
            <div class="header container">
                <div class="navbar global">
                    <nav role="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="" class="pull-left">
                        <div id="global-nav" data-referrer-track="srg_mod1=header_nav">
                            <ul class="nav">
                                <li><a href="//www.rtr.ch/play">Play RTR</a></li>
                                <li><a href="/survista-dossiers">Dossiers</a></li>
                                <li><a href="/vias-e-traffic">Vias e traffic</a></li>
                            </ul>
                        </div>
                    </nav>
                    <ul class="nav live pull-right" data-referrer-track="srg_mod1=header_nav">
                        <li><a href="/interpresa">Interpresa</a></li>
                        <li><a href="/srgr">SRG.R</a></li>
                        <li><a href="/plazzas">Jobs</a></li>
                        <li><a href="/interpresa/contact">Contact</a></li>
                    </ul>
                </div>
                <div class="logo pull-left clear-left" data-referrer-track="srg_mod1=header_nav">
                    <a href="/">
                        <img src="/extension/rtr_shared/design/standard/images/logos/RTR.png"
                             data-retina-src="/extension/rtr_shared/design/standard/images/logos/RTR_retina.png"
                             alt="Tar la pagina iniziala da Radiotelevisiun Svizra Rumantscha"
                             title="Tar la pagina iniziala da Radiotelevisiun Svizra Rumantscha"
                             width="174" height="42"/>
                    </a>
                </div>
                <form action="/tschertga" class="navbar-search pull-right" role="search" method="get">
                    <label class="offscreen" for="search-site">Tschertgar</label>
                    <input type="text" data-referrer-track="rtr_suchfeld=header" data-follow-links="true"
                           data-source-json="/novitads/autocomplete/broadcasts" data-provide="typeahead"
                           name="q" id="search-site" class="search-query" autocomplete="off">
                </form>

                <div class="weather pull-right" data-referrer-track="srf_mod1=header_nav&amp;srf_mod2=meteoicon">
                    
                    <a href="/aura" data-created="1482490807" data-portal="rtr_home" title="Aura da Cuira">
    <span>Oz&nbsp;</span>
    <img src="/extension/srf_shared/design/standard/images/meteo/icons/so_klhe.png"
         data-retina-src="/extension/srf_shared/design/standard/images/meteo/icons/retina/so_klhe_xx.png"
         alt="ziemlich sonnig"/>
    <span>-3&deg;/6&deg;C</span>
</a>

                </div>

              
                  <div class="nothing_special_on_display"></div>


                <div class="navbar main-nav" data-referrer-track="srg_mod1=top_nav">
                    <nav role="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="">
                        
                                                  
                      
                      
<div class="primary-nav top-level-nav" id="primary-nav">
    <ul class="nav">
    
                                    
        <li>
            <a class="main-nav-item" href="/regiuns">Regiuns</a>
                    </li>
    
                                    
        <li class="active">
            <a class="main-nav-item" href="/novitads">Novitads<span class="offscreen">, aktiver Navigationspunkt</span></a>
                            <ul class="nav">
                <li class="pull-left dropdown" data-toggle="showhide" aria-haspopup="true" tabindex="0">
    <span class="dropdown-toggle">Grischun <strong class="caret"></strong></span>
    <div class="dropdown-menu">
        <ul>
                        <li class="section-index"><a href="/novitads/grischun-3" target="_self">Survista</a></li>
                                                    <li ><a href="/novitads/grischun/chantun" target="_self">Chantun</a></li>
                                        <li ><a href="/novitads/grischun/engiadina" target="_self">Engiadina</a></li>
                                        <li ><a href="/novitads/grischun/grischun-central" target="_self">Grischun central</a></li>
                                        <li ><a href="/novitads/grischun/surselva" target="_self">Surselva</a></li>
                                        <li ><a href="/novitads/grischun/ulteriur-grischun" target="_self">Ulteriur Grischun</a></li>
                                        <li ><a href="/novitads/grischun/valladas-talianas" target="_self">Valladas talianas</a></li>
                    </ul>
    </div>
</li><li class="pull-left">
    <a href="/novitads/svizra" target="_self">
        Svizra    </a>
</li><li class="active pull-left">
    <a href="/novitads/exteriur" target="_self">
        Exteriur<span class="offscreen">, aktiver Navigationspunkt</span>    </a>
</li><li class="pull-left">
    <a href="/novitads/bursa/infurmaziuns-da-la-bursa" target="_self">
        Bursa    </a>
</li>                </ul>
                    </li>
    
                                    
        <li>
            <a class="main-nav-item" href="/sport">Sport</a>
                    </li>
    
                                    
        <li>
            <a class="main-nav-item" href="/cultura">Cultura</a>
                    </li>
    
                                    
        <li>
            <a class="main-nav-item" href="/aura">Aura</a>
                    </li>
    
                                    
        <li>
            <a class="main-nav-item" href="/archiv">Archivar</a>
                    </li>
        </ul>
</div>

                                            </nav>
                    <nav role="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="">
                        <div id="broadcast-nav" class="primary-nav top-level-nav">

                            <ul class="nav pull-right drop-shadow-left">
                                                                    <li>
                                        <a href="/radio/program" role="menuitem" aria-selected="false">Radio/TV</a>
                                    </li>
                                
                                                                    <li>
                                        <a href="/emissiuns-a-z" role="menuitem" aria-selected="false">Emissiuns A&ndash;Z</a>
                                    </li>
                                
                                <li class="live-stream-btn">
                                    <a href="/radio/player" class="btn btn-red" data-toggle="popout" data-popout-width="330" data-popout-type="fixedWidth">
                                        <span class="btn-live"></span>Tadlar live
                                    </a>
                                </li>
                            </ul>

                        </div>
                    </nav>
                </div>
            </div>
        </div>

      
                                                                      <div id="tertiary-nav-container">
            <div class="container no-height"></div>
        </div>
                                                                </div>
</header>

    <span class="offscreen" id="skip-to-content"></span>
    
























    
    








                    
        

    

  
  


<div role="main" id="main" class="srf_article">
	<div class="container">
		
		<div class="row">

			<article itemscope itemtype="http://schema.org/Article">
                <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"/>
				<!--	Current section	-->
				<meta itemprop="articleSection" content="Novitads">
				<div class="span8" id="article-content" data-referrer-track="srf_mod1=content" data-node-id="11923655" itemprop="articleBody">
                
                                    
                <!--googleon: all-->
                <h1 class="article-heading" itemprop="headline">
                                        
Attentader suspectà da Berlin è vegnì mazzà a Milaun                </h1>
                <!--googleoff: all-->

                                    <div itemtype="https://schema.org/ImageObject" itemscope itemprop="image">
                        <meta content="http://www.rtr.ch/iapp/image/11772140/15/attentader_suspecta_da_berlin_e_vegni_mazza_a_milaun@1x.jpg" itemprop="url">
                        <meta itemprop="height" content="351" />
                        <meta itemprop="width" content="624" />
                    </div>
                
                                <meta itemprop="dateModified" content="2016-12-23T10:55:13+01:00"/>
                <meta itemprop="datePublished" content="2016-12-23T10:55:00+01:00"/>
                                    <div class="vertical-separators clearfix">
                        <ul class="article-details unstyled pull-left">
                            <li class="publication">

                                                            Oz, 10:55
                                                                                    </li>

                                                            <li class="author medium" itemprop="author">
SDA / Lea Livers</li>
                                                    </ul>
                        
<ul class="sb_author-tools social-buzz-page author-icons unstyled pull-right"
    data-base-url="//www.rtr.ch"
          data-urn="urn:rtr:cms:object:11772035"
        data-published-timestamp="1482486913"
    data-updated-timestamp="1482486913"
    data-breadcrumbs="Novitads,Exteriur,,,">
  <li>
    <a class="facebook" data-global="true" href="https://www.facebook.com/dialog/feed?app_id=634642136637808&amp;link=http%3A%2F%2Fwww.rtr.ch%2Fnovitads%2Fp%2Fattentader-suspecta-da-berlin-duai-esser-vegni-mazza-a-milaun%3Fns_source%3Dweb%26srg_sm_medium%3Dfb&amp;display=popup&amp;redirect_uri=http%3A%2F%2Fwww.rtr.ch%2Fsocial%2Fclose" data-width="655" data-height="400" data-tools="social" title="Parter tar Facebook">
      <span data-number="false" class="sb_facebook_count">0</span>
      <span class="offscreen"> giadas partì sin Facebook</span>
    </a>
  </li>
  <li>
    <a class="twitter" data-global="true"
       href="http://twitter.com/intent/tweet?text=Attentader+suspect%C3%A0+da+Berlin+%C3%A8+vegn%C3%AC+mazz%C3%A0+a+Milaun&amp;url=http://www.rtr.ch/novitads/p/attentader-suspecta-da-berlin-duai-esser-vegni-mazza-a-milaun%3Fns_source%3Dweb%26srg_sm_medium%3Dtw" data-width="550" data-height="420" data-tools="social" title="Parter tar Twitter">
      <span data-number="false" class="sb_twitter_count">0</span>
      <span class="offscreen"> giadas partì sin Facebook</span>
    </a>
  </li>
  <li>
    <a class="google-plus" data-global="true" href="https://plus.google.com/share?url=http://www.rtr.ch/novitads/p/attentader-suspecta-da-berlin-duai-esser-vegni-mazza-a-milaun%3Fns_source%3Dweb%26srg_sm_medium%3Dgp" data-width="600" data-height="600" data-tools="social" title="Parter tar Google+" >
      <span data-number="false" class="sb_google_count">0</span>
      <span class="offscreen"> giadas partì sin Google+</span>
    </a>
  </li>
  <li class="hide">
    <a class="wa_btn" data-global="true" href="whatsapp://send?text=Attentader%20suspect%C3%A0%20da%20Berlin%20%C3%A8%20vegn%C3%AC%20mazz%C3%A0%20a%20Milaun%20http://m.rtr.ch/novitads/p/attentader-suspecta-da-berlin-duai-esser-vegni-mazza-a-milaun%3Fns_source%3Dwebwa" data-tools="social" title="Parter cun Whatsapp">
      <span data-number="false" class="sb_wa_count">0</span>
      <span class="offscreen"> Partì sin Whatsapp (link extern, popup)</span>
    </a>
  </li>
  <li>
    <a class="like" data-global="true" href="#" data-tools="social" title="Plascha a mai" >
      <span data-number="false" class="sb_like_count">0</span>
      <span class="offscreen"> RTR likes</span>
    </a>
  </li>
</ul>
                                            </div>
                                        <!--googleon: all-->

        
                  <p class="lead-text article clearfix" itemprop="description">
          
Quai è vegnì confermà dal ministeri da l'intern talian.           </p>
        
        <div class="main-article-content clearfix" itemprop="text">
            <!--googleoff: all-->
                       
<div class="asset primary description">

      <a href="/var/storage/images/auftritte-rtr/novitads/bilder/2016/12/23/node_11923620/132188820-3-ger-DE/bild_span12.jpg" class="icon-container" data-target="#lightbox" data-toggle="lightbox">
      

                                
    
                                                        <img src="//s1.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2016/12/23/node_11923620/132188820-3-ger-DE/bild_s8.jpg"
                                       width="624"
             height="351"
             style=""
             alt="Purtret dal camiun."
             title="Purtret dal camiun." />
            
    
    
          <span class="offscreen">Bild in Lightbox öffnen.</span>
      <span class="media-lightbox"></span>
    </a>
  
  <p class="caption">
    <span class="offscreen">Legenda da maletgs:</span>
        Il camiun ch'è vegnì mana en ina fiera da Nadal. 
    <span class="small-caps">
              
Keystone          </span>
  </p>
</div>
              <!--googleon: all-->

                      


          <div class="asset span3" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
    <meta itemprop="embedUrl" content="" />
    <div class="icon-container">
                    <a data-toggle="lightbox" data-targettype="video" data-target="#lightbox" href="#" data-inline="video"
              
    
                                            
    data-urn="urn:srf:ais:video:0c995b8b-9d74-420a-b3eb-d119800e8cdb" data-cssid='lightbox-contents' data-width='624' data-height='351' data-isAutoplay='true' data-mode='portal' data-isLightbox='true'  

    >
                    <img src="http://ws.srf.ch/asset/image/audio/d11613fb-157d-45fc-a719-fb2ad2a5498b/EPISODE_IMAGE/1482488164000.png/scale/width/224" data-fallback-src="/extension/srf_shared/design/standard/images/default_still.jpg" width="224" alt="Laschar ir video «Innenminister bestätigt Tod des Attentäters»" title="Laschar ir video «Innenminister bestätigt Tod des Attentäters»" class="upscale">
  <meta itemprop="thumbnailUrl" content="http://ws.srf.ch/asset/image/audio/d11613fb-157d-45fc-a719-fb2ad2a5498b/EPISODE_IMAGE/1482488164000.png/scale/width/224" />                    <span class="media-play"></span>
            </a>
            </div>
    <div class="caption video">
        <h2>
            
  Minister da l'intern conferma che l'attentader suspectà è mort        </h2>
        <p class="date">
                        0:23 min, dals 23.12.2016
        <meta itemprop="description" content=" - Innenminister bestätigt Tod des Attentäters" /><meta itemprop="duration" content="T00H00M23S" />        </p>
    </div>
    <meta itemprop="name" content="Innenminister bestätigt Tod des Attentäters" />
    <meta itemprop="uploadDate" content="2016-12-23T11:14:28+01:00" />
</div>
  <p>Il suspectà saja vegnì en ina controlla da rutina da la polizia la damaun da las 03:30. Quels hajan vulì vesair la carta d'identitad da l'um. Lura haja quel tratg in'arma ed haja cumenzà a sajettar sin la polizia. Quella haja lura sajettà enavos e mazzà l'um. In polizist saja vegnì blessà. Quel na sa chatta dentant betg en privel da vita.</p><p>Il minister da l'intern da l'italia ha confermà ch'i sa tractia senza dubi da l'um ch'è vegnì tschertgà ils ultims dis da la polizia. L'identitad da l'um aveva la polizia chattà ora cun agid d'impromtas da ses dets ch'eran vegnidas chattadas en il camiun. </p><p>Dapi gievgia è la polizia stada a la tschertga da l'um suspectà. I dat strusch anc dubis che quai um haja er propi commess l'attentat a Berlin. Quai pervi da las impromptas da la detta chattadas en il camiun e pervi dals palpiris uffizials ch'el haja laschà en il camiun. Para che l'um saja vegnì l'onn 2015 sur Freiburg en la Germania. </p><a id="eztoc132187855_1"></a>  <h2>12 persunas eran mortas da l'attentat</h2>
  <p>Glindesdì è in um ì cun in camiun en ina fiera da Nadal a Berlin ed ha uschia mazzà 12 persunas. Radund 50 persunas èn vegnidas blessadas durant l'attentat.</p><p><i>RR novitads 11:00</i></p>          
        </div>

        <!--googleoff: all-->

                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="offscreen">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="http://www.rtr.ch//extension/rtr_shared/design/standard/images/logos/RTR.png">
                <meta itemprop="width" content="174">
                <meta itemprop="height" content="42">
            </div>
            <meta itemprop="name" content="Radiotelevisiun Svizra Rumantscha (RTR)">
        </div>

        
                              
        
                                  
        <div class="vertical-separators clearfix">
          
<ul class="sb_author-tools social-buzz-page author-icons unstyled pull-right"
    data-base-url="//www.rtr.ch"
          data-urn="urn:rtr:cms:object:11772035"
        data-published-timestamp="1482486913"
    data-updated-timestamp="1482486913"
    data-breadcrumbs="Novitads,Exteriur,,,">
  <li>
    <a class="facebook" data-global="true" href="https://www.facebook.com/dialog/feed?app_id=634642136637808&amp;link=http%3A%2F%2Fwww.rtr.ch%2Fnovitads%2Fp%2Fattentader-suspecta-da-berlin-duai-esser-vegni-mazza-a-milaun%3Fns_source%3Dweb%26srg_sm_medium%3Dfb&amp;display=popup&amp;redirect_uri=http%3A%2F%2Fwww.rtr.ch%2Fsocial%2Fclose" data-width="655" data-height="400" data-tools="social" title="Parter tar Facebook">
      <span data-number="false" class="sb_facebook_count">0</span>
      <span class="offscreen"> giadas partì sin Facebook</span>
    </a>
  </li>
  <li>
    <a class="twitter" data-global="true"
       href="http://twitter.com/intent/tweet?text=Attentader+suspect%C3%A0+da+Berlin+%C3%A8+vegn%C3%AC+mazz%C3%A0+a+Milaun&amp;url=http://www.rtr.ch/novitads/p/attentader-suspecta-da-berlin-duai-esser-vegni-mazza-a-milaun%3Fns_source%3Dweb%26srg_sm_medium%3Dtw" data-width="550" data-height="420" data-tools="social" title="Parter tar Twitter">
      <span data-number="false" class="sb_twitter_count">0</span>
      <span class="offscreen"> giadas partì sin Facebook</span>
    </a>
  </li>
  <li>
    <a class="google-plus" data-global="true" href="https://plus.google.com/share?url=http://www.rtr.ch/novitads/p/attentader-suspecta-da-berlin-duai-esser-vegni-mazza-a-milaun%3Fns_source%3Dweb%26srg_sm_medium%3Dgp" data-width="600" data-height="600" data-tools="social" title="Parter tar Google+" >
      <span data-number="false" class="sb_google_count">0</span>
      <span class="offscreen"> giadas partì sin Google+</span>
    </a>
  </li>
  <li class="hide">
    <a class="wa_btn" data-global="true" href="whatsapp://send?text=Attentader%20suspect%C3%A0%20da%20Berlin%20%C3%A8%20vegn%C3%AC%20mazz%C3%A0%20a%20Milaun%20http://m.rtr.ch/novitads/p/attentader-suspecta-da-berlin-duai-esser-vegni-mazza-a-milaun%3Fns_source%3Dwebwa" data-tools="social" title="Parter cun Whatsapp">
      <span data-number="false" class="sb_wa_count">0</span>
      <span class="offscreen"> Partì sin Whatsapp (link extern, popup)</span>
    </a>
  </li>
  <li>
    <a class="like" data-global="true" href="#" data-tools="social" title="Plascha a mai" >
      <span data-number="false" class="sb_like_count">0</span>
      <span class="offscreen"> RTR likes</span>
    </a>
  </li>
</ul>
        </div>

        
        
        
              </div>
    </article>

          
      
  <aside data-last-build="23.12.2016 12:00">
          <div class="span4" data-referrer-track="srf_mod1=rhc">
        <h2 class="border">
          Artitgels sumegliants
        </h2>

        <div class="module related">
          <ul>
                          <li>    <a href="/novitads/exteriur/berlin-chatta-improntas-dal-det-d-in-suspecta" class="icon-container">
          

                    
    
                                                        <img src="//s1.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2016/12/22/89e8453cadeb9b13f14684aea9774379/132157950-2-ger-DE/89e8453cadeb9b13f14684aea9774379_s1.jpg"
              data-keep-dimension="true"
                              data-retina-src="//s3.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2016/12/22/89e8453cadeb9b13f14684aea9774379/132157950-2-ger-DE/89e8453cadeb9b13f14684aea9774379_s1_retina.jpg"
                                       width="96"
             height="54"
             style=""
             alt="Berlin: Chattà improntas dal det d'in suspectà"
             title="Berlin: Chattà improntas dal det d'in suspectà" />
            
    
    
        </a>    <div class="module-content">
        <h3>
            <a href="/novitads/exteriur/berlin-chatta-improntas-dal-det-d-in-suspecta">
            
Berlin: Chattà improntas dal det d'in suspectà            </a>
        </h3>
                            <span class="date"></span>
        </div>
</li>                          <li>    <a href="/novitads/exteriur/suspecta-era-gia-pli-baud-en-visier-d-autoritads" class="icon-container">
          

                    
    
                                                        <img src="//s1.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2016/12/21/01165c1f5229c7b2af8550b5752afccd/132060345-2-ger-DE/01165c1f5229c7b2af8550b5752afccd_s1.jpg"
              data-keep-dimension="true"
                              data-retina-src="//s1.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2016/12/21/01165c1f5229c7b2af8550b5752afccd/132060345-2-ger-DE/01165c1f5229c7b2af8550b5752afccd_s1_retina.jpg"
                                       width="96"
             height="54"
             style=""
             alt="Suspectà era gia pli baud en visier d'autoritads (Artitgel cuntegn audio)"
             title="Suspectà era gia pli baud en visier d'autoritads (Artitgel cuntegn audio)" />
            
    
    
          <span class="media-icon media-audio"></span>
    </a>    <div class="module-content">
        <h3>
            <a href="/novitads/exteriur/suspecta-era-gia-pli-baud-en-visier-d-autoritads">
            
Suspectà era gia pli baud en visier d'autoritads            </a>
        </h3>
                            <span class="date"></span>
        </div>
</li>                          <li>    <a href="/novitads/exteriur/chattar-culpabel-da-berlin-cun-agid-da-populaziun" class="icon-container">
          

                    
    
                                                        <img src="//s1.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2016/12/21/0f92155e49ab098070f828c00819e690/132029850-6-ger-DE/0f92155e49ab098070f828c00819e690_s1.jpg"
              data-keep-dimension="true"
                              data-retina-src="//s5.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2016/12/21/0f92155e49ab098070f828c00819e690/132029850-6-ger-DE/0f92155e49ab098070f828c00819e690_s1_retina.jpg"
                                       width="96"
             height="54"
             style=""
             alt="Chattar culpabel da Berlin cun agid da populaziun (Artitgel cuntegn audio)"
             title="Chattar culpabel da Berlin cun agid da populaziun (Artitgel cuntegn audio)" />
            
    
    
          <span class="media-icon media-audio"></span>
    </a>    <div class="module-content">
        <h3>
            <a href="/novitads/exteriur/chattar-culpabel-da-berlin-cun-agid-da-populaziun">
            
Chattar culpabel da Berlin cun agid da populaziun            </a>
        </h3>
                            <span class="date"></span>
        </div>
</li>                          <li>    <a href="/novitads/exteriur/nagins-fastizs-dals-delinquents-da-berlin" class="icon-container">
          

                    
    
                                                        <img src="//s3.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2016/12/20/ca2f652282bb8524e6854841919e2192/131996145-2-ger-DE/ca2f652282bb8524e6854841919e2192_s1.jpg"
              data-keep-dimension="true"
                              data-retina-src="//s2.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2016/12/20/ca2f652282bb8524e6854841919e2192/131996145-2-ger-DE/ca2f652282bb8524e6854841919e2192_s1_retina.jpg"
                                       width="96"
             height="54"
             style=""
             alt="Nagins fastizs dals delinquents da Berlin"
             title="Nagins fastizs dals delinquents da Berlin" />
            
    
    
        </a>    <div class="module-content">
        <h3>
            <a href="/novitads/exteriur/nagins-fastizs-dals-delinquents-da-berlin">
            
Nagins fastizs dals delinquents da Berlin            </a>
        </h3>
                            <span class="date"></span>
        </div>
</li>                          <li>    <a href="/novitads/exteriur/berlin-la-polizia-lascha-ir-l-um-suspecta" class="icon-container">
          

                    
    
                                                        <img src="//s1.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2016/12/20/57acbe4348c414ebc9472604851fbe44/131959910-3-ger-DE/57acbe4348c414ebc9472604851fbe44_s1.jpg"
              data-keep-dimension="true"
                              data-retina-src="//s5.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2016/12/20/57acbe4348c414ebc9472604851fbe44/131959910-3-ger-DE/57acbe4348c414ebc9472604851fbe44_s1_retina.jpg"
                                       width="96"
             height="54"
             style=""
             alt="Berlin: La polizia lascha ir l’um suspectà (Artitgel cuntegn audio)"
             title="Berlin: La polizia lascha ir l’um suspectà (Artitgel cuntegn audio)" />
            
    
    
          <span class="media-icon media-audio"></span>
    </a>    <div class="module-content">
        <h3>
            <a href="/novitads/exteriur/berlin-la-polizia-lascha-ir-l-um-suspecta">
            
Berlin: La polizia lascha ir l’um suspectà            </a>
        </h3>
                            <span class="date"></span>
        </div>
</li>                      </ul>
        </div>
      </div>
    
                <div class="span4" data-referrer-track="srf_mod1=rhc">
        <h2 class="border">
          Dapli da Exteriur
        </h2>

        <div class="module related">
          <ul>
                          <li>    <a href="/novitads/exteriur/l-onu-vul-persequitar-crims-da-guerra-en-siria" class="icon-container">
          

                    
    
                                                        <img src="//s3.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2016/12/22/e762d537d7d1339ae708f34ad5c2101b/132088790-2-ger-DE/e762d537d7d1339ae708f34ad5c2101b_s1.jpg"
              data-keep-dimension="true"
                              data-retina-src="//s1.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2016/12/22/e762d537d7d1339ae708f34ad5c2101b/132088790-2-ger-DE/e762d537d7d1339ae708f34ad5c2101b_s1_retina.jpg"
                                       width="96"
             height="54"
             style=""
             alt="L'ONU vul persequitar crims da guerra en Siria"
             title="L'ONU vul persequitar crims da guerra en Siria" />
            
    
    
        </a>    <div class="module-content">
        <h3>
            <a href="/novitads/exteriur/l-onu-vul-persequitar-crims-da-guerra-en-siria">
            
L'ONU vul persequitar crims da guerra en Siria            </a>
        </h3>
                            <span class="date"></span>
        </div>
</li>                          <li>    <a href="/novitads/exteriur/obama-metta-sut-protecziun-parts-da-l-arctica-e-l-atlantic" class="icon-container">
          

                    
    
                                                        <img src="//s3.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2016/12/21/3146f72aaf370e5db490b9744999181b/132007317-2-ger-DE/3146f72aaf370e5db490b9744999181b_s1.jpg"
              data-keep-dimension="true"
                              data-retina-src="//s3.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2016/12/21/3146f72aaf370e5db490b9744999181b/132007317-2-ger-DE/3146f72aaf370e5db490b9744999181b_s1_retina.jpg"
                                       width="96"
             height="54"
             style=""
             alt="Obama metta sut protecziun parts da l'Arctica e l'Atlantic"
             title="Obama metta sut protecziun parts da l'Arctica e l'Atlantic" />
            
    
    
        </a>    <div class="module-content">
        <h3>
            <a href="/novitads/exteriur/obama-metta-sut-protecziun-parts-da-l-arctica-e-l-atlantic">
            
Obama metta sut protecziun parts da l'Arctica e l'Atlantic            </a>
        </h3>
                            <span class="date"></span>
        </div>
</li>                          <li>    <a href="/novitads/exteriur/vw-paja-225-milliuns-dollars" class="icon-container">
          

                    
    
                                                        <img src="//s3.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2016/12/20/ad700d3968138566d3d5aff9cd2d6735/131995075-2-ger-DE/ad700d3968138566d3d5aff9cd2d6735_s1.jpg"
              data-keep-dimension="true"
                              data-retina-src="//s3.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2016/12/20/ad700d3968138566d3d5aff9cd2d6735/131995075-2-ger-DE/ad700d3968138566d3d5aff9cd2d6735_s1_retina.jpg"
                                       width="96"
             height="54"
             style=""
             alt="VW paja 225 milliuns dollars"
             title="VW paja 225 milliuns dollars" />
            
    
    
        </a>    <div class="module-content">
        <h3>
            <a href="/novitads/exteriur/vw-paja-225-milliuns-dollars">
            
VW paja 225 milliuns dollars            </a>
        </h3>
                            <span class="date"></span>
        </div>
</li>                          <li>    <a href="/novitads/exteriur/a-berlin-n-e-nagin-propi-stut" class="icon-container">
          

                    
    
                                                        <img src="//s1.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2016/12/20/e68212a0855ed8c20f7a4ba99f86c172/131991230-2-ger-DE/e68212a0855ed8c20f7a4ba99f86c172_s1.jpg"
              data-keep-dimension="true"
                              data-retina-src="//s3.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2016/12/20/e68212a0855ed8c20f7a4ba99f86c172/131991230-2-ger-DE/e68212a0855ed8c20f7a4ba99f86c172_s1_retina.jpg"
                                       width="96"
             height="54"
             style=""
             alt="«A Berlin n'è nagin propi stut» (Artitgel cuntegn audio)"
             title="«A Berlin n'è nagin propi stut» (Artitgel cuntegn audio)" />
            
    
    
          <span class="media-icon media-audio"></span>
    </a>    <div class="module-content">
        <h3>
            <a href="/novitads/exteriur/a-berlin-n-e-nagin-propi-stut">
            
«A Berlin n'è nagin propi stut»            </a>
        </h3>
                            <span class="date"></span>
        </div>
</li>                          <li>    <a href="/novitads/exteriur/dapli-polizia-en-vischinanza-da-las-fieras-da-nadal" class="icon-container">
          

                    
    
                                                        <img src="//s1.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2016/12/20/a14744ac5713c78f97642241570e1179/131989895-2-ger-DE/a14744ac5713c78f97642241570e1179_s1.jpg"
              data-keep-dimension="true"
                              data-retina-src="//s3.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2016/12/20/a14744ac5713c78f97642241570e1179/131989895-2-ger-DE/a14744ac5713c78f97642241570e1179_s1_retina.jpg"
                                       width="96"
             height="54"
             style=""
             alt="Dapli polizia en vischinanza da las fieras da Nadal"
             title="Dapli polizia en vischinanza da las fieras da Nadal" />
            
    
    
        </a>    <div class="module-content">
        <h3>
            <a href="/novitads/exteriur/dapli-polizia-en-vischinanza-da-las-fieras-da-nadal">
            
Dapli polizia en vischinanza da las fieras da Nadal            </a>
        </h3>
                            <span class="date"></span>
        </div>
</li>            
                        
          </ul>
        </div>
      </div>
    
    
  </aside>

    
    </div>
  </div>
</div>

    
    <footer>
  <div id="page-footer" data-referrer-track="srf_mod1=footer_nav">
    <div class="container" role="navigation">
      <div id="footer-nav">
        <ul itemscope itemtype="http://schema.org/SiteNavigationElement">
          <li>
            <h3>
              Tgi che nus essan
            </h3>
            <ul class="span2">
              <li><a href="/interpresa">Interpresa</a></li>
              <li><a href="/srgr">SRG.R</a></li>
              <li><a href="/interpresa/publicaziuns">Publicaziuns</a></li>
              <li><a href="/interpresa/plazzas-e-scolaziun">Plazzas e scolaziun</a></li>
            </ul>
          </li>
          <li>
            <h3>Ulteriuras infurmaziuns</h3>
            <ul class="span2 wide">
              <li><a href="/general/corrigenda">Corrigenda</a></li>
              <li><a href="/general/impressum">Impressum</a></li>
              <li><a href="/dretgs">Dretgs</a></li>
            </ul>
            <ul class="span2 wide">
                <li><a href="/servetschs">Servetschs</a></li>
                <li><a href="/servetschs/recepziun">Recepziun</a></li>
                <li><a href="/servetschs/butia">Butia</a></li>
                <li><a href="/vias-e-traffic">Vias e traffic</a></li>
                <li><a href="/servetschs/newsletter">Newsletter</a></li>
            </ul>
            <ul class="span2 wide">
                <li><a href="/play">Play RTR</a></li>
                <li><a href="/radio/program">Program radio</a></li>
                <li><a href="/podcasts">Podcasts</a></li>
            </ul>
            <ul class="narrow">
              <li><a href="javascript:void(0);" class="redirect-to-mobile-website">Versiun mobila</a></li>
              <li><a href="http://www.battaporta.ch" target="_blank">Battaporta</a></li>
              <li><a href="http://www.minisguard.ch" target="_blank">Minisguard</a></li>
            </ul>

          </li>
          <li class="last-child">
            <h3>
              Agid
            </h3>
            <ul class="who-we-are clear-left span2 wide">
              <li><a href="/interpresa/contact">Contact</a></li>
            </ul>
            <form action="/tschertga" class="navbar-search span2 wide" role="search" method="get">
              <label for="search-footer" class="offscreen">Tschertgar</label>
              <input type="text" name="q" id="search-footer" data-referrer-track="rtr_suchfeld=footer"
                     class="search-query span2">
            </form>

          </li>
        </ul>

      </div>
      <div class="navbar clearfix">
        <ul class="nav">
          
        </ul>
        <div class="my-srf pull-right" itemscope itemtype="http://schema.org/SiteNavigationElement">
          <ul class="nav">
            <li><a href="http://www.srf.ch/" target="_blank">SRF</a></li>
              <li><a href="http://www.rsi.ch/" target="_blank">RSI</a></li>
            <li><a href="http://www.rts.ch/" target="_blank">RTS</a></li>
            <li class="last-child"><a href="http://www.swissinfo.ch/" target="_blank">SWI</a></li>
          </ul>
        </div>
      </div>

      <div class="copyright-container">
        <a class="logo pull-left" href="/">
          <img
            src="/extension/rtr_shared/design/standard/images/logos/logo.png"
            data-retina-src="/extension/rtr_shared/design/standard/images/logos/logo_2x.png"
            title="Tar la pagina iniziala da Radiotelevisiun Svizra Rumantscha"
            alt="Tar la pagina iniziala da Radiotelevisiun Svizra Rumantscha"
          />
        </a>
        <div class="pull-right srg-ssr-unit">
          <p class="pull-left">RTR Radiotelevisiun Svizra Rumantscha, succursala da la Societad svizra da radio e televisiun</p>
          <a class="pull-right" href="http://www.srgssr.ch/rm" target="_blank">
            <img
              src="/extension/srf_shared/design/standard/images/logos/SRG-SSR_plain.png"
              data-retina-src="/extension/srf_shared/design/standard/images/logos/SRG-SSR_plain_2x.png"
              title="SRG SSR"
              alt="SRG SSR"
            />
          </a>
        </div>
      </div>

    </div>
  </div>
</footer>
</div><!-- Lightbox containers for page -->
<div class="lightbox fade image" id="lightbox">
    <div class="lightbox-header">
        <a href="#" class="close-text" data-dismiss="lightbox">serrar</a>
        <a href="#" class="close btn btn-light" data-dismiss="lightbox" aria-hidden="true"><span class="offscreen">serrar</span></a>
    </div>
    <div class="lightbox-content" id="lightbox-contents">
    </div>
</div>
    <!-- Config for JS -->
<script type="text/javascript">
  var SRF = {    config: {      env:  "production"
      }    };
</script>

            <script type="text/javascript" src="/var/storage/assets/rtr-desktop/rtr-desktop-0c0b2f8a.js"></script>
            
    <script type="text/javascript">
      statistics.comscore.useComscoreUdm = true;
      statistics.comscore.baseUrl = "https://sb.scorecardresearch.com/b?c1=2&c2=6036016&";
      statistics.comscore.pageImpression("https://sb.scorecardresearch.com/b?c1=2&c2=6036016&ns_site=mainsite&ns_vsite=rtr-v&name=novitads.exteriur.attentader-suspecta-da-berlin-duai-esser-vegni-mazza-a-milaun&category=Novitads.Exteriur&srg_a_id=11772035&srg_ctype=Artikel&srg_title=attentader-suspecta-da-berlin-duai-esser-vegni-mazza-a-milaun&srg_pub_d=2016.12.23&srg_pubdate=20161223&srg_pub_t=10%3A55%3A13&srg_ver_nr=15&srg_unit=RTR&srg_ccategory1=Novitads&srg_ccategory2=Exteriur&srg_n1=Novitads&srg_n2=Exteriur")
    </script>
    <noscript><p class="offscreen"><img src="https://sb.scorecardresearch.com/b?c1=2&c2=6036016&ns_site=mainsite&ns_vsite=rtr-v&name=novitads.exteriur.attentader-suspecta-da-berlin-duai-esser-vegni-mazza-a-milaun&category=Novitads.Exteriur&srg_a_id=11772035&srg_ctype=Artikel&srg_title=attentader-suspecta-da-berlin-duai-esser-vegni-mazza-a-milaun&srg_pub_d=2016.12.23&srg_pubdate=20161223&srg_pub_t=10%3A55%3A13&srg_ver_nr=15&srg_unit=RTR&srg_ccategory1=Novitads&srg_ccategory2=Exteriur&srg_n1=Novitads&srg_n2=Exteriur" height="1" width="1" alt=""></p></noscript>

    
    <script type="text/javascript">
        statistics.wemf.pageImpression("http://rtr.wemfbox.ch/cgi-bin/ivw/CP/rum/Novitads/Exteriur");
    </script>
    <noscript><img class="offscreen" src="http://rtr.wemfbox.ch/cgi-bin/ivw/CP/rum/Novitads/Exteriur" width="1" height="1" alt="" /></noscript>
<script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/6036016/cs.js"></script>
<script>
    function fetchMetaData() {        var weburl = document.querySelector('meta[property="og:url"]').getAttribute("content");
        var metadata = { "weburl": weburl,"tracking":tracking};
        nativebridge.onMetadataRetrieved(JSON.stringify(metadata));
    }</script>
</body>
</html>
