<!DOCTYPE html>
<html lang="rm-CH">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
                
            <script type="text/javascript" src="/var/storage/assets/srf-mobile-redirector/srf-mobile-redirector-b437843c.js"></script>
    


            <script type="text/javascript" src="/var/storage/assets/webfonts/webfonts-90255ead.js"></script>
    

<title>Suenter 30 onns viva il pavigliun da glatsch puspè - Novitads - RTR</title>








<meta name="DC.title" content="Suenter 30 onns viva il pavigliun da glatsch puspè" /><meta name="DC.date.issued" content="2017-01-28T00:34:23+01:00" /><meta name="DC.date.modified" content="2017-01-28T00:34:23+01:00" /><meta name="Date" content="2017-01-28T00:34:23+01:00" /><meta name="DC.creator" content="Violanta Rominger" /><meta name="DC.publisher" content="Radiotelevisiun Svizra Rumantscha (RTR)" /><meta name="DC.publisherCC" content="Radiotelevisiun Svizra Rumantscha (RTR)" /><meta name="rtr.date" content="2017-01-28T00:34:23+01:00" /><meta name="rtr.gsadate" content="2017012800" /><meta name="description" content="Suenter mo 10 mais temp da fabrica effectiv ha il pavigliun da glatsch da l'onn 1905 festegià sia reavertura." /><meta name="rtr.portal" content="Novitads" /><meta name="rtr.portal_url" content="http://www.rtr.ch/novitads" /><meta name="rtr.rubric1" content="Grischun" /><meta name="rtr.rubric2" content="Engiadina" /><meta name="rtr.rubric3" content="" /><meta name="rtr.rubric4" content="" /><meta name="rtr.content_class" content="srf_article" /><meta name="rtr.content_class_name" content="Artitgel" /><meta name="rtr.media_type_icon_class" content="media-image" /><meta property="og:title" content="Suenter 30 onns viva il pavigliun da glatsch puspè" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.rtr.ch/novitads/grischun/engiadina/suenter-30-onns-viva-il-pavigliun-da-glatsch-puspe" /><meta name="rtr.teaser_image" content="http://www.rtr.ch/novitads/iapp/image/12016730/2/suenter_30_onns_viva_il_pavigliun_da_glatsch_puspe@1x.jpg" /><meta property="og:image" content="http://www.rtr.ch/novitads/iapp/image/12016730/2/suenter_30_onns_viva_il_pavigliun_da_glatsch_puspe@1x.jpg?imagesize=s8" /><meta property="og:site_name" content="Radiotelevisiun Svizra Rumantscha (RTR)" /><meta property="og:description" content="Suenter mo 10 mais temp da fabrica effectiv ha il pavigliun da glatsch da l'onn 1905 festegià sia reavertura." /><meta property="og:article:published_time" content="1485560063" /><meta property="og:article:modified_time" content="1485560063" /><meta property="og:article:section" content="Novitads" /><link rel="alternate" media="only screen and (max-width: 767px)" href="https://m.rtr.ch/novitads/grischun/engiadina/suenter-30-onns-viva-il-pavigliun-da-glatsch-puspe" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@rtrsrg" /><meta name="twitter:url" content="https://www.rtr.ch/novitads/grischun/engiadina/suenter-30-onns-viva-il-pavigliun-da-glatsch-puspe" /><meta name="twitter:title" content="Suenter 30 onns viva il pavigliun da glatsch puspè" /><meta name="twitter:description" content="Suenter mo 10 mais temp da fabrica effectiv ha il pavigliun da glatsch da l'onn 1905 festegià sia reavertura." /><meta name="twitter:image" content="http://www.rtr.ch/novitads/iapp/image/12016730/2/suenter_30_onns_viva_il_pavigliun_da_glatsch_puspe@1x.jpg?imagesize=s8" /><meta name="robots" content="all, noodp" /><meta name="msapplication-config" content="none" /><meta name="msapplication-square70x70logo" content="/extension/rtr_shared/design/standard/images/homescreen-icons/ms-small-tile.png" /><meta name="msapplication-square150x150logo" content="/extension/rtr_shared/design/standard/images/homescreen-icons/ms-medium-tile.png" /><meta name="msapplication-wide310x150logo" content="/extension/rtr_shared/design/standard/images/homescreen-icons/ms-wide-tile.png" /><meta name="msapplication-square310x310logo" content="/extension/rtr_shared/design/standard/images/homescreen-icons/ms-large-tile.png" />
<!-- first -->

<!--
URHEBERRECHTSHINWEIS:
Die SRG SSR Schrift und die dazugehörige Software stehen im vollumfänglichen Eigentum der SRG. Jede Bearbeitung, Vervielfältigung, Verbreitung und/oder öffentliche Wiedergabe, insbesondere die ungenehmigte Übernahme der SRG SSR Schrift stellt einen Rechtsverstoss dar, der zum Schadenersatz verpflichtet und auch strafrechtlich verfolgt wird.
-->


   <link href="/var/storage/assets/rtr-desktop/rtr-desktop-f2d195e1.css" type="text/css" rel="stylesheet">

<!-- second -->

<link rel="icon" sizes="192x192" href="/extension/rtr_shared/design/standard/images/homescreen-icons/touch-icon-192-precomposed.png">



<link rel="apple-touch-icon-precomposed" href="/extension/rtr_shared/design/standard/images/homescreen-icons/touch-icon-iphone-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/extension/rtr_shared/design/standard/images/homescreen-icons/touch-icon-ipad-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/extension/rtr_shared/design/standard/images/homescreen-icons/touch-icon-iphone-retina-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/extension/rtr_shared/design/standard/images/homescreen-icons/touch-icon-ipad-retina-precomposed.png">

<link rel="shortcut icon" type="image/x-icon" href="/extension/rtr_shared/design/standard/images/homescreen-icons/fav.ico"/>    

    </head>
                    
<body class="rtr novitads"
      itemscope itemtype="http://schema.org/WebPage" data-social-hashtag="#rtr" data-bu="RTR">
<!-- googleoff: all -->
<!-- Add js-enabed class to body tag -->
<script type="text/javascript">document.getElementsByTagName("body")[0].className += " js-enabled";</script>    <script type="text/javascript">
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 59581;
  _sf_async_config.domain = 'rtr.ch';
  _sf_async_config.path = "/novitads/p/suenter-30-onns-viva-il-pavigliun-da-glatsch-puspe";
  /** CONFIGURATION END **/
</script><div id="wrapper" data-node-id="12172180">
    <div id="access-links">
        <a href="#skip-to-content">tar il cuntegn</a>
        <a href="#primary-nav">tar la navigaziun principala</a>
    </div>

        
<header>
    <div class=" second-nav">
        <div id="page-header" class="v2">
            <div class="header container">
                <div class="navbar global">
                    <nav role="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="" class="pull-left">
                        <div id="global-nav" data-referrer-track="srg_mod1=header_nav">
                            <ul class="nav">
                                <li><a href="https://www.rtr.ch/play">Play RTR</a></li>
                                <li><a href="/survista-dossiers">Dossiers</a></li>
                                <li><a href="/vias-e-traffic">Vias e traffic</a></li>
                            </ul>
                        </div>
                    </nav>
                    <ul class="nav live pull-right" data-referrer-track="srg_mod1=header_nav">
                        <li><a href="/interpresa">Interpresa</a></li>
                        <li><a href="/srgr">SRG.R</a></li>
                        <li><a href="/plazzas">Jobs</a></li>
                        <li><a href="/interpresa/contact">Contact</a></li>
                    </ul>
                </div>
                <div class="logo pull-left clear-left" data-referrer-track="srg_mod1=header_nav">
                    <a href="/">
                        <img src="/extension/rtr_shared/design/standard/images/logos/RTR.png"
                             data-retina-src="/extension/rtr_shared/design/standard/images/logos/RTR_retina.png"
                             alt="Tar la pagina iniziala da Radiotelevisiun Svizra Rumantscha"
                             title="Tar la pagina iniziala da Radiotelevisiun Svizra Rumantscha"
                             width="174" height="42"/>
                    </a>
                </div>
                <form action="/tschertga" class="navbar-search pull-right" role="search" method="get">
                    <label class="offscreen" for="search-site">Tschertgar</label>
                    <input type="text" data-referrer-track="rtr_suchfeld=header" data-follow-links="true"
                           data-source-json="/novitads/autocomplete/broadcasts" data-provide="typeahead"
                           name="q" id="search-site" class="search-query" autocomplete="off">
                </form>

                <div class="weather pull-right" data-referrer-track="srf_mod1=header_nav&amp;srf_mod2=meteoicon">
                    
                    <a href="/aura" data-created="1485567002" data-portal="rtr_home" title="Aura da Cuira">
    <span>Heute&nbsp;</span>
    <img src="/extension/srf_shared/design/standard/images/meteo/icons/so_grhe.png"
         data-retina-src="/extension/srf_shared/design/standard/images/meteo/icons/retina/so_grhe_xx.png"
         alt="Sonne und Wolken im Wechsel"/>
    <span>2&deg;/9&deg;C</span>
</a>

                </div>

              
                  <div class="special pull-right" data-referrer-track="srf_mod1=header_nav&srf_mod2=teaser_icon&ns_campaign=&amp;ns_source=&amp;ns_mchannel=header_event">
        <a href="http://www.rtr.ch/novitads/candidatura-grischuna-gieus-olimpics-d-enviern-2026">
                                        <img src="http://www.rtr.ch/var/storage/images/auftritte-rtr/home/header-event/candidatura_grischuna_gieus_olimpics_d_enviern_2026/133789046-2-ger-DE/candidatura_grischuna_gieus_olimpics_d_enviern_2026_large.png" width="157" height="42"
                     alt="Candidatura grischuna gieus olimpics d&#039;enviern 2026" title="Candidatura grischuna gieus olimpics d&#039;enviern 2026" />
                    </a>
    </div>


                <div class="navbar main-nav" data-referrer-track="srg_mod1=top_nav">
                    <nav role="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="">
                        
                                                  
                      
                      
<div class="primary-nav top-level-nav" id="primary-nav">
    <ul class="nav">
    
                                    
        <li>
            <a class="main-nav-item" href="/regiuns">Regiuns</a>
                    </li>
    
                                    
        <li class="active">
            <a class="main-nav-item" href="/novitads">Novitads<span class="offscreen">, aktiver Navigationspunkt</span></a>
                            <ul class="nav">
                <li class="pull-left dropdown active" data-toggle="showhide" aria-haspopup="true" tabindex="0">
    <span class="dropdown-toggle">Grischun<span class="offscreen">, aktiver Navigationspunkt</span> <strong class="caret"></strong></span>
    <div class="dropdown-menu">
        <ul>
                        <li class="section-index"><a href="/novitads/grischun-3" target="_self">Survista</a></li>
                                                    <li ><a href="/novitads/grischun/chantun" target="_self">Chantun</a></li>
                                        <li class="active"><a href="/novitads/grischun/engiadina" target="_self">Engiadina<span class="offscreen">, aktiver Navigationspunkt</span></a></li>
                                        <li ><a href="/novitads/grischun/grischun-central" target="_self">Grischun central</a></li>
                                        <li ><a href="/novitads/grischun/surselva" target="_self">Surselva</a></li>
                                        <li ><a href="/novitads/grischun/ulteriur-grischun" target="_self">Ulteriur Grischun</a></li>
                                        <li ><a href="/novitads/grischun/valladas-talianas" target="_self">Valladas talianas</a></li>
                    </ul>
    </div>
</li><li class="pull-left">
    <a href="/novitads/svizra" target="_self">
        Svizra    </a>
</li><li class="pull-left">
    <a href="/novitads/exteriur" target="_self">
        Exteriur    </a>
</li><li class="pull-left">
    <a href="/novitads/bursa/infurmaziuns-da-la-bursa" target="_self">
        Bursa    </a>
</li>                </ul>
                    </li>
    
                                    
        <li>
            <a class="main-nav-item" href="/sport">Sport</a>
                    </li>
    
                                    
        <li>
            <a class="main-nav-item" href="/cultura">Cultura</a>
                    </li>
    
                                    
        <li>
            <a class="main-nav-item" href="/sfugliera">Uffants</a>
                    </li>
    
                                    
        <li>
            <a class="main-nav-item" href="/aura">Aura</a>
                    </li>
    
                                    
        <li>
            <a class="main-nav-item" href="/archiv">Archivar</a>
                    </li>
        </ul>
</div>

                                            </nav>
                    <nav role="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="">
                        <div id="broadcast-nav" class="primary-nav top-level-nav">

                            <ul class="nav pull-right drop-shadow-left">
                                                                    <li>
                                        <a href="/radio/program" role="menuitem" aria-selected="false">Radio/TV</a>
                                    </li>
                                
                                                                    <li>
                                        <a href="/emissiuns-a-z" role="menuitem" aria-selected="false">Emissiuns A&ndash;Z</a>
                                    </li>
                                
                                <li class="live-stream-btn">
                                    <a href="/radio/player" class="btn btn-red" data-toggle="popout" data-popout-width="330" data-popout-type="fixedWidth">
                                        <span class="btn-live"></span>Tadlar live
                                    </a>
                                </li>
                            </ul>

                        </div>
                    </nav>
                </div>
            </div>
        </div>

      
                                                                      <div id="tertiary-nav-container">
            <div class="container no-height"></div>
        </div>
                                                                </div>
</header>

    <span class="offscreen" id="skip-to-content"></span>
    
























    
    








                    
        

    

  
  


<div role="main" id="main" class="srf_article">
	<div class="container">
		
		<div class="row">

			<article itemscope itemtype="http://schema.org/Article">
                <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"/>
				<!--	Current section	-->
				<meta itemprop="articleSection" content="Novitads">
				<div class="span8" id="article-content" data-referrer-track="srf_mod1=content" data-node-id="12172180" itemprop="articleBody">
                
                                    
                <!--googleon: all-->
                <h1 class="article-heading" itemprop="headline">
                                        
Suenter 30 onns viva il pavigliun da glatsch puspè                </h1>
                <!--googleoff: all-->

                                    <div itemtype="https://schema.org/ImageObject" itemscope itemprop="image">
                        <meta content="http://www.rtr.ch/iapp/image/12016730/2/suenter_30_onns_viva_il_pavigliun_da_glatsch_puspe@1x.jpg" itemprop="url">
                        <meta itemprop="height" content="351" />
                        <meta itemprop="width" content="624" />
                    </div>
                
                                <meta itemprop="dateModified" content="2017-01-28T00:34:23+01:00"/>
                <meta itemprop="datePublished" content="2017-01-28T00:34:23+01:00"/>
                                    <div class="vertical-separators clearfix">
                        <ul class="article-details unstyled pull-left">
                            <li class="publication">

                                                            Oz, 0:34
                                                                                    </li>

                                                            <li class="author medium" itemprop="author">
Violanta Rominger</li>
                                                    </ul>
                        
<ul class="sb_author-tools social-buzz-page author-icons unstyled pull-right"
    data-base-url="//www.rtr.ch"
          data-urn="urn:rtr:cms:object:12016515"
        data-published-timestamp="1485560063"
    data-updated-timestamp="1485560063"
    data-breadcrumbs="Novitads,Grischun,Engiadina,,">
  <li>
    <a class="facebook" data-global="true" href="https://www.facebook.com/dialog/feed?app_id=634642136637808&amp;link=https%3A%2F%2Fwww.rtr.ch%2Fnovitads%2Fp%2Fsuenter-30-onns-viva-il-pavigliun-da-glatsch-puspe%3Fns_source%3Dweb%26srg_sm_medium%3Dfb&amp;display=popup&amp;redirect_uri=https%3A%2F%2Fwww.rtr.ch%2Fsocial%2Fclose" data-width="655" data-height="400" data-tools="social" title="Parter tar Facebook">
      <span data-number="false" class="sb_facebook_count">0</span>
      <span class="offscreen"> giadas partì sin Facebook</span>
    </a>
  </li>
  <li>
    <a class="twitter" data-global="true"
       href="https://twitter.com/intent/tweet?text=Suenter+30+onns+viva+il+pavigliun+da+glatsch+pusp%C3%A8&amp;url=https://www.rtr.ch/novitads/p/suenter-30-onns-viva-il-pavigliun-da-glatsch-puspe%3Fns_source%3Dweb%26srg_sm_medium%3Dtw" data-width="550" data-height="420" data-tools="social" title="Parter tar Twitter">
      <span data-number="false" class="sb_twitter_count">0</span>
      <span class="offscreen"> giadas partì sin Facebook</span>
    </a>
  </li>
  <li>
    <a class="google-plus" data-global="true" href="https://plus.google.com/share?url=https://www.rtr.ch/novitads/p/suenter-30-onns-viva-il-pavigliun-da-glatsch-puspe%3Fns_source%3Dweb%26srg_sm_medium%3Dgp" data-width="600" data-height="600" data-tools="social" title="Parter tar Google+" >
      <span data-number="false" class="sb_google_count">0</span>
      <span class="offscreen"> giadas partì sin Google+</span>
    </a>
  </li>
  <li class="hide">
    <a class="wa_btn" data-global="true" href="whatsapp://send?text=Suenter%2030%20onns%20viva%20il%20pavigliun%20da%20glatsch%20pusp%C3%A8%20https://m.rtr.ch/novitads/p/suenter-30-onns-viva-il-pavigliun-da-glatsch-puspe%3Fns_source%3Dwebwa" data-tools="social" title="Parter cun Whatsapp">
      <span data-number="false" class="sb_wa_count">0</span>
      <span class="offscreen"> Partì sin Whatsapp (link extern, popup)</span>
    </a>
  </li>
  <li>
    <a class="like" data-global="true" href="#" data-tools="social" title="Plascha a mai" >
      <span data-number="false" class="sb_like_count">0</span>
      <span class="offscreen"> RTR likes</span>
    </a>
  </li>
</ul>
                                            </div>
                                        <!--googleon: all-->

        
                  <p class="lead-text article clearfix" itemprop="description">
          
30 onns n'era il pavigliun da glatsch che ha num uffizialmain &quot;Kulm Country Club&quot; betg pli vegnì duvrà. Era mo pli ina ruina. Il champiunadi mundial pareva la gist'occurrenza per midar quai. La famiglia Niarchos, possessura dal hotel Kulm, ha investì 12 milliuns en la renovaziun e l’engrondiment.          </p>
        
        <div class="main-article-content clearfix" itemprop="text">
            <!--googleoff: all-->
                      
<div class="row">
  <div class="span8">
          <div class="module gallery image icon-container" id="gallery-1794799917" data-pageimpression="[data-slide]">
      <ul class="gallery-inner unstyled">
                              

<li class="item active">
  <div class="image-outer">
          <a href="/var/storage/images/auftritte-rtr/novitads/bilder/2017/01/28/node_12172245/134365275-2-ger-DE/image_span12.jpg" class="icon-container" data-target="#lightbox" data-toggle="lightbox-image-gallery" data-lightbox-content="#lightbox-gallery-1794799917">
        

                                
    
                                                        <img src="//s1.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/01/28/node_12172245/134365275-2-ger-DE/image_s8.jpg"
                                       width="624"
             height="351"
             style=""
             alt="pavigliun"
             title="pavigliun" />
            
    
    
            <span class="offscreen">Avrir galaria da maletgs en lightbox.</span>
      </a>
      </div>
  <div class="item-caption">
    <p class="caption">
      <strong></strong>
      Il nov pavigliun da glatsch
      <span class="small-caps">
                  
Nigel Young Forster + Partners              </span>
    </p>
    <span class="counter">1/8</span>
  </div>
</li>
                                        

<li class="item">
  <div class="image-outer">
          <a href="/var/storage/images/auftritte-rtr/novitads/bilder/2017/01/28/node_12172250/134365310-2-ger-DE/image_span12.jpg" class="icon-container" data-target="#lightbox" data-toggle="lightbox-image-gallery" data-lightbox-content="#lightbox-gallery-1794799917">
        

                                
    
                                                        <img src="//s1.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/01/28/node_12172250/134365310-2-ger-DE/image_s8.jpg"
                                       width="624"
             height="351"
             style=""
             alt="entrada"
             title="entrada" />
            
    
    
            <span class="offscreen">Avrir galaria da maletgs en lightbox.</span>
      </a>
      </div>
  <div class="item-caption">
    <p class="caption">
      <strong></strong>
      L'entrada
      <span class="small-caps">
                  
Nigel Young Forster + Partners              </span>
    </p>
    <span class="counter">2/8</span>
  </div>
</li>
                                        

<li class="item">
  <div class="image-outer">
          <a href="/var/storage/images/auftritte-rtr/novitads/bilder/2017/01/28/node_12172330/134366040-2-ger-DE/image_span12.jpg" class="icon-container" data-target="#lightbox" data-toggle="lightbox-image-gallery" data-lightbox-content="#lightbox-gallery-1794799917">
        

                                
    
                                                        <img src="//s1.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/01/28/node_12172330/134366040-2-ger-DE/image_s8.jpg"
                                       width="624"
             height="351"
             style=""
             alt="Norman Forster"
             title="Norman Forster" />
            
    
    
            <span class="offscreen">Avrir galaria da maletgs en lightbox.</span>
      </a>
      </div>
  <div class="item-caption">
    <p class="caption">
      <strong></strong>
      L'architect Sir Lord Norman Forster, ha realisà il project
      <span class="small-caps">
                  
Sergio Engel              </span>
    </p>
    <span class="counter">3/8</span>
  </div>
</li>
                                        

<li class="item">
  <div class="image-outer">
          <a href="/var/storage/images/auftritte-rtr/novitads/bilder/2017/01/28/node_12172290/134365640-2-ger-DE/image_span12.jpg" class="icon-container" data-target="#lightbox" data-toggle="lightbox-image-gallery" data-lightbox-content="#lightbox-gallery-1794799917">
        

                                
    
                                                        <img src="//s5.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/01/28/node_12172290/134365640-2-ger-DE/image_s8.jpg"
                                       width="624"
             height="351"
             style=""
             alt="stgala"
             title="stgala" />
            
    
    
            <span class="offscreen">Avrir galaria da maletgs en lightbox.</span>
      </a>
      </div>
  <div class="item-caption">
    <p class="caption">
      <strong></strong>
      La stgala è origninala e restraurada
      <span class="small-caps">
                  
Nigel Young Forster + Partners              </span>
    </p>
    <span class="counter">4/8</span>
  </div>
</li>
                                        

<li class="item">
  <div class="image-outer">
          <a href="/var/storage/images/auftritte-rtr/novitads/bilder/2017/01/28/node_12172300/134365710-2-ger-DE/image_span12.jpg" class="icon-container" data-target="#lightbox" data-toggle="lightbox-image-gallery" data-lightbox-content="#lightbox-gallery-1794799917">
        

                                
    
                                                        <img src="//s3.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/01/28/node_12172300/134365710-2-ger-DE/image_s8.jpg"
                                       width="624"
             height="351"
             style=""
             alt=" pavigliun"
             title=" pavigliun" />
            
    
    
            <span class="offscreen">Avrir galaria da maletgs en lightbox.</span>
      </a>
      </div>
  <div class="item-caption">
    <p class="caption">
      <strong></strong>
       
      <span class="small-caps">
                  
Nigel Young Forster + Partners              </span>
    </p>
    <span class="counter">5/8</span>
  </div>
</li>
                                        

<li class="item">
  <div class="image-outer">
          <a href="/var/storage/images/auftritte-rtr/novitads/bilder/2017/01/28/node_12172305/134365745-2-ger-DE/image_span12.jpg" class="icon-container" data-target="#lightbox" data-toggle="lightbox-image-gallery" data-lightbox-content="#lightbox-gallery-1794799917">
        

                                
    
                                                        <img src="//s1.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/01/28/node_12172305/134365745-2-ger-DE/image_s8.jpg"
                                       width="624"
             height="351"
             style=""
             alt="bar"
             title="bar" />
            
    
    
            <span class="offscreen">Avrir galaria da maletgs en lightbox.</span>
      </a>
      </div>
  <div class="item-caption">
    <p class="caption">
      <strong></strong>
      La bar
      <span class="small-caps">
                  
Nigel Young Forster + Partners              </span>
    </p>
    <span class="counter">6/8</span>
  </div>
</li>
                                        

<li class="item">
  <div class="image-outer">
          <a href="/var/storage/images/auftritte-rtr/novitads/bilder/2017/01/28/node_12172285/134365605-2-ger-DE/image_span12.jpg" class="icon-container" data-target="#lightbox" data-toggle="lightbox-image-gallery" data-lightbox-content="#lightbox-gallery-1794799917">
        

                                
    
                                                        <img src="//s3.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/01/28/node_12172285/134365605-2-ger-DE/image_s8.jpg"
                                       width="624"
             height="351"
             style=""
             alt="restaurant"
             title="restaurant" />
            
    
    
            <span class="offscreen">Avrir galaria da maletgs en lightbox.</span>
      </a>
      </div>
  <div class="item-caption">
    <p class="caption">
      <strong></strong>
      Il restraurant
      <span class="small-caps">
                  
Nigel Young Forster + Partners              </span>
    </p>
    <span class="counter">7/8</span>
  </div>
</li>
                                        

<li class="item">
  <div class="image-outer">
          <a href="/var/storage/images/auftritte-rtr/novitads/bilder/2017/01/28/node_12172270/134365450-2-ger-DE/image_span12.jpg" class="icon-container" data-target="#lightbox" data-toggle="lightbox-image-gallery" data-lightbox-content="#lightbox-gallery-1794799917">
        

                                
    
                                                        <img src="//s3.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/01/28/node_12172270/134365450-2-ger-DE/image_s8.jpg"
                                       width="624"
             height="351"
             style=""
             alt="pavigliun"
             title="pavigliun" />
            
    
    
            <span class="offscreen">Avrir galaria da maletgs en lightbox.</span>
      </a>
      </div>
  <div class="item-caption">
    <p class="caption">
      <strong></strong>
      Era la tribuna è nova
      <span class="small-caps">
                  
Nigel Young Forster + Partners              </span>
    </p>
    <span class="counter">8/8</span>
  </div>
</li>
                        </ul>
      <span class="media-lightbox" data-target="#lightbox" data-toggle="lightbox-image-gallery"
            data-lightbox-content="#lightbox-gallery-1794799917"
            title="Avrir galaria da maletgs en lightbox."></span>
    </div>

    <div class="module lightbox-gallery image hide" id="lightbox-gallery-1794799917" data-pageimpression="[data-slide]" style="width:944px">
      <ul class="gallery-inner unstyled">
                              

<li class="item active">
  <div class="image-outer">
            

                                
    
                                                        <img src="//s4.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/01/28/node_12172245/134365275-2-ger-DE/image_s12.jpg"
                                       width="944"
             height="531"
             style=""
             alt="pavigliun"
             title="pavigliun" />
            
    
    
          </div>
  <div class="item-caption">
    <p class="caption">
      <strong></strong>
      Il nov pavigliun da glatsch
      <span class="small-caps">
                  
Nigel Young Forster + Partners              </span>
    </p>
    <span class="counter">1/8</span>
  </div>
</li>
                                        

<li class="item">
  <div class="image-outer">
            

                                
    
                                                        <img src="//s3.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/01/28/node_12172250/134365310-2-ger-DE/image_s12.jpg"
                                       width="944"
             height="531"
             style=""
             alt="entrada"
             title="entrada" />
            
    
    
          </div>
  <div class="item-caption">
    <p class="caption">
      <strong></strong>
      L'entrada
      <span class="small-caps">
                  
Nigel Young Forster + Partners              </span>
    </p>
    <span class="counter">2/8</span>
  </div>
</li>
                                        

<li class="item">
  <div class="image-outer">
            

                                
    
                                                        <img src="//s1.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/01/28/node_12172330/134366040-2-ger-DE/image_s12.jpg"
                                       width="944"
             height="531"
             style=""
             alt="Norman Forster"
             title="Norman Forster" />
            
    
    
          </div>
  <div class="item-caption">
    <p class="caption">
      <strong></strong>
      L'architect Sir Lord Norman Forster, ha realisà il project
      <span class="small-caps">
                  
Sergio Engel              </span>
    </p>
    <span class="counter">3/8</span>
  </div>
</li>
                                        

<li class="item">
  <div class="image-outer">
            

                                
    
                                                        <img src="//s1.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/01/28/node_12172290/134365640-2-ger-DE/image_s12.jpg"
                                       width="944"
             height="531"
             style=""
             alt="stgala"
             title="stgala" />
            
    
    
          </div>
  <div class="item-caption">
    <p class="caption">
      <strong></strong>
      La stgala è origninala e restraurada
      <span class="small-caps">
                  
Nigel Young Forster + Partners              </span>
    </p>
    <span class="counter">4/8</span>
  </div>
</li>
                                        

<li class="item">
  <div class="image-outer">
            

                                
    
                                                        <img src="//s1.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/01/28/node_12172300/134365710-2-ger-DE/image_s12.jpg"
                                       width="944"
             height="531"
             style=""
             alt=" pavigliun"
             title=" pavigliun" />
            
    
    
          </div>
  <div class="item-caption">
    <p class="caption">
      <strong></strong>
       
      <span class="small-caps">
                  
Nigel Young Forster + Partners              </span>
    </p>
    <span class="counter">5/8</span>
  </div>
</li>
                                        

<li class="item">
  <div class="image-outer">
            

                                
    
                                                        <img src="//s1.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/01/28/node_12172305/134365745-2-ger-DE/image_s12.jpg"
                                       width="944"
             height="531"
             style=""
             alt="bar"
             title="bar" />
            
    
    
          </div>
  <div class="item-caption">
    <p class="caption">
      <strong></strong>
      La bar
      <span class="small-caps">
                  
Nigel Young Forster + Partners              </span>
    </p>
    <span class="counter">6/8</span>
  </div>
</li>
                                        

<li class="item">
  <div class="image-outer">
            

                                
    
                                                        <img src="//s1.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/01/28/node_12172285/134365605-2-ger-DE/image_s12.jpg"
                                       width="944"
             height="531"
             style=""
             alt="restaurant"
             title="restaurant" />
            
    
    
          </div>
  <div class="item-caption">
    <p class="caption">
      <strong></strong>
      Il restraurant
      <span class="small-caps">
                  
Nigel Young Forster + Partners              </span>
    </p>
    <span class="counter">7/8</span>
  </div>
</li>
                                        

<li class="item">
  <div class="image-outer">
            

                                
    
                                                        <img src="//s3.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/01/28/node_12172270/134365450-2-ger-DE/image_s12.jpg"
                                       width="944"
             height="531"
             style=""
             alt="pavigliun"
             title="pavigliun" />
            
    
    
          </div>
  <div class="item-caption">
    <p class="caption">
      <strong></strong>
      Era la tribuna è nova
      <span class="small-caps">
                  
Nigel Young Forster + Partners              </span>
    </p>
    <span class="counter">8/8</span>
  </div>
</li>
                        </ul>
    </div>

  </div>
</div>
              <!--googleon: all-->

                      


    
      <div class="asset span3">
    
    

                

                
                    <div id="player_d41d8cd98f00b204e9800998ecf8427e_86" class="audio-player" data-inline-audio="true">
            <a class="play offscreen-text pull-left"
               href="#"
               data-inline-audio="true"
                    
    
                                            
    data-urn="urn:rtr:audio:574a101c-24cb-4f07-8858-927e904da978" data-cssid='player_d41d8cd98f00b204e9800998ecf8427e_86'    data-mode='embed'   data-isAudio='true'

                        title='Laschar ir audio «Bunura: Reavertura dal pavigliun da glatsch San Murezzan».'
                                        >Laschar ir audio «Bunura: Reavertura dal pavigliun da glatsch San Murezzan».</a>
            <a
                    class="open offscreen-text pull-right"
                    href="//www.rtr.ch/play/radio/popupaudioplayer?id=574a101c-24cb-4f07-8858-927e904da978"
                    data-popout-type="fixedWidth"
                    data-popout-height="280"
                    data-popout-width="624"
                    data-toggle="popout"
                    title='Avrir audio «Bunura: Reavertura dal pavigliun da glatsch San Murezzan» en player extern.'
                    >Avrir audio «Bunura: Reavertura dal pavigliun da glatsch San Murezzan» en player extern.</a>
                            <span class="main-icon">Audio</span>
                    </div>
            
    <div class="caption audio">
      <h2>Bunura: Reavertura dal pavigliun da glatsch San Murezzan</h2>
              <p class="date">
                      3:13 min
                  </p>
          </div>
  </div>  <p>Che nagin auter che l'architect renumnà sin tut il mund Sir Lord Norman Forster ha fatg. El ha sviluppà il nov concept che sa basa sin l'istorgia en cumbinaziun cun aspects moderns che fan da basegn, sco per exempel ina cuschina moderna.</p><p>200 persunas han lavurà intensivamain vi dal project per avair pudì preschentar il resultat. In che persvada. Il pavigliun para in museum istoric, al medem mument in lieu d'inscunter cun ina bar, in restaurant ed ina terrassa per star e giudair. Quai è la finamira - il pavigliun duai puspè, sco avant passa 100 onns, esser lieu d'inscunter. Quai era l'object da l'onn 1905 quella giada a San Murezzan.</p><p>Pajà il project ha la possessura dal l'hotel Kulm la famiglia Niarchos. 12 milliuns francs ha'l custà.</p>          
        </div>

        <!--googleoff: all-->

                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="offscreen">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://www.rtr.ch//extension/rtr_shared/design/standard/images/logos/RTR.png">
                <meta itemprop="width" content="174">
                <meta itemprop="height" content="42">
            </div>
            <meta itemprop="name" content="Radiotelevisiun Svizra Rumantscha (RTR)">
        </div>

        
                              
        
                                  
        <div class="vertical-separators clearfix">
          
<ul class="sb_author-tools social-buzz-page author-icons unstyled pull-right"
    data-base-url="//www.rtr.ch"
          data-urn="urn:rtr:cms:object:12016515"
        data-published-timestamp="1485560063"
    data-updated-timestamp="1485560063"
    data-breadcrumbs="Novitads,Grischun,Engiadina,,">
  <li>
    <a class="facebook" data-global="true" href="https://www.facebook.com/dialog/feed?app_id=634642136637808&amp;link=https%3A%2F%2Fwww.rtr.ch%2Fnovitads%2Fp%2Fsuenter-30-onns-viva-il-pavigliun-da-glatsch-puspe%3Fns_source%3Dweb%26srg_sm_medium%3Dfb&amp;display=popup&amp;redirect_uri=https%3A%2F%2Fwww.rtr.ch%2Fsocial%2Fclose" data-width="655" data-height="400" data-tools="social" title="Parter tar Facebook">
      <span data-number="false" class="sb_facebook_count">0</span>
      <span class="offscreen"> giadas partì sin Facebook</span>
    </a>
  </li>
  <li>
    <a class="twitter" data-global="true"
       href="https://twitter.com/intent/tweet?text=Suenter+30+onns+viva+il+pavigliun+da+glatsch+pusp%C3%A8&amp;url=https://www.rtr.ch/novitads/p/suenter-30-onns-viva-il-pavigliun-da-glatsch-puspe%3Fns_source%3Dweb%26srg_sm_medium%3Dtw" data-width="550" data-height="420" data-tools="social" title="Parter tar Twitter">
      <span data-number="false" class="sb_twitter_count">0</span>
      <span class="offscreen"> giadas partì sin Facebook</span>
    </a>
  </li>
  <li>
    <a class="google-plus" data-global="true" href="https://plus.google.com/share?url=https://www.rtr.ch/novitads/p/suenter-30-onns-viva-il-pavigliun-da-glatsch-puspe%3Fns_source%3Dweb%26srg_sm_medium%3Dgp" data-width="600" data-height="600" data-tools="social" title="Parter tar Google+" >
      <span data-number="false" class="sb_google_count">0</span>
      <span class="offscreen"> giadas partì sin Google+</span>
    </a>
  </li>
  <li class="hide">
    <a class="wa_btn" data-global="true" href="whatsapp://send?text=Suenter%2030%20onns%20viva%20il%20pavigliun%20da%20glatsch%20pusp%C3%A8%20https://m.rtr.ch/novitads/p/suenter-30-onns-viva-il-pavigliun-da-glatsch-puspe%3Fns_source%3Dwebwa" data-tools="social" title="Parter cun Whatsapp">
      <span data-number="false" class="sb_wa_count">0</span>
      <span class="offscreen"> Partì sin Whatsapp (link extern, popup)</span>
    </a>
  </li>
  <li>
    <a class="like" data-global="true" href="#" data-tools="social" title="Plascha a mai" >
      <span data-number="false" class="sb_like_count">0</span>
      <span class="offscreen"> RTR likes</span>
    </a>
  </li>
</ul>
        </div>

        
        
        
              </div>
    </article>

          
      
  <aside data-last-build="28.01.2017 02:36">
    
                <div class="span4" data-referrer-track="srf_mod1=rhc">
        <h2 class="border">
          Dapli da Engiadina
        </h2>

        <div class="module related">
          <ul>
                          <li>    <a href="/novitads/grischun/engiadina/buetscha-la-ritscha-dapi-oz-era-sin-il-lai-schela" class="icon-container">
          

                    
    
                                                        <img src="//s1.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/01/27/ez_croppingbmwqaj_jpg/134301810-3-ger-DE/ez_croppingbmwqaj_jpg_s1.jpg"
              data-keep-dimension="true"
                              data-retina-src="//s5.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/01/27/ez_croppingbmwqaj_jpg/134301810-3-ger-DE/ez_croppingbmwqaj_jpg_s1_retina.jpg"
                                       width="96"
             height="54"
             style=""
             alt="«Bütscha la ritscha» - dapi oz era sin il lai schelà (Artitgel cuntegn video)"
             title="«Bütscha la ritscha» - dapi oz era sin il lai schelà (Artitgel cuntegn video)" />
            
    
    
          <span class="media-icon media-video"></span>
    </a>    <div class="module-content">
        <h3>
            <a href="/novitads/grischun/engiadina/buetscha-la-ritscha-dapi-oz-era-sin-il-lai-schela">
            
«Bütscha la ritscha» - dapi oz era sin il lai schelà            </a>
        </h3>
                            <span class="date"></span>
        </div>
</li>                          <li>    <a href="/novitads/grischun/engiadina/artista-madlaina-demarmels-e-morta" class="icon-container">
          

                    
    
                                                        <img src="//s1.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/01/27/7cfdaa7f665f877e51f0cb262cd896a2/134344635-2-ger-DE/7cfdaa7f665f877e51f0cb262cd896a2_s1.jpg"
              data-keep-dimension="true"
                              data-retina-src="//s1.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/01/27/7cfdaa7f665f877e51f0cb262cd896a2/134344635-2-ger-DE/7cfdaa7f665f877e51f0cb262cd896a2_s1_retina.jpg"
                                       width="96"
             height="54"
             style=""
             alt="Artista Madlaina Demarmels è morta (Artitgel cuntegn video)"
             title="Artista Madlaina Demarmels è morta (Artitgel cuntegn video)" />
            
    
    
          <span class="media-icon media-video"></span>
    </a>    <div class="module-content">
        <h3>
            <a href="/novitads/grischun/engiadina/artista-madlaina-demarmels-e-morta">
            
Artista Madlaina Demarmels è morta            </a>
        </h3>
                            <span class="date"></span>
        </div>
</li>                          <li>    <a href="/novitads/grischun/engiadina/in-luf-en-il-parc-naziunal-svizzer" class="icon-container">
          

                    
    
                                                        <img src="//s1.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/01/27/cb0620db67d729ea33bc6658a946a3fd/134312400-3-ger-DE/cb0620db67d729ea33bc6658a946a3fd_s1.png"
              data-keep-dimension="true"
                              data-retina-src="//s1.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/01/27/cb0620db67d729ea33bc6658a946a3fd/134312400-3-ger-DE/cb0620db67d729ea33bc6658a946a3fd_s1_retina.png"
                                       width="96"
             height="54"
             style=""
             alt="In luf en il Parc Naziunal Svizzer"
             title="In luf en il Parc Naziunal Svizzer" />
            
    
    
        </a>    <div class="module-content">
        <h3>
            <a href="/novitads/grischun/engiadina/in-luf-en-il-parc-naziunal-svizzer">
            
In luf en il Parc Naziunal Svizzer            </a>
        </h3>
                            <span class="date"></span>
        </div>
</li>                          <li>    <a href="/novitads/grischun/engiadina/datti-a-ftan-bainbaud-in-bike-skillpark" class="icon-container">
          

                    
    
                                                        <img src="//s4.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/01/26/5f1beee1a71c1a5dcacddcbdaa2e3a4d/134247790-2-ger-DE/5f1beee1a71c1a5dcacddcbdaa2e3a4d_s1.jpg"
              data-keep-dimension="true"
                              data-retina-src="//s1.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/01/26/5f1beee1a71c1a5dcacddcbdaa2e3a4d/134247790-2-ger-DE/5f1beee1a71c1a5dcacddcbdaa2e3a4d_s1_retina.jpg"
                                       width="96"
             height="54"
             style=""
             alt="Datti a Ftan bainbaud in «Bike Skillpark» (Artitgel cuntegn audio)"
             title="Datti a Ftan bainbaud in «Bike Skillpark» (Artitgel cuntegn audio)" />
            
    
    
          <span class="media-icon media-audio"></span>
    </a>    <div class="module-content">
        <h3>
            <a href="/novitads/grischun/engiadina/datti-a-ftan-bainbaud-in-bike-skillpark">
            
Datti a Ftan bainbaud in «Bike Skillpark»            </a>
        </h3>
                            <span class="date"></span>
        </div>
</li>                          <li>    <a href="/novitads/grischun/engiadina/l-aura-il-factur-per-blers-aspectaturs-dals-campiunadis-mundials" class="icon-container">
          

                    
    
                                                        <img src="//s3.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/01/26/ad4e4d2c84ba39dc79342b451799115e/134240875-3-ger-DE/ad4e4d2c84ba39dc79342b451799115e_s1.jpg"
              data-keep-dimension="true"
                              data-retina-src="//s3.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/01/26/ad4e4d2c84ba39dc79342b451799115e/134240875-3-ger-DE/ad4e4d2c84ba39dc79342b451799115e_s1_retina.jpg"
                                       width="96"
             height="54"
             style=""
             alt="L’aura: il factur per blers aspectaturs dals Campiunadis mundials (Artitgel cuntegn audio)"
             title="L’aura: il factur per blers aspectaturs dals Campiunadis mundials (Artitgel cuntegn audio)" />
            
    
    
          <span class="media-icon media-audio"></span>
    </a>    <div class="module-content">
        <h3>
            <a href="/novitads/grischun/engiadina/l-aura-il-factur-per-blers-aspectaturs-dals-campiunadis-mundials">
            
L’aura: il factur per blers aspectaturs dals Campiunadis mundials            </a>
        </h3>
                            <span class="date"></span>
        </div>
</li>            
                        
          </ul>
        </div>
      </div>
    
    
  </aside>

    
    </div>
  </div>
</div>

    
    <footer>
  <div id="page-footer" data-referrer-track="srf_mod1=footer_nav">
    <div class="container" role="navigation">
      <div id="footer-nav">
        <ul itemscope itemtype="http://schema.org/SiteNavigationElement">
          <li>
            <h3>
              Tgi che nus essan
            </h3>
            <ul class="span2">
              <li><a href="/interpresa">Interpresa</a></li>
              <li><a href="/srgr">SRG.R</a></li>
              <li><a href="/interpresa/publicaziuns">Publicaziuns</a></li>
              <li><a href="/interpresa/plazzas-e-scolaziun">Plazzas e scolaziun</a></li>
            </ul>
          </li>
          <li>
            <h3>Ulteriuras infurmaziuns</h3>
            <ul class="span2 wide">
              <li><a href="/general/corrigenda">Corrigenda</a></li>
              <li><a href="/general/impressum">Impressum</a></li>
              <li><a href="/dretgs">Dretgs</a></li>
            </ul>
            <ul class="span2 wide">
                <li><a href="/servetschs">Servetschs</a></li>
                <li><a href="/servetschs/recepziun">Recepziun</a></li>
                <li><a href="/servetschs/butia">Butia</a></li>
                <li><a href="/vias-e-traffic">Vias e traffic</a></li>
                <li><a href="/servetschs/newsletter">Newsletter</a></li>
            </ul>
            <ul class="span2 wide">
                <li><a href="/play">Play RTR</a></li>
                <li><a href="/radio/program">Program radio</a></li>
                <li><a href="/podcasts">Podcasts</a></li>
            </ul>
            <ul class="narrow">
              <li><a href="javascript:void(0);" class="redirect-to-mobile-website">Versiun mobila</a></li>
              <li><a href="https://www.battaporta.ch" target="_blank">Battaporta</a></li>
              <li><a href="https://www.minisguard.ch" target="_blank">Minisguard</a></li>
            </ul>

          </li>
          <li class="last-child">
            <h3>
              Agid
            </h3>
            <ul class="who-we-are clear-left span2 wide">
              <li><a href="/interpresa/contact">Contact</a></li>
            </ul>
            <form action="/tschertga" class="navbar-search span2 wide" role="search" method="get">
              <label for="search-footer" class="offscreen">Tschertgar</label>
              <input type="text" name="q" id="search-footer" data-referrer-track="rtr_suchfeld=footer"
                     class="search-query span2">
            </form>

          </li>
        </ul>

      </div>
      <div class="navbar clearfix">
        <ul class="nav">
          
        </ul>
        <div class="my-srf pull-right" itemscope itemtype="http://schema.org/SiteNavigationElement">
          <ul class="nav">
            <li><a href="https://www.srf.ch/" target="_blank">SRF</a></li>
              <li><a href="https://www.rsi.ch/" target="_blank">RSI</a></li>
            <li><a href="https://www.rts.ch/" target="_blank">RTS</a></li>
            <li class="last-child"><a href="www.swissinfo.ch/" target="_blank">SWI</a></li>
          </ul>
        </div>
      </div>

      <div class="copyright-container">
        <a class="logo pull-left" href="/">
          <img
            src="/extension/rtr_shared/design/standard/images/logos/logo.png"
            data-retina-src="/extension/rtr_shared/design/standard/images/logos/logo_2x.png"
            title="Tar la pagina iniziala da Radiotelevisiun Svizra Rumantscha"
            alt="Tar la pagina iniziala da Radiotelevisiun Svizra Rumantscha"
          />
        </a>
        <div class="pull-right srg-ssr-unit">
          <p class="pull-left">RTR Radiotelevisiun Svizra Rumantscha, succursala da la Societad svizra da radio e televisiun</p>
          <a class="pull-right" href="https://www.srgssr.ch/rm" target="_blank">
            <img
              src="/extension/srf_shared/design/standard/images/logos/SRG-SSR_plain.png"
              data-retina-src="/extension/srf_shared/design/standard/images/logos/SRG-SSR_plain_2x.png"
              title="SRG SSR"
              alt="SRG SSR"
            />
          </a>
        </div>
      </div>

    </div>
  </div>
</footer>
</div><!-- Lightbox containers for page -->
<div class="lightbox fade image" id="lightbox">
    <div class="lightbox-header">
        <a href="#" class="close-text" data-dismiss="lightbox">serrar</a>
        <a href="#" class="close btn btn-light" data-dismiss="lightbox" aria-hidden="true"><span class="offscreen">serrar</span></a>
    </div>
    <div class="lightbox-content" id="lightbox-contents">
    </div>
</div>
    <!-- Config for JS -->
<script type="text/javascript">
  var SRF = {    config: {      env:  "production"
      }    };
</script>

            <script type="text/javascript" src="/var/storage/assets/rtr-desktop/rtr-desktop-6c1a4ff6.js"></script>
            
    <script type="text/javascript">
      statistics.comscore.useComscoreUdm = true;
      statistics.comscore.baseUrl = "https://sb.scorecardresearch.com/b?c1=2&c2=6036016&";
      statistics.comscore.pageImpression("https://sb.scorecardresearch.com/b?c1=2&c2=6036016&ns_site=mainsite&ns_vsite=rtr-v&name=novitads.grischun.engiadina.suenter-30-onns-viva-il-pavigliun-da-glatsch-puspe&category=Novitads.Grischun.Engiadina&srg_a_id=12016515&srg_ctype=Artikel&srg_title=suenter-30-onns-viva-il-pavigliun-da-glatsch-puspe&srg_pub_d=2017.01.28&srg_pubdate=20170128&srg_pub_t=00%3A34%3A23&srg_ver_nr=2&srg_unit=RTR&srg_ccategory1=Novitads&srg_ccategory2=Grischun&srg_ccategory3=Engiadina&srg_n1=Novitads&srg_n2=Grischun&srg_n3=Engiadina")
    </script>
    <noscript><p class="offscreen"><img src="https://sb.scorecardresearch.com/b?c1=2&c2=6036016&ns_site=mainsite&ns_vsite=rtr-v&name=novitads.grischun.engiadina.suenter-30-onns-viva-il-pavigliun-da-glatsch-puspe&category=Novitads.Grischun.Engiadina&srg_a_id=12016515&srg_ctype=Artikel&srg_title=suenter-30-onns-viva-il-pavigliun-da-glatsch-puspe&srg_pub_d=2017.01.28&srg_pubdate=20170128&srg_pub_t=00%3A34%3A23&srg_ver_nr=2&srg_unit=RTR&srg_ccategory1=Novitads&srg_ccategory2=Grischun&srg_ccategory3=Engiadina&srg_n1=Novitads&srg_n2=Grischun&srg_n3=Engiadina" height="1" width="1" alt=""></p></noscript>

    
    <script type="text/javascript">
        statistics.wemf.pageImpression("http://rtr.wemfbox.ch/cgi-bin/ivw/CP/rum/Novitads/Grischun");
    </script>
    <noscript><img class="offscreen" src="http://rtr.wemfbox.ch/cgi-bin/ivw/CP/rum/Novitads/Grischun" width="1" height="1" alt="" /></noscript>
<script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/6036016/cs.js"></script>
<script>
    function fetchMetaData() {        var weburl = document.querySelector('meta[property="og:url"]').getAttribute("content");
        var metadata = { "weburl": weburl,"tracking":tracking};
        nativebridge.onMetadataRetrieved(JSON.stringify(metadata));
    }</script>
</body>
</html>
