<!doctype html>
<html lang="de">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta http-equiv="x-ua-compatible" content="ie=edge">

    
                    <link rel="icon" href="https://www.rtr.ch/extension/rtr_shared/design/standard/images/favicons/favicon.ico" />

                <link rel="icon" type="image/png" sizes="16x16" href="https://www.rtr.ch/extension/rtr_shared/design/standard/images/favicons/favicon-16x16.png" />
        <link rel="icon" type="image/png" sizes="32x32" href="https://www.rtr.ch/extension/rtr_shared/design/standard/images/favicons/favicon-32x32.png" />
        <link rel="icon" type="image/png" sizes="48x48" href="https://www.rtr.ch/extension/rtr_shared/design/standard/images/favicons/favicon-48x48.png" />
        <link rel="icon" type="image/png" sizes="64x64" href="https://www.rtr.ch/extension/rtr_shared/design/standard/images/favicons/favicon-64x64.png" />
        <link rel="icon" type="image/png" sizes="96x96" href="https://www.rtr.ch/extension/rtr_shared/design/standard/images/favicons/favicon-96x96.png" />

                <link href="https://www.rtr.ch/extension/rtr_shared/design/standard/images/favicons/mask-icon.svg" rel="mask-icon" color="#AF001D" />
        
                <link rel="apple-touch-icon" sizes="120x120" href="https://www.rtr.ch/extension/rtr_shared/design/standard/images/favicons/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="https://www.rtr.ch/extension/rtr_shared/design/standard/images/favicons/apple-touch-icon-152x152.png" />
        <link rel="apple-touch-icon" sizes="167x167" href="https://www.rtr.ch/extension/rtr_shared/design/standard/images/favicons/apple-touch-icon-167x167.png" />
        <link rel="apple-touch-icon" sizes="180x180" href="https://www.rtr.ch/extension/rtr_shared/design/standard/images/favicons/apple-touch-icon-180x180.png" />
        
                <meta name="msapplication-TileColor" content="#AF001D" />
        <meta name="msapplication-square150x150logo" content="https://www.rtr.ch/extension/rtr_shared/design/standard/images/favicons/msapplication-square150x150logo.png" />
    
    <meta property="fb:pages" content="112069248875709" />     <meta property="fb:pages" content="723702071054413" />     <meta property="fb:pages" content="165758126770835" />     <meta property="fb:pages" content="189837644414912" />     <meta property="fb:pages" content="109104332449551" />     <meta property="fb:pages" content="32780166106" />     <meta property="fb:pages" content="448598895276" />     <meta property="fb:pages" content="230136914060845" />     <meta property="fb:pages" content="277244515074" />     <meta property="fb:pages" content="162510474290970" />     <meta property="fb:pages" content="176497449054784" />     <meta property="fb:pages" content="104971002870361" />     <meta property="fb:pages" content="48486263401" />     <meta property="fb:pages" content="178109522247900" />     <meta property="fb:pages" content="675323875963836" />     <meta property="fb:pages" content="147936338714719" />     <meta property="fb:pages" content="197952668850" />     <meta property="fb:pages" content="233410473368138" />     <meta property="fb:pages" content="109190032459007" />     <meta property="fb:pages" content="362738107455808" />     <meta property="fb:pages" content="106604179401411" />     <meta property="fb:pages" content="1909778589278032" />     <meta property="fb:pages" content="119754034741589" />     <meta property="fb:pages" content="289943751120613" />     <meta property="fb:pages" content="1773492992978121" />     <meta property="fb:pages" content="1120815218030799" />     <meta property="fb:pages" content="1895657054003184" />     <meta property="fb:pages" content="126546190703867" />     <meta property="fb:pages" content="54638123029" />     <meta property="fb:pages" content="99014083574" />     <meta property="fb:pages" content="468316446850555" /> 
    <meta name="i18n:date:months" content="Schaner,Favrer,Mars,Avrigl,Matg,Zercladur,Fanadur,Avust,Settember,October,November,December"><meta name="i18n:date:weekdays" content="Dumengia,Glindesdi,Mardi,Mesemna,Gievgia,Venderdi,Sonda"><meta name="i18n:status:new:ago:seconds" content="Avant #JS-PLACEHOLDER# secundas"><meta name="i18n:status:new:ago:minute" content="Avant ina minuta"><meta name="i18n:status:new:ago:minutes" content="Avant #JS-PLACEHOLDER# minutas"><meta name="i18n:status:new:ago:hour" content="Avant in&#039;ura"><meta name="i18n:status:new:ago:hours" content="Avant #JS-PLACEHOLDER# uras"><meta name="i18n:status:live:ago:seconds" content="dapi #JS-PLACEHOLDER# secundas"><meta name="i18n:status:live:ago:minute" content="dapi ina minuta"><meta name="i18n:status:live:ago:minutes" content="dapi #JS-PLACEHOLDER# minutas"><meta name="i18n:status:live:ago:hour" content="dapi in&#039;ura"><meta name="i18n:status:live:ago:hours" content="dapi #JS-PLACEHOLDER# uras"><meta name="i18n:status:live:ago:day" content="seit einem Tag"><meta name="i18n:status:live:ago:days" content="seit #JS-PLACEHOLDER# Tagen"><meta name="i18n:status:read" content="vesì"><meta name="i18n:status:updated" content="Actualisà">

    <title>Live tar RTR - Anna Rossinelli «White Garden»  - Cultura - RTR</title>

    
    <meta name="description" content="Ina band banduna las vias segiras ed inventa in sound dal tuttafatg nov."/>

    <link rel="canonical" href="https://www.rtr.ch/cultura/musica/live-tar-rtr/anna-rossinelli-white-garden" />
    <link rel="alternate" media="only screen and (max-width: 767px)" href="https://m.rtr.ch/cultura/musica/live-tar-rtr/anna-rossinelli-white-garden" />

    <meta name="srf:location:id" content="16938957" />
    <meta name="srf:content:id" content="16779351" />
    <meta name="rtr.content_class" content="srf_article" />
            <meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@srf"/>
<meta name="twitter:url"
      content="https://www.rtr.ch/cultura/musica/live-tar-rtr/anna-rossinelli-white-garden"/>
<meta name="twitter:title" content="Live tar RTR - Anna Rossinelli «White Garden» "/>
<meta name="twitter:description"
      content="Ina band banduna las vias segiras ed inventa in sound dal tuttafatg nov."/>
     <meta name="twitter:image" content="https://www.srf.ch/static/cms/images/960w/6fb335053b7ff41e44565bf04de375484d81aea6.jpg">

<meta property="og:title" content="Live tar RTR - Anna Rossinelli «White Garden» "/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.rtr.ch/cultura/musica/live-tar-rtr/anna-rossinelli-white-garden"/>
<meta property="fb:app_id" content="282225241880466"/>
    <meta property="og:image" content="https://www.srf.ch/static/cms/images/960w/6fb335053b7ff41e44565bf04de375484d81aea6.jpg">
    <meta name="rtr.teaser_image" content="https://www.srf.ch/static/cms/images/960w/6fb335053b7ff41e44565bf04de375484d81aea6.jpg">

<meta property="og:site_name" content="Radiotelevisiun Svizra Rumantscha (RTR)"/>
<meta property="og:description" content="Ina band banduna las vias segiras ed inventa in sound dal tuttafatg nov."/>
<meta property="article:published_time" content="2019-02-05T08:44:08+01:00"/>
<meta property="article:modified_time" content="2019-02-05T08:44:08+01:00"/>

<meta name="rtr.date" content="2019-02-05T08:44:08+01:00" />
<meta name="rtr.gsadate" content="2019020508" />

<meta property="article:section" content="Cultura"/>
    <link rel="amphtml" href="https://www.rtr.ch/article/16779351/amp" />

<meta name="DC.title" content="Live tar RTR - Anna Rossinelli «White Garden» ">
<meta name="rtr.portal_url" content="/cultura">

    <meta name="rtr.portal" content="Cultura">

            <meta name="rtr.rubric1" content="Musica">
            <meta name="rtr.rubric2" content="Live tar RTR">
        
                <style type="text/css">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</style>
    
    <link rel="preload" href="/var/storage/assets/img/srf_logo.svg" as="image">

                        <link rel="preload" href="/var/storage/assets/webpack/article.24a9175a.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
            <noscript>
                <link href="/var/storage/assets/webpack/article.24a9175a.css" rel="stylesheet" />
            </noscript>
                    <script>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 59581;
    _sf_async_config.domain = 'rtr.ch';
        _sf_async_config.flickerControl = false;
    var _sf_startpt = (new Date()).getTime();
</script>


<script>
    var _comscore = _comscore || [];

    _comscore.push({
        c1: "2",
        c2: 6036016,
        cs_ucfr: 1
    });
</script>
            <script>
        /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
        !function(n){"use strict";n.loadCSS||(n.loadCSS=function(){});var o=loadCSS.relpreload={};if(o.support=function(){var e;try{e=n.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),o.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},o.poly=function(){if(!o.support())for(var t=n.document.getElementsByTagName("link"),e=0;e<t.length;e++){var a=t[e];"preload"!==a.rel||"style"!==a.getAttribute("as")||a.getAttribute("data-loadcss")||(a.setAttribute("data-loadcss",!0),o.bindMediaToggle(a))}},!o.support()){o.poly();var t=n.setInterval(o.poly,500);n.addEventListener?n.addEventListener("load",function(){o.poly(),n.clearInterval(t)}):n.attachEvent&&n.attachEvent("onload",function(){o.poly(),n.clearInterval(t)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:n.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
    </script>
    </head>
<body data-bu="rtr" data-representation="web">
    <!--googleoff: all-->
        <a href="#skiplink__contentlink" class="h-offscreen h-offscreen-focusable h-offscreen-focusable--top js-skiplink">Siglir tar il cuntegn</a>

                            <div class="header">

    <div class="header-bar">
        <div class="header-bar-wrapper l-content-wrapper">
                  <a href="/" class="header-startlink" title="Pagina iniziala RTR">
            <img class="header-logo" src="/var/storage/assets/img/rtr_logo.svg"
                 alt="Tar la pagina iniziala da Radiotelevisiun Svizra Rumantscha"
                 title="Tar la pagina iniziala da Radiotelevisiun Svizra Rumantscha" />
        </a>
    
            <div class="header-search">
                        <form autocomplete="off"
      class="search search--legacy js-search"
      data-typeahead-url="/var/storage/autocomplete/rtr/broadcasts_data.json"
      data-suggestion-history=false
      action="/tschertga"
      role="search"
      >
  <meta itemprop="target" content="https://www.rtr.ch/tschertga?q={q}"/>
  <div class="search-wrapper">
    <div class="search__input--wrapper">
      <div class="search__icon"></div>

      <label class="search__label">
        <span class="h-offscreen">Tschertga, mussa ils resultats enten tippar</span>
        <input class="search__input js-search-input"
             name="q"
             type="text"
             placeholder="Tschertgar"
             data-result-alert-text="Resultats per"
             data-referrer-track="srf_mod1=header"
             autocomplete="off"
             itemprop="query-input">
      </label>

            <a href="#" class="search__close js-search-close" aria-hidden="true" tabindex="-1">
        <img src="/var/storage/assets/img/close.svg"
             title="Serrar champ da tschertga"
             width="10" height="10"
             alt="Serrar champ da tschertga"
             role="img" />
      </a>
      <button type="submit"
              class="h-offscreen"
              tabindex="-1"
              aria-hidden="true">Tschertgar</button>
    </div>

    <ul class="search__results js-search-results"
        aria-live="polite"
        aria-relevant="additions">
    </ul>
  </div>
</form>
                </div>

            <a href="#" class="menu-button js-menu-button" aria-haspopup="false" aria-expanded="false">
                <div class="menu-button__icon">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>
                <span class="menu-button__text" aria-hidden="true" role="presentation">Menu</span>
                <span class="menu-button__a11y-open h-offscreen">Avrir menu</span>
                <span class="menu-button__a11y-close h-offscreen">Serrar menu</span>
            </a>
        </div>
    </div>

    <div class="header-navigation js-header-navigation" aria-hidden="true" role="presentation">
        <div class="header-navigation-wrapper l-content-wrapper">
                  <ul class="navigation js-navigation navigation--header"
    id="navigation--header-rtr">

    <li class="navigation-item">
                    <form autocomplete="off"
      class="search search--legacy-navigation js-search"
      data-typeahead-url="/var/storage/autocomplete/rtr/broadcasts_data.json"
      data-suggestion-history=false
      action="/tschertga"
      role="search"
      >
  <meta itemprop="target" content="https://www.rtr.ch/tschertga?q={q}"/>
  <div class="search-wrapper">
    <div class="search__input--wrapper">
      <div class="search__icon"></div>

      <label class="search__label">
        <span class="h-offscreen">Tschertga, mussa ils resultats enten tippar</span>
        <input class="search__input js-search-input"
             name="q"
             type="text"
             placeholder="Tschertgar"
             data-result-alert-text="Resultats per"
             data-referrer-track="srf_mod1=header"
             autocomplete="off"
             itemprop="query-input">
      </label>

            <a href="#" class="search__close js-search-close" aria-hidden="true" tabindex="-1">
        <img src="/var/storage/assets/img/close.svg"
             title="Serrar champ da tschertga"
             width="10" height="10"
             alt="Serrar champ da tschertga"
             role="img" />
      </a>
      <button type="submit"
              class="h-offscreen"
              tabindex="-1"
              aria-hidden="true">Tschertgar</button>
    </div>

    <ul class="search__results js-search-results"
        aria-live="polite"
        aria-relevant="additions">
    </ul>
  </div>
</form>
            </li>

    <li class="navigation-item navigation-item--column">
        <ul class="navigation__group">
            <li class="navigation__group-item"><a class="navigation-link navigation--header" href="/regiuns">
    <span class="navigation-link__text">
    Regiuns
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--header" href="/novitads">
    <span class="navigation-link__text">
    Novitads
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--header" href="/sport">
    <span class="navigation-link__text">
    Sport
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--header" href="/cultura">
    <span class="navigation-link__text">
    Cultura
  </span>
  </a>
</li>
        </ul>
    </li>

    <li class="navigation-item navigation-item--column">
        <ul class="navigation__group">
            <li class="navigation__group-item"><a class="navigation-link navigation--header" href="/uffants">
    <span class="navigation-link__text">
    Uffants
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--header" href="/aura">
    <span class="navigation-link__text">
    Aura
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--header" href="/dossiers">
    <span class="navigation-link__text">
    Dossiers
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--header" href="/archiv">
    <span class="navigation-link__text">
    Archivar
  </span>
  </a>
</li>
        </ul>
    </li>

    <li class="navigation-item navigation-item--column">
        <ul class="navigation__group">
            <li class="navigation__group-item"><a class="navigation-link navigation--header" href="/radio/program">
    <span class="navigation-link__text">
    Radio/TV
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--header" href="/emissiuns-a-z">
    <span class="navigation-link__text">
    Emissiuns A-Z
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--header" href="/vias-e-traffic">
    <span class="navigation-link__text">
    Vias e traffic
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--header" href="/play">
      <img class="navigation-link__img navigation-link__img--wide"
         src="/var/storage/assets/img/play_rtr_logo.svg"
                  alt="Play RTR">
    <span class="navigation-link__text">
    Pagina iniziala
  </span>
  </a>
</li>
        </ul>
    </li>

</ul>
            </div>
    </div>

</div>
                    <!-- Begin of main wrapper-->
    <div class="l-card l-card--with-fullwidth-elements">

        <article class="article js-article" itemscope itemtype="https://schema.org/Article">
                            <ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumbs " aria-label="Breadcrumb">
        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="breadcrumbs__item">
        <a itemscope itemtype="http://schema.org/Thing" itemprop="item" class="breadcrumb__link" href="/cultura" data-referrer-track="srg_mod1=breadcrumb_navigation_top&amp;srg_mod2=1">
            <span itemprop="name">Cultura</span>
        </a>
        <meta itemprop="position" content="1" />
    </li>
        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="breadcrumbs__item">
        <a itemscope itemtype="http://schema.org/Thing" itemprop="item" class="breadcrumb__link" href="/cultura/musica/live-tar-rtr" data-referrer-track="srg_mod1=breadcrumb_navigation_top&amp;srg_mod2=2">
            <span itemprop="name">Live tar RTR</span>
        </a>
        <meta itemprop="position" content="2" />
    </li>
        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="breadcrumbs__item h-offscreen">
        <a itemscope itemtype="http://schema.org/Thing" itemprop="item" class="h-offscreen js-skiplink" href="#skiplink__contentlink" data-skiplink="true" aria-current="page" tabindex="-1">Artitgel actual</a>
        <meta itemprop="position" content="3" />
    </li>
</ol>
            
            <link itemprop="mainEntityOfPage" href="https://www.rtr.ch/cultura/p/anna-rossinelli-white-garden">
            <meta itemprop="articleSection" content="Cultura">
            <meta itemprop="datePublished" content="2019-02-05T08:44:08+01:00" />
            <meta itemprop="dateModified" content="2019-02-05T08:44:08+01:00" />
            <meta itemprop="identifier" content="urn:srf:article:16779351" />
            <div  itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject" aria-hidden="true">
                                    <meta itemprop="url" content="https://www.srf.ch/static/cms/images/960w/6fb335053b7ff41e44565bf04de375484d81aea6.jpg">
                            </div>

            <header class="article-header">
                <!--googleon: all-->
                <span id="skiplink__contentlink" class="h-offscreen">cuntegn</span>
                <h1 class="article-title" itemprop="headline">
    <span class="article-title__overline">Live tar RTR</span>
    <span class="h-offscreen" aria-hidden="true" role="presentation"> - </span>
    <span class="article-title__text">Anna Rossinelli «White Garden» </span>
</h1>
                                    <p class="article-lead">
  Lur 5avel disc cun blers tuns electronics
</p>
                                <!--googleoff: all-->

                                    <div class="article-author">
                                                    <p class="article-author__name">
                                <span class="h-offscreen">Autur: </span>
                                <span itemprop="author">Jachen Prevost</span>
                            </p>
                        
                                                    <p class="article-author__date js-dateline"
                               data-publicationdate="2019-02-05T08:44:08+01:00"
                               data-modificationdate="2019-02-05T08:44:08+01:00"
                               data-i18n-text-today="Oz"
                               data-i18n-text-yesterday="Ier"
                               data-i18n-text-clock="Ura">
                            </p>
                            <div class="article-author__shimmer">
                                <div class="shimmer"></div>
                                                            </div>
                                            </div>
                            </header>

                            <div class="sharing-bar"
     data-social-view-event="srf_view"
     data-share-urn="/cultura/p/anna-rossinelli-white-garden"
     data-share-publication-date="1549352648"
     data-share-modification-date="1549352648"
     data-share-section="9168948"
     data-share-portal="Cultura"
     data-share-category="Cultura.Musica.Live tar RTR">

    <hr class="horizontal-separator horizontal-separator--withcontent" role="presentation" aria-hidden="true">

    <div class="sharing-bar__container">
        <a class="sharing-bar__button sharing-bar__button--facebook"
             data-tooltip-toggle="top"
             data-tooltip-content="Parter tar Facebook"
             data-social-view-event="fb_share"
             data-tracking-event="Facebook"
             data-share-url="https://facebook.com/dialog/feed?app_id=282225241880466&amp;link=https%3A%2F%2Fwww.srf.ch%2Fcultura%2Fp%2Fanna-rossinelli-white-garden%3Fns_source%3Dmobile%26srg_sm_medium%3Dfb&amp;display=popup&amp;redirect_uri=https%3A%2F%2Fwww.srf.ch%2Fsocial%2Fclose"
             data-share-width="655"
             data-share-height="400">
            <span class="h-offscreen">Parter sin Facebook (link extern, popup)</span>
        </a>

        <a class="sharing-bar__button sharing-bar__button--twitter"
             data-tooltip-toggle="top"
             data-tooltip-content="Parter tar Twitter"
             data-social-view-event="twitter_share"
             data-tracking-event="Twitter"
             data-share-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.srf.ch%2Fcultura%2Fp%2Fanna-rossinelli-white-garden%3Fns_source%3Dmobile%26srg_sm_medium%3Dtw&amp;text=Anna+Rossinelli+%C2%ABWhite+Garden%C2%BB++%23rtr"
             data-share-width="550"
             data-share-height="420">
            <span class="h-offscreen">Parter sin Twitter (link extern, popup)</span>
        </a>


        <a class="sharing-bar__button sharing-bar__button--whatsapp"
             data-tooltip-toggle="top"
             data-tooltip-content="Parter cun Whatsapp"
             data-social-view-event="whats_app_share"
             data-tracking-event="WhatsApp"
             data-share-url="whatsapp://send?text=Anna+Rossinelli+%C2%ABWhite+Garden%C2%BB++https%3A%2F%2Fwww.srf.ch%2Fcultura%2Fp%2Fanna-rossinelli-white-garden%3Fns_source%3Dmobile%26srg_sm_medium%3Dwa">
            <span class="h-offscreen">Parter cun Whatsapp</span>
        </a>

                                </div>
    <div class="sharing-bar__summary js-sharing-bar__summary"
         data-i18n-text-share-summary="Quest artitgel è vegnì cundividì &lt;b&gt;0&lt;/b&gt; giada(s)."
         data-i18n-text-share-summary-zero="Parter quest artitgel sco emprim.">
        &nbsp;
    </div>
</div>
            
                                            <div class="shimmer-box">
    <div class="shimmer shimmer--heading"></div>
    <div class="shimmer shimmer--heading"></div>
    <div class="shimmer shimmer--heading shimmer--short"></div>
</div>
            
                            <div class="article-main-media">
                    
                </div>
                        <div class="article-content" itemprop="articleBody">
                <!--googleon: all-->
                <p>Il 2015 han els fatg l&rsquo;ultim disc &laquo;Takes two to Tango&raquo;. Quel han els realis&agrave; en ils Stadis Unids ed ils tuns eran lura er vaira americans. Uss, trais onns pli tard preschentan els &laquo;White Garden&raquo; e fan in grond pass enavant. Els han demuss&agrave; curaschi ed han bandun&agrave; la via segira cun lur chanzuns da pop che han garanti il success.</p><div class="object-left">
    </div><a id="eztoc_1_1"></a><h2><strong>In sound dal tuttafatg nov</strong></h2><p>Per lur 5avel disc han els invent&agrave; da nov lur musica, han ristg&agrave; bler ed han collavur&agrave; cun Fabio Friedli, alias Pablo Nouvelle. Al musicist, dj e producent bernais esi reuss&igrave; d&rsquo;inritgir la musica da Anna Rossinelli cun tuns da sintetisader che creeschan ina intensitad ed in'atmosfera surprendenta sco tar ils tocs &laquo;Feel it&raquo;, &laquo;Union&raquo; e &laquo;White Garden&raquo;, dapli tuns electronics e main ghitarra acustica.</p><div class="object-left">
    </div><a id="eztoc_2_1"></a><h2><strong>Carriera internaziunala </strong></h2><p>Cun &laquo;White Garden&raquo; e ses sound innovativ &egrave;n els arrivads sin l&rsquo;emprima plazza da la parada dals albums en Svizra &ndash; e cun quest sound pudessan els uss er far il pass sur cunfin e pruvar da s&rsquo;etablir en ils pajais vischins.</p><div class="object-left">
    </div><div class="object-left">
    <figure class="image-figure " data-app-image><div class="image " data-app-image-url="https://www.srf.ch/static/cms/images/1280w/08ca3f.jpg"><img class="image-figure__image" alt="Albumcheck da &laquo;White Garden&raquo;: il parairi da Jachen Prevost" title="Albumcheck da &laquo;White Garden&raquo;: il parairi da Jachen Prevost" width="1" height="1" srcset="https://www.srf.ch/static/cms/images/160w/08ca3f.jpg 160w, https://www.srf.ch/static/cms/images/320w/08ca3f.jpg 320w, https://www.srf.ch/static/cms/images/480w/08ca3f.jpg 480w, https://www.srf.ch/static/cms/images/640w/08ca3f.jpg 640w, https://www.srf.ch/static/cms/images/960w/08ca3f.jpg 960w, https://www.srf.ch/static/cms/images/1280w/08ca3f.jpg 1280w" sizes="(min-width: 790px) 790px, 100vw" src="https://www.srf.ch/static/cms/images/640w/08ca3f.jpg"></div><figcaption class="media-caption "><span class="h-offscreen">Legenda:</span><span class="media-caption__description" data-app-image-description>
      Albumcheck da &laquo;White Garden&raquo;: il parairi da Jachen Prevost
    </span><span class="media-caption__source" data-app-image-source>
              RTR
          </span></figcaption></figure></div><div class="object-right">
    <!--googleoff: all--><div class="linkbox "><h2 class="linkbox__title">Dapli dad Anna Rossinelli</h2><ul class="linkbox__list"><li><a href="https://www.annarossinellimusic.com/home.html" class="block-link block-link--external" target="_blank">
  Anna Rossinelli en la rait
<span class="h-offscreen">, il link avra en ina nova fanestra</span></a></li></ul></div><!--googleon: all--></div>

                <!--googleoff: all-->
                
            </div>

                                
                
                

            
                            <ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumbs " aria-label="Breadcrumb">
        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="breadcrumbs__item">
        <a itemscope itemtype="http://schema.org/Thing" itemprop="item" class="breadcrumb__link" href="/cultura" data-referrer-track="srg_mod1=breadcrumb_navigation_bottom&amp;srg_mod2=1">
            <span itemprop="name">Cultura</span>
        </a>
        <meta itemprop="position" content="1" />
    </li>
        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="breadcrumbs__item">
        <a itemscope itemtype="http://schema.org/Thing" itemprop="item" class="breadcrumb__link" href="/cultura/musica/live-tar-rtr" data-referrer-track="srg_mod1=breadcrumb_navigation_bottom&amp;srg_mod2=2">
            <span itemprop="name">Live tar RTR</span>
        </a>
        <meta itemprop="position" content="2" />
    </li>
        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="breadcrumbs__item h-offscreen">
        <a itemscope itemtype="http://schema.org/Thing" itemprop="item" class="h-offscreen js-skiplink" href="#skiplink__contentlink" data-skiplink="true" aria-current="page" tabindex="-1">Artitgel actual</a>
        <meta itemprop="position" content="3" />
    </li>
</ol>
                        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" aria-hidden="true" class="offscreen">
                <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                    <div itemprop="url" content="https://www.rtr.ch/extension/srf_shared/design/standard/images/logos/SRF.png"></div>
                </div>
                <meta itemprop="name" content="Radiotelevisiun Svizra Rumantscha (RTR)" />
            </div>
        </article>


    </div>
    <!-- end of main wrapper-->

    
    
            <div class="js-autobox-placeholder"
             data-load-url="/cultura/autobox/10983249/web"></div>
                                <footer class="footer">

    <div class="footer-top">
        <div class="l-content-wrapper">
            <div class="footer-top__navigation">
                        <ul class="navigation js-navigation navigation--footer"
    id="navigation--footer-rtr">

    <li class="navigation-item">
                    <form autocomplete="off"
      class="search search--legacy-navigation js-search"
      data-typeahead-url="/var/storage/autocomplete/rtr/broadcasts_data.json"
      data-suggestion-history=false
      action="/tschertga"
      role="search"
      >
  <meta itemprop="target" content="https://www.rtr.ch/tschertga?q={q}"/>
  <div class="search-wrapper">
    <div class="search__input--wrapper">
      <div class="search__icon"></div>

      <label class="search__label">
        <span class="h-offscreen">Tschertga, mussa ils resultats enten tippar</span>
        <input class="search__input js-search-input"
             name="q"
             type="text"
             placeholder="Tschertgar"
             data-result-alert-text="Resultats per"
             data-referrer-track="srf_mod1=footer"
             autocomplete="off"
             itemprop="query-input">
      </label>

            <a href="#" class="search__close js-search-close" aria-hidden="true" tabindex="-1">
        <img src="/var/storage/assets/img/close.svg"
             title="Serrar champ da tschertga"
             width="10" height="10"
             alt="Serrar champ da tschertga"
             role="img" />
      </a>
      <button type="submit"
              class="h-offscreen"
              tabindex="-1"
              aria-hidden="true">Tschertgar</button>
    </div>

    <ul class="search__results js-search-results"
        aria-live="polite"
        aria-relevant="additions">
    </ul>
  </div>
</form>
            </li>

    <li class="navigation-item navigation-item--column">
        <ul class="navigation__group">
            <li class="navigation__group-item"><a class="navigation-link navigation--footer" href="/regiuns">
    <span class="navigation-link__text">
    Regiuns
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--footer" href="/novitads">
    <span class="navigation-link__text">
    Novitads
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--footer" href="/sport">
    <span class="navigation-link__text">
    Sport
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--footer" href="/cultura">
    <span class="navigation-link__text">
    Cultura
  </span>
  </a>
</li>
        </ul>
    </li>

    <li class="navigation-item navigation-item--column">
        <ul class="navigation__group">
            <li class="navigation__group-item"><a class="navigation-link navigation--footer" href="/uffants">
    <span class="navigation-link__text">
    Uffants
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--footer" href="/aura">
    <span class="navigation-link__text">
    Aura
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--footer" href="/dossiers">
    <span class="navigation-link__text">
    Dossiers
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--footer" href="/archiv">
    <span class="navigation-link__text">
    Archivar
  </span>
  </a>
</li>
        </ul>
    </li>

    <li class="navigation-item navigation-item--column">
        <ul class="navigation__group">
            <li class="navigation__group-item"><a class="navigation-link navigation--footer" href="/radio/program">
    <span class="navigation-link__text">
    Radio/TV
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--footer" href="/emissiuns-a-z">
    <span class="navigation-link__text">
    Emissiuns A-Z
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--footer" href="/vias-e-traffic">
    <span class="navigation-link__text">
    Vias e traffic
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--footer" href="/play">
      <img class="navigation-link__img navigation-link__img--wide"
         src="/var/storage/assets/img/play_rtr_logo.svg"
                  alt="Play RTR">
    <span class="navigation-link__text">
    Pagina iniziala
  </span>
  </a>
</li>
        </ul>
    </li>

</ul>
                </div>
        </div>
    </div>

    <div class="footer-bottom">
        <div class="l-content-wrapper">

                    <ul class="footer-bottom__navigation" data-referrer-track="srg_mod1=footer">
            <li class="footer-bottom__navigation-item"><a href="/interpresa" class="footer-bottom__navigation-link">Interpresa</a></li>
            <li class="footer-bottom__navigation-item"><a href="/srgr" class="footer-bottom__navigation-link">SRG.R</a></li>
            <li class="footer-bottom__navigation-item"><a href="/impressum" class="footer-bottom__navigation-link">Impressum</a></li>
            <li class="footer-bottom__navigation-item"><a href="/dretgs" class="footer-bottom__navigation-link">Decleraziun da datas</a></li>
            <li class="footer-bottom__navigation-item"><a href="/interpresa/plazzas-e-scolaziun?srg_shorturl_source=plazzas" class="footer-bottom__navigation-link">Jobs</a></li>
            <li class="footer-bottom__navigation-item"><a href="/interpresa/contact/contact-general-cuira" class="footer-bottom__navigation-link">Contact</a></li>
        </ul>
    
            <div class="footer-bottom__imprint">

                <div class="footer-bottom__imprint-content">
                    <img class="footer-bottom__logo" src="/var/storage/assets/img/srgssr_logo.svg" alt="Logo da SRG SSR" />
                    <p class="footer-bottom__description">RTR Radiotelevisiun Svizra Rumantscha, succursala da la Societad svizra da radio e televisiun</p>
                </div>

                        <ul class="footer-bottom__imprint-links" data-referrer-track="srg_mod1=footer">
            <li class="footer-bottom__link-item"><a href="https://www.srf.ch/" class="footer-bottom__link"><span>SRF</span></a></li>
            <li class="footer-bottom__link-item"><a href="https://www.rsi.ch/" class="footer-bottom__link"><span>RSI</span></a></li>
            <li class="footer-bottom__link-item"><a href="https://www.rts.ch/" class="footer-bottom__link"><span>RTS</span></a></li>
            <li class="footer-bottom__link-item"><a href="https://www.swissinfo.ch" class="footer-bottom__link"><span>SWI</span></a></li>
        </ul>
    
            </div>

        </div>
    </div>

</footer>
            
    
    
<span id="config__js" style="display:none;"
    data-business_unit="rtr"
    data-environment="prod"
    data-seo-url=" /cultura/musica/live-tar-rtr/anna-rossinelli-white-garden"
    data-spa_player_js="https://tp.srgssr.ch/assets/javascripts/player-api.min.js"
    data-analytics-enabled="1"
    data-survey-gizmo-enabled="false"
    data-analytics-net-metrix="https://rtr-ssl.wemfbox.ch/cgi-bin/ivw/CP/rum/"
    data-analytics-webtrekk-value-object="{&quot;config&quot;:{&quot;trackId&quot;:&quot;292330999892453&quot;,&quot;trackDomain&quot;:&quot;srgssr01.wt-eu02.net&quot;,&quot;cookie&quot;:&quot;3&quot;,&quot;tabBrowsing&quot;:false,&quot;execRTA&quot;:false,&quot;execCDB&quot;:false,&quot;useCDBCache&quot;:false,&quot;useCDBScript&quot;:false,&quot;forceHTTPS&quot;:&quot;1&quot;,&quot;executePluginFunction&quot;:null},&quot;pageconfig&quot;:{&quot;contentId&quot;:&quot;rtr.web.rtr.ch.cultura.musica.live tar rtr.anna-rossinelli-white-garden&quot;,&quot;domain&quot;:&quot;REGEXP:^([a-z1-9]*)([.]?)rtr[.]ch$&quot;,&quot;linkTrack&quot;:&quot;standard&quot;,&quot;heatmap&quot;:&quot;0&quot;,&quot;form&quot;:&quot;0&quot;},&quot;contentGroup&quot;:{&quot;1&quot;:&quot;RTR&quot;,&quot;2&quot;:&quot;web&quot;,&quot;3&quot;:&quot;rtr.ch&quot;,&quot;5&quot;:&quot;Anna Rossinelli \u00abWhite Garden\u00bb &quot;,&quot;6&quot;:&quot;Cultura&quot;,&quot;7&quot;:&quot;Musica&quot;,&quot;8&quot;:&quot;Live tar RTR&quot;,&quot;9&quot;:null,&quot;10&quot;:&quot;16779351&quot;},&quot;customParameter&quot;:{&quot;1&quot;:&quot;Artikel&quot;,&quot;3&quot;:&quot;srf_audio(4);srf_image(1);srf_link_box(1)&quot;,&quot;5&quot;:null,&quot;14&quot;:&quot;Cultura&quot;,&quot;15&quot;:&quot;Musica&quot;,&quot;16&quot;:&quot;Live tar RTR&quot;,&quot;17&quot;:null,&quot;29&quot;:&quot;200&quot;,&quot;32&quot;:&quot;2019.02.05&quot;,&quot;33&quot;:&quot;20190205&quot;,&quot;34&quot;:&quot;08:44&quot;,&quot;35&quot;:&quot;0844&quot;,&quot;36&quot;:&quot;201902050844&quot;,&quot;50&quot;:&quot;15&quot;,&quot;52&quot;:&quot;anna-rossinelli-white-garden&quot;}}"
    data-analytics-webtrekk-survey-gizmo-value-object="{&quot;params&quot;:{&quot;content_title_pretty&quot;:&quot;Anna Rossinelli \u00abWhite Garden\u00bb &quot;,&quot;content_category_1&quot;:&quot;Cultura&quot;,&quot;content_category_2&quot;:&quot;Musica&quot;,&quot;content_category_3&quot;:&quot;Live tar RTR&quot;,&quot;content_category_4&quot;:null,&quot;content_id&quot;:16779351,&quot;content_page_type&quot;:&quot;Artikel&quot;,&quot;content_page_elements&quot;:&quot;srf_audio(4);srf_image(1);srf_link_box(1)&quot;,&quot;content_tags_subject&quot;:null,&quot;content_publication_date&quot;:&quot;2019.02.05&quot;,&quot;content_publication_date_concatenated&quot;:&quot;20190205&quot;,&quot;content_publication_time&quot;:&quot;08:44&quot;,&quot;content_publication_time_concatenated&quot;:&quot;0844&quot;,&quot;content_publication_datetime_concatenated&quot;:&quot;201902050844&quot;,&quot;content_title&quot;:&quot;anna-rossinelli-white-garden&quot;,&quot;content_publication_version&quot;:&quot;15&quot;,&quot;navigation_bu_distributer&quot;:&quot;RTR&quot;,&quot;navigation_property_type&quot;:&quot;web&quot;,&quot;navigation_app_site_name&quot;:&quot;rtr.ch&quot;,&quot;navigation_level_1&quot;:&quot;Cultura&quot;,&quot;navigation_level_2&quot;:&quot;Musica&quot;,&quot;navigation_level_3&quot;:&quot;Live tar RTR&quot;,&quot;navigation_level_4&quot;:null,&quot;http_status_code&quot;:&quot;200&quot;}}"
    data-analytics-survey-gizmo-beacon="NDk0MzExLTFkNDc3MTM5ZDc3NzJiNDgwNWRhNTNjYjUwYzY1ZTdlYTdlNTZmOWU4ZWE1NmRkMmI1"
    data-swiss-media-data-hub="{&quot;track_noscript_url&quot;:&quot;https:\/\/sb.scorecardresearch.com\/p?c1=2&amp;c2=6036016&amp;cv=2.0&amp;cj=1&quot;,&quot;track_domain&quot;:&quot;https:\/\/sb.scorecardresearch.com&quot;,&quot;track_c1&quot;:2,&quot;track_c2&quot;:6036016}"
    data-meteo-lokalprognose-url="/testcase/rlp-lokalprognose"
></span>

        
<script type='text/javascript'>
    function fetchMetaData() {
        var webtrekk = {"content_title_pretty":"Anna Rossinelli «White Garden» ","content_category_1":"Cultura","content_category_2":"Musica","content_category_3":"Live tar RTR","content_category_4":null,"content_id":16779351,"content_page_type":"Artikel","content_page_elements":"srf_audio(4);srf_image(1);srf_link_box(1)","content_tags_subject":null,"content_publication_date":"2019.02.05","content_publication_date_concatenated":"20190205","content_publication_time":"08:44","content_publication_time_concatenated":"0844","content_publication_datetime_concatenated":"201902050844","content_title":"anna-rossinelli-white-garden","content_publication_version":"15"},
            weburl = 'https://www.rtr.ch/cultura/musica/live-tar-rtr/anna-rossinelli-white-garden',
            shortLead = 'Ina band banduna las vias segiras ed inventa in sound dal tuttafatg nov.';

        if (webtrekk && typeof localStorage === 'object') {
            var storedData = JSON.parse(localStorage.getItem('srf_analytics_mod_app'));
            webtrekk.srg_mod1 = getModData(storedData, 'mod1');
            webtrekk.srg_mod2 = getModData(storedData, 'mod2');
            webtrekk.srg_mod3 = getModData(storedData, 'mod3');
            webtrekk.srg_mod4 = getModData(storedData, 'mod4');
            localStorage.removeItem('srf_analytics_mod_app');
            Object.keys(webtrekk).forEach(function (key) {
                (webtrekk[key] === 'undefined') && delete webtrekk[key];
            })
        }

        nativebridge.onMetadataRetrieved(JSON.stringify({
            'weburl': weburl,
            'title': webtrekk.content_title_pretty,
            'shortLead': shortLead,
            'type': webtrekk.content_page_type,
            'webtrekk': webtrekk
        }));
    }

    function getModData(storedData, key) {
        var result = 'undefined';
        if (storedData) {
            if (storedData.hasOwnProperty('srg_' + key)) {
                result = storedData['srg_' + key];
            } else if (storedData.hasOwnProperty('srf_' + key)) {
                result = storedData['srf_' + key];
            }
        }

        return decodeURIComponent(decodeURIComponent(result)).replace('+', ' ');
    }

    function setDeviceInfo(data) {
        if (typeof localStorage === 'object') {
            try {
                localStorage.setItem('sg_app_data', JSON.stringify(data));
                var event = new CustomEvent("setDeviceInfo", {});
                document.dispatchEvent(event);
            } catch (e) {
            }
        }
    }
</script>
    
<noscript>
    <img class="h-offscreen" src="https://rtr-ssl.wemfbox.ch/cgi-bin/ivw/CP/rum/Cultura" width="1" height="1" alt="" />
</noscript>

<noscript>
    <img class="h-offscreen" src="https://srgssr01.wt-eu02.net/292330999892453/wt?p=438,rtr.web.rtr.ch.cultura.musica.live%20tar%20rtr.anna-rossinelli-white-garden,0,0,0,0,0,0,0,0&amp;cg1=RTR&amp;cg2=web&amp;cg3=rtr.ch&amp;cg5=Anna+Rossinelli+%C2%ABWhite+Garden%C2%BB+&amp;cg6=Cultura&amp;cg7=Musica&amp;cg8=Live+tar+RTR&amp;cg10=16779351&amp;cp1=Artikel&amp;cp3=srf_audio%284%29%3Bsrf_image%281%29%3Bsrf_link_box%281%29&amp;cp14=Cultura&amp;cp15=Musica&amp;cp16=Live+tar+RTR&amp;cp29=200&amp;cp32=2019.02.05&amp;cp33=20190205&amp;cp34=08%3A44&amp;cp35=0844&amp;cp36=201902050844&amp;cp50=15&amp;cp52=anna-rossinelli-white-garden" alt="" />
</noscript>

<noscript>
    <img class="h-offscreen" src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6036016&amp;cv=2.0&amp;cj=1"  alt="" />
</noscript>


                 <script async type="text/javascript" src="/var/storage/assets/webpack/runtime.15862cb2.js"></script>
    <script async type="text/javascript" src="/var/storage/assets/webpack/0.ffe23e2a.js"></script>
    <script async type="text/javascript" src="/var/storage/assets/webpack/1.ffdd3a37.js"></script>
    <script async type="text/javascript" src="/var/storage/assets/webpack/article.6db78441.js"></script>
        <!--googleon: all-->
</body>
</html>

