<!DOCTYPE html>
<html lang="rm-CH">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
                
            <script type="text/javascript" src="/var/storage/assets/srf-mobile-redirector/srf-mobile-redirector-66005360.js"></script>
    


            <script type="text/javascript" src="/var/storage/assets/webfonts/webfonts-8182bdc6.js"></script>
    

<title>Arena Engiadina: In'arena polisportiva per sport da perseveranza - Novitads - RTR</title>








<meta name="DC.title" content="Arena Engiadina: In'arena polisportiva per sport da perseveranza" /><meta name="DC.date.issued" content="2017-04-25T15:39:16+02:00" /><meta name="DC.date.modified" content="2017-04-25T15:39:17+02:00" /><meta name="Date" content="2017-04-25T15:39:17+02:00" /><meta name="DC.creator" content="CDM / Lea Livers" /><meta name="DC.publisher" content="Radiotelevisiun Svizra Rumantscha (RTR)" /><meta name="DC.publisherCC" content="Radiotelevisiun Svizra Rumantscha (RTR)" /><meta name="rtr.date" content="2017-04-25T15:39:17+02:00" /><meta name="rtr.gsadate" content="2017042515" /><meta name="description" content="Durant sviluppar la strategia per il Maraton da skis Engiadina è naschida l'idea per l'arena che fiss averta sur onn. " /><meta name="rtr.portal" content="Novitads" /><meta name="rtr.portal_url" content="https://www.rtr.ch/novitads" /><meta name="rtr.rubric1" content="Grischun" /><meta name="rtr.rubric2" content="Engiadina" /><meta name="rtr.rubric3" content="" /><meta name="rtr.rubric4" content="" /><meta name="rtr.content_class" content="srf_article" /><meta name="rtr.content_class_name" content="Artitgel" /><meta name="rtr.media_type_icon_class" content="" /><meta property="og:title" content="Arena Engiadina: In'arena polisportiva per sport da perseveranza" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.rtr.ch/novitads/grischun/engiadina/arena-engiadina-in-arena-polisportiva-per-sport-da-perseveranza" /><meta name="rtr.teaser_image" content="https://www.rtr.ch/novitads/iapp/image/12677029/2/arena_engiadina_in_arena_polisportiva_per_sport_da_perseveranza@1x.jpg" /><meta property="og:image" content="https://www.rtr.ch/novitads/iapp/image/12677029/2/arena_engiadina_in_arena_polisportiva_per_sport_da_perseveranza@1x.jpg?imagesize=s8" /><meta property="og:site_name" content="Radiotelevisiun Svizra Rumantscha (RTR)" /><meta property="og:description" content="Durant sviluppar la strategia per il Maraton da skis Engiadina è naschida l'idea per l'arena che fiss averta sur onn. " /><meta property="og:article:published_time" content="1493127556" /><meta property="og:article:modified_time" content="1493127557" /><meta property="og:article:section" content="Novitads" /><link rel="canonical" href="https://www.rtr.ch/novitads/grischun/engiadina/arena-engiadina-in-arena-polisportiva-per-sport-da-perseveranza" /><link rel="alternate" media="only screen and (max-width: 767px)" href="https://m.rtr.ch/novitads/grischun/engiadina/arena-engiadina-in-arena-polisportiva-per-sport-da-perseveranza" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@rtrsrg" /><meta name="twitter:url" content="https://www.rtr.ch/novitads/grischun/engiadina/arena-engiadina-in-arena-polisportiva-per-sport-da-perseveranza" /><meta name="twitter:title" content="Arena Engiadina: In'arena polisportiva per sport da perseveranza" /><meta name="twitter:description" content="Durant sviluppar la strategia per il Maraton da skis Engiadina è naschida l'idea per l'arena che fiss averta sur onn. " /><meta name="twitter:image" content="https://www.rtr.ch/novitads/iapp/image/12677029/2/arena_engiadina_in_arena_polisportiva_per_sport_da_perseveranza@1x.jpg?imagesize=s8" /><meta name="robots" content="all, noodp" /><meta name="msapplication-config" content="none" /><meta name="msapplication-square70x70logo" content="/extension/rtr_shared/design/standard/images/homescreen-icons/ms-small-tile.png" /><meta name="msapplication-square150x150logo" content="/extension/rtr_shared/design/standard/images/homescreen-icons/ms-medium-tile.png" /><meta name="msapplication-wide310x150logo" content="/extension/rtr_shared/design/standard/images/homescreen-icons/ms-wide-tile.png" /><meta name="msapplication-square310x310logo" content="/extension/rtr_shared/design/standard/images/homescreen-icons/ms-large-tile.png" />
<!-- first -->

<!--
URHEBERRECHTSHINWEIS:
Die SRG SSR Schrift und die dazugehörige Software stehen im vollumfänglichen Eigentum der SRG. Jede Bearbeitung, Vervielfältigung, Verbreitung und/oder öffentliche Wiedergabe, insbesondere die ungenehmigte Übernahme der SRG SSR Schrift stellt einen Rechtsverstoss dar, der zum Schadenersatz verpflichtet und auch strafrechtlich verfolgt wird.
-->


   <link href="/var/storage/assets/rtr-desktop/rtr-desktop-55e54ab6.css" type="text/css" rel="stylesheet">

<!-- second -->

<link rel="icon" sizes="192x192" href="/extension/rtr_shared/design/standard/images/homescreen-icons/touch-icon-192-precomposed.png">



<link rel="apple-touch-icon-precomposed" href="/extension/rtr_shared/design/standard/images/homescreen-icons/touch-icon-iphone-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/extension/rtr_shared/design/standard/images/homescreen-icons/touch-icon-ipad-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/extension/rtr_shared/design/standard/images/homescreen-icons/touch-icon-iphone-retina-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/extension/rtr_shared/design/standard/images/homescreen-icons/touch-icon-ipad-retina-precomposed.png">

<link rel="shortcut icon" type="image/x-icon" href="/extension/rtr_shared/design/standard/images/homescreen-icons/fav.ico"/>    

    </head>
                    
<body class="rtr novitads"
      itemscope itemtype="http://schema.org/WebPage" data-social-hashtag="#rtr" data-bu="RTR">
<!-- googleoff: all -->
<!-- Add js-enabed class to body tag -->
<script type="text/javascript">document.getElementsByTagName("body")[0].className += " js-enabled";</script>    <script type="text/javascript">
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 59581;
  _sf_async_config.domain = 'rtr.ch';
  /** CONFIGURATION END **/
</script><div id="wrapper" data-node-id="12838859">
    <div id="access-links">
        <a href="#skip-to-content">tar il cuntegn</a>
        <a href="#skiptarget-primary-nav">tar la navigaziun principala</a>
    </div>

        
<header>
    <div class=" second-nav">
        <div id="page-header" class="v2">
            <div class="header container">
                <div class="navbar global">
                    <nav role="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="" class="pull-left">
                        <div id="global-nav" data-referrer-track="srg_mod1=header_nav">
                            <ul class="nav">
                                <li><a href="http://www.rtr.ch/play">Play RTR</a></li>
                                <li><a href="/survista-dossiers">Dossiers</a></li>
                                <li><a href="/vias-e-traffic">Vias e traffic</a></li>
                            </ul>
                        </div>
                    </nav>
                    <ul class="nav live pull-right" data-referrer-track="srg_mod1=header_nav">
                        <li><a href="/interpresa">Interpresa</a></li>
                        <li><a href="/srgr">SRG.R</a></li>
                        <li><a href="/plazzas">Jobs</a></li>
                        <li><a href="/interpresa/contact">Contact</a></li>
                    </ul>
                </div>
                <div class="logo pull-left clear-left" data-referrer-track="srg_mod1=header_nav">
                    <a href="/">
                        <img src="/extension/rtr_shared/design/standard/images/logos/RTR.png"
                             data-retina-src="/extension/rtr_shared/design/standard/images/logos/RTR_retina.png"
                             alt="Tar la pagina iniziala da Radiotelevisiun Svizra Rumantscha"
                             title="Tar la pagina iniziala da Radiotelevisiun Svizra Rumantscha"
                             width="174" height="42"/>
                    </a>
                </div>
                <form action="/tschertga" class="navbar-search pull-right" role="search" method="get">
                    <label class="offscreen" for="search-site">Tschertgar</label>
                    <input type="text" data-referrer-track="rtr_suchfeld=header" data-follow-links="true"
                           data-source-json="/novitads/autocomplete/broadcasts" data-provide="typeahead"
                           name="q" id="search-site" class="search-query" autocomplete="off">
                </form>

                <div class="weather pull-right" data-referrer-track="srf_mod1=header_nav&amp;srf_mod2=meteoicon">
                    
                    <a href="/aura" data-created="1493129369" data-portal="rtr_home" title="Aura da Cuira">
    <span>Damaun&nbsp;</span>
    <img src="/extension/srf_shared/design/standard/images/meteo/icons/grdu_ra3.png"
         data-retina-src="/extension/srf_shared/design/standard/images/meteo/icons/retina/grdu_ra3_xx.png"
         alt="Dauerregen"/>
    <span>6&deg;/8&deg;C</span>
</a>

                </div>

              
                  <div class="nothing_special_on_display"></div>


                <div class="navbar main-nav" data-referrer-track="srg_mod1=top_nav">
                    <nav role="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="">
                        
                                                  
                      
                      
<div class="primary-nav top-level-nav" id="primary-nav">
    <div class="offscreen"><a id="skiptarget-primary-nav">&nbsp;</a></div>
    <ul class="nav">
    
                                    
        <li>
            <a class="main-nav-item" href="/regiuns">Regiuns</a>
                    </li>
    
                                    
        <li class="active">
            <a class="main-nav-item" href="/novitads">Novitads<span class="offscreen">, aktiver Navigationspunkt</span></a>
                            <ul class="nav">
                <li class="pull-left dropdown active" data-toggle="showhide" aria-haspopup="true" tabindex="0">
    <span class="dropdown-toggle">Grischun<span class="offscreen">, aktiver Navigationspunkt</span> <strong class="caret"></strong></span>
    <div class="dropdown-menu">
        <ul>
                        <li class="section-index"><a href="/novitads/grischun-3" target="_self">Survista</a></li>
                                                    <li ><a href="/novitads/grischun/chantun" target="_self">Chantun</a></li>
                                        <li class="active"><a href="/novitads/grischun/engiadina" target="_self">Engiadina<span class="offscreen">, aktiver Navigationspunkt</span></a></li>
                                        <li ><a href="/novitads/grischun/grischun-central" target="_self">Grischun central</a></li>
                                        <li ><a href="/novitads/grischun/surselva" target="_self">Surselva</a></li>
                                        <li ><a href="/novitads/grischun/ulteriur-grischun" target="_self">Ulteriur Grischun</a></li>
                                        <li ><a href="/novitads/grischun/valladas-talianas" target="_self">Valladas talianas</a></li>
                    </ul>
    </div>
</li><li class="pull-left">
    <a href="/novitads/svizra" target="_self">
        Svizra    </a>
</li><li class="pull-left">
    <a href="/novitads/exteriur" target="_self">
        Exteriur    </a>
</li><li class="pull-left">
    <a href="/novitads/bursa/infurmaziuns-da-la-bursa" target="_self">
        Bursa    </a>
</li>                </ul>
                    </li>
    
                                    
        <li>
            <a class="main-nav-item" href="/sport">Sport</a>
                    </li>
    
                                    
        <li>
            <a class="main-nav-item" href="/cultura">Cultura</a>
                    </li>
    
                                    
        <li>
            <a class="main-nav-item" href="/sfugliera">Uffants</a>
                    </li>
    
                                    
        <li>
            <a class="main-nav-item" href="/aura">Aura</a>
                    </li>
    
                                    
        <li>
            <a class="main-nav-item" href="/archiv">Archivar</a>
                    </li>
        </ul>
</div>

                                            </nav>
                    <nav role="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="">
                        <div id="broadcast-nav" class="primary-nav top-level-nav">

                            <ul class="nav pull-right drop-shadow-left">
                                                                    <li>
                                        <a href="/radio/program" role="menuitem" aria-selected="false">Radio/TV</a>
                                    </li>
                                
                                                                    <li>
                                        <a href="/emissiuns-a-z" role="menuitem" aria-selected="false">Emissiuns A&ndash;Z</a>
                                    </li>
                                
                                <li class="live-stream-btn">
                                    <a href="/radio/player" class="btn btn-red" data-toggle="popout" data-popout-width="330" data-popout-type="fixedWidth">
                                        <span class="btn-live"></span>Tadlar live
                                    </a>
                                </li>
                            </ul>

                        </div>
                    </nav>
                </div>
            </div>
        </div>

      
                                                                      <div id="tertiary-nav-container">
            <div class="container no-height"></div>
        </div>
                                                                </div>
</header>

    <span class="offscreen" id="skip-to-content"></span>
    
























    
    








                    
        

    

  
  


<div role="main" id="main" class="srf_article">
	<div class="container">
		
		<div class="row">

			<article itemscope itemtype="http://schema.org/Article">
                <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"/>
				<!--	Current section	-->
				<meta itemprop="articleSection" content="Novitads">
				<div class="span8" id="article-content" data-referrer-track="srf_mod1=content" data-node-id="12838859" data-content-id="12676669" itemprop="articleBody">
                
                                    
                <!--googleon: all-->
                <h1 class="article-heading" itemprop="headline">
                                        
Arena Engiadina: In'arena polisportiva per sport da perseveranza                </h1>
                <!--googleoff: all-->

                                    <div itemtype="https://schema.org/ImageObject" itemscope itemprop="image">
                        <meta content="https://www.rtr.ch/iapp/image/12677029/2/arena_engiadina_in_arena_polisportiva_per_sport_da_perseveranza@1x.jpg" itemprop="url">
                        <meta itemprop="height" content="351" />
                        <meta itemprop="width" content="624" />
                    </div>
                
                                <meta itemprop="dateModified" content="2017-04-25T15:39:17+02:00"/>
                <meta itemprop="datePublished" content="2017-04-25T15:39:16+02:00"/>
                                    <div class="vertical-separators clearfix">
                        <ul class="article-details unstyled pull-left">
                            <li class="publication">

                                                            Oz, 15:39
                                                                                    </li>

                                                            <li class="author medium" itemprop="author">
CDM / Lea Livers</li>
                                                    </ul>
                        
<ul class="sb_author-tools social-buzz-page author-icons unstyled pull-right"
    data-base-url="//www.rtr.ch"
          data-urn="urn:rtr:cms:object:12676669"
        data-published-timestamp="1493127556"
    data-updated-timestamp="1493127557"
    data-breadcrumbs="Novitads,Grischun,Engiadina,,">
  <li>
    <a class="facebook" data-global="true" href="https://www.facebook.com/dialog/feed?app_id=634642136637808&amp;link=https%3A%2F%2Fwww.rtr.ch%2Fnovitads%2Fp%2Farena-engiadina-in-arena-polisportiva-per-sport-da-perseveranza%3Fns_source%3Dweb%26srg_sm_medium%3Dfb&amp;display=popup&amp;redirect_uri=https%3A%2F%2Fwww.rtr.ch%2Fsocial%2Fclose" data-width="655" data-height="400" data-tools="social" title="Parter tar Facebook">
      <span data-number="false" class="sb_facebook_count">0</span>
      <span class="offscreen"> giadas partì sin Facebook</span>
    </a>
  </li>
  <li>
    <a class="twitter" data-global="true"
       href="https://twitter.com/intent/tweet?text=Arena+Engiadina%3A+In%27arena+polisportiva+per+sport+da+perseveranza&amp;url=https://www.rtr.ch/novitads/p/arena-engiadina-in-arena-polisportiva-per-sport-da-perseveranza%3Fns_source%3Dweb%26srg_sm_medium%3Dtw" data-width="550" data-height="420" data-tools="social" title="Parter tar Twitter">
      <span data-number="false" class="sb_twitter_count">0</span>
      <span class="offscreen"> giadas partì sin Facebook</span>
    </a>
  </li>
  <li>
    <a class="google-plus" data-global="true" href="https://plus.google.com/share?url=https://www.rtr.ch/novitads/p/arena-engiadina-in-arena-polisportiva-per-sport-da-perseveranza%3Fns_source%3Dweb%26srg_sm_medium%3Dgp" data-width="600" data-height="600" data-tools="social" title="Parter tar Google+" >
      <span data-number="false" class="sb_google_count">0</span>
      <span class="offscreen"> giadas partì sin Google+</span>
    </a>
  </li>
  <li class="hide">
    <a class="wa_btn" data-global="true" href="whatsapp://send?text=Arena%20Engiadina%3A%20In%27arena%20polisportiva%20per%20sport%20da%20perseveranza%20https://m.rtr.ch/novitads/p/arena-engiadina-in-arena-polisportiva-per-sport-da-perseveranza%3Fns_source%3Dwebwa" data-tools="social" title="Parter cun Whatsapp">
      <span data-number="false" class="sb_wa_count">0</span>
      <span class="offscreen"> Partì sin Whatsapp (link extern, popup)</span>
    </a>
  </li>
  <li>
    <a class="like" data-global="true" href="#" data-tools="social" title="Plascha a mai" >
      <span data-number="false" class="sb_like_count">0</span>
      <span class="offscreen"> RTR likes</span>
    </a>
  </li>
</ul>
                                            </div>
                                        <!--googleon: all-->

        
                  <p class="lead-text article clearfix" itemprop="description">
          
Durant sviluppar la strategia per il Maraton da skis Engiadina è naschida l'idea per in'arena al liber che po vegnir duvrada sur onn. L'arena duai avair in caracter polisportiv per divers sports da perseveranza cun l'accent sin sport da massa.           </p>
        
        <div class="main-article-content clearfix" itemprop="text">
            <!--googleoff: all-->
                       
<div class="asset primary description">

      <a href="/var/storage/images/auftritte-rtr/novitads/bilder/2017/04/25/node_12839064/141906944-2-ger-DE/image_span12.jpg" class="icon-container" data-target="#lightbox" data-toggle="lightbox">
      

                                
    
                                                        <img src="//s5.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/04/25/node_12839064/141906944-2-ger-DE/image_s8.jpg"
                                       width="624"
             height="351"
             style=""
             alt="Purtret dal maraton da skis Engiadina. "
             title="Purtret dal maraton da skis Engiadina. " />
            
    
    
          <span class="offscreen">Bild in Lightbox öffnen.</span>
      <span class="media-lightbox"></span>
    </a>
  
  <p class="caption">
    <span class="offscreen">Legenda da maletgs:</span>
        L'Arena Engiadina duai esser accessibla l'entir onn per divers sports da perseveranza. 
    <span class="small-caps">
              
Swiss-image          </span>
  </p>
</div>
              <!--googleon: all-->

                      
<p>Per l'arena vegnissan stgaffids entradas e sortidas, stans d'alimentaziun cun infrastructura minimala. Uschia pudess il traject dal maraton da skis vegnir duvrà l'entir onn ora. </p><p>La conferenza da presidents da la regiun Maloja ha dà liber 30'000 francs per elavurar il concept. Finamira è da pudair preschentar al public durant il 50avel Maraton da skis Engiadinais la nov'arena. Il plan da temp prevesa da serrar giu las lavurs vi dal concept enfin l'avrigl 2017, sco era d'examinar la pussibilitads per ina finanziaziun. La realisaziun duai lura cumenzar l'atun. </p><p><i>RR novitads 16:00</i></p>          
        </div>

        <!--googleoff: all-->

                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="offscreen">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://www.rtr.ch//extension/rtr_shared/design/standard/images/logos/RTR.png">
                <meta itemprop="width" content="174">
                <meta itemprop="height" content="42">
            </div>
            <meta itemprop="name" content="Radiotelevisiun Svizra Rumantscha (RTR)">
        </div>

        
                              
        
                                  
        <div class="vertical-separators clearfix">
          
<ul class="sb_author-tools social-buzz-page author-icons unstyled pull-right"
    data-base-url="//www.rtr.ch"
          data-urn="urn:rtr:cms:object:12676669"
        data-published-timestamp="1493127556"
    data-updated-timestamp="1493127557"
    data-breadcrumbs="Novitads,Grischun,Engiadina,,">
  <li>
    <a class="facebook" data-global="true" href="https://www.facebook.com/dialog/feed?app_id=634642136637808&amp;link=https%3A%2F%2Fwww.rtr.ch%2Fnovitads%2Fp%2Farena-engiadina-in-arena-polisportiva-per-sport-da-perseveranza%3Fns_source%3Dweb%26srg_sm_medium%3Dfb&amp;display=popup&amp;redirect_uri=https%3A%2F%2Fwww.rtr.ch%2Fsocial%2Fclose" data-width="655" data-height="400" data-tools="social" title="Parter tar Facebook">
      <span data-number="false" class="sb_facebook_count">0</span>
      <span class="offscreen"> giadas partì sin Facebook</span>
    </a>
  </li>
  <li>
    <a class="twitter" data-global="true"
       href="https://twitter.com/intent/tweet?text=Arena+Engiadina%3A+In%27arena+polisportiva+per+sport+da+perseveranza&amp;url=https://www.rtr.ch/novitads/p/arena-engiadina-in-arena-polisportiva-per-sport-da-perseveranza%3Fns_source%3Dweb%26srg_sm_medium%3Dtw" data-width="550" data-height="420" data-tools="social" title="Parter tar Twitter">
      <span data-number="false" class="sb_twitter_count">0</span>
      <span class="offscreen"> giadas partì sin Facebook</span>
    </a>
  </li>
  <li>
    <a class="google-plus" data-global="true" href="https://plus.google.com/share?url=https://www.rtr.ch/novitads/p/arena-engiadina-in-arena-polisportiva-per-sport-da-perseveranza%3Fns_source%3Dweb%26srg_sm_medium%3Dgp" data-width="600" data-height="600" data-tools="social" title="Parter tar Google+" >
      <span data-number="false" class="sb_google_count">0</span>
      <span class="offscreen"> giadas partì sin Google+</span>
    </a>
  </li>
  <li class="hide">
    <a class="wa_btn" data-global="true" href="whatsapp://send?text=Arena%20Engiadina%3A%20In%27arena%20polisportiva%20per%20sport%20da%20perseveranza%20https://m.rtr.ch/novitads/p/arena-engiadina-in-arena-polisportiva-per-sport-da-perseveranza%3Fns_source%3Dwebwa" data-tools="social" title="Parter cun Whatsapp">
      <span data-number="false" class="sb_wa_count">0</span>
      <span class="offscreen"> Partì sin Whatsapp (link extern, popup)</span>
    </a>
  </li>
  <li>
    <a class="like" data-global="true" href="#" data-tools="social" title="Plascha a mai" >
      <span data-number="false" class="sb_like_count">0</span>
      <span class="offscreen"> RTR likes</span>
    </a>
  </li>
</ul>
        </div>

        
        
        
              </div>
    </article>

          
      
  <aside data-last-build="25.04.2017 16:13">
    
                <div class="span4" data-referrer-track="srf_mod1=rhc">
        <h2 class="border">
          Dapli da Engiadina
        </h2>

        <div class="module related">
          <ul>
                          <li>    <a href="/novitads/grischun/engiadina/inoltra-project-per-duas-chasas-da-tgira-tar-il-chantun" class="icon-container">
          

                    
    
                                                        <img src="//s5.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/04/25/dbf935a97e8bb18928f13c0c42ca5224/141879639-2-ger-DE/dbf935a97e8bb18928f13c0c42ca5224_s1.jpg"
              data-keep-dimension="true"
                              data-retina-src="//s3.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/04/25/dbf935a97e8bb18928f13c0c42ca5224/141879639-2-ger-DE/dbf935a97e8bb18928f13c0c42ca5224_s1_retina.jpg"
                                       width="96"
             height="54"
             style=""
             alt="Inoltrà project per duas chasas da tgira tar il chantun  (Artitgel cuntegn audio)"
             title="Inoltrà project per duas chasas da tgira tar il chantun  (Artitgel cuntegn audio)" />
            
    
    
          <span class="media-icon media-audio"></span>
    </a>    <div class="module-content">
        <h3>
            <a href="/novitads/grischun/engiadina/inoltra-project-per-duas-chasas-da-tgira-tar-il-chantun">
            
Inoltrà project per duas chasas da tgira tar il chantun             </a>
        </h3>
                            <span class="date"></span>
        </div>
</li>                          <li>    <a href="/novitads/grischun/engiadina/segirezza-al-pass-dal-fuorn-vegn-augmentada" class="icon-container">
          

                    
    
                                                        <img src="//s3.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/04/25/6ed0328a572bbd4fed1e1431cd6c4705/141880194-2-ger-DE/6ed0328a572bbd4fed1e1431cd6c4705_s1.jpg"
              data-keep-dimension="true"
                              data-retina-src="//s1.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/04/25/6ed0328a572bbd4fed1e1431cd6c4705/141880194-2-ger-DE/6ed0328a572bbd4fed1e1431cd6c4705_s1_retina.jpg"
                                       width="96"
             height="54"
             style=""
             alt="Segirezza al Pass dal Fuorn vegn augmentada"
             title="Segirezza al Pass dal Fuorn vegn augmentada" />
            
    
    
        </a>    <div class="module-content">
        <h3>
            <a href="/novitads/grischun/engiadina/segirezza-al-pass-dal-fuorn-vegn-augmentada">
            
Segirezza al Pass dal Fuorn vegn augmentada            </a>
        </h3>
                            <span class="date"></span>
        </div>
</li>                          <li>    <a href="/novitads/grischun/engiadina/club-da-skiunzs-zuoz-maina-restaurant-pizzet" class="icon-container">
          

                    
    
                                                        <img src="//s5.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/04/24/1476cccc673d63b2ed97276dbc87fa78/141837254-3-ger-DE/1476cccc673d63b2ed97276dbc87fa78_s1.jpg"
              data-keep-dimension="true"
                              data-retina-src="//s1.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/04/24/1476cccc673d63b2ed97276dbc87fa78/141837254-3-ger-DE/1476cccc673d63b2ed97276dbc87fa78_s1_retina.jpg"
                                       width="96"
             height="54"
             style=""
             alt="Club da skiunzs Zuoz maina restaurant Pizzet (Artitgel cuntegn audio)"
             title="Club da skiunzs Zuoz maina restaurant Pizzet (Artitgel cuntegn audio)" />
            
    
    
          <span class="media-icon media-audio"></span>
    </a>    <div class="module-content">
        <h3>
            <a href="/novitads/grischun/engiadina/club-da-skiunzs-zuoz-maina-restaurant-pizzet">
            
Club da skiunzs Zuoz maina restaurant Pizzet            </a>
        </h3>
                            <span class="date"></span>
        </div>
</li>                          <li>    <a href="/novitads/grischun/engiadina/anastacia-sin-l-alp-trida" class="icon-container">
          

                    
    
                                                        <img src="//s1.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/04/23/f79135469d49c3a280c54e95ed432bea/141757218-2-ger-DE/f79135469d49c3a280c54e95ed432bea_s1.jpg"
              data-keep-dimension="true"
                              data-retina-src="//s4.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/04/23/f79135469d49c3a280c54e95ed432bea/141757218-2-ger-DE/f79135469d49c3a280c54e95ed432bea_s1_retina.jpg"
                                       width="96"
             height="54"
             style=""
             alt="Anastacia sin l'Alp Trida (Artitgel cuntegn video)"
             title="Anastacia sin l'Alp Trida (Artitgel cuntegn video)" />
            
    
    
          <span class="media-icon media-video"></span>
    </a>    <div class="module-content">
        <h3>
            <a href="/novitads/grischun/engiadina/anastacia-sin-l-alp-trida">
            
Anastacia sin l'Alp Trida            </a>
        </h3>
                            <span class="date"></span>
        </div>
</li>                          <li>    <a href="/novitads/grischun/engiadina/i-va-bain-cun-la-val-muestair" class="icon-container">
          

                    
    
                                                        <img src="//s1.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/04/20/194862cf17deffc3ffc7fe16544dcede/141599834-2-ger-DE/194862cf17deffc3ffc7fe16544dcede_s1.jpg"
              data-keep-dimension="true"
                              data-retina-src="//s1.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/04/20/194862cf17deffc3ffc7fe16544dcede/141599834-2-ger-DE/194862cf17deffc3ffc7fe16544dcede_s1_retina.jpg"
                                       width="96"
             height="54"
             style=""
             alt="I va bain cun la Val Müstair! (Artitgel cuntegn audio)"
             title="I va bain cun la Val Müstair! (Artitgel cuntegn audio)" />
            
    
    
          <span class="media-icon media-audio"></span>
    </a>    <div class="module-content">
        <h3>
            <a href="/novitads/grischun/engiadina/i-va-bain-cun-la-val-muestair">
            
I va bain cun la Val Müstair!            </a>
        </h3>
                            <span class="date"></span>
        </div>
</li>            
                        
          </ul>
        </div>
      </div>
    
    
  </aside>

    
    </div>
  </div>
</div>

    
    <footer>
  <div id="page-footer" data-referrer-track="srf_mod1=footer_nav">
    <div class="container" role="navigation">
      <div id="footer-nav">
        <ul itemscope itemtype="http://schema.org/SiteNavigationElement">
          <li>
            <h3>
              Tgi che nus essan
            </h3>
            <ul class="span2">
              <li><a href="/interpresa">Interpresa</a></li>
              <li><a href="/srgr">SRG.R</a></li>
              <li><a href="/interpresa/publicaziuns">Publicaziuns</a></li>
              <li><a href="/interpresa/plazzas-e-scolaziun">Plazzas e scolaziun</a></li>
            </ul>
          </li>
          <li>
            <h3>Ulteriuras infurmaziuns</h3>
            <ul class="span2 wide">
              <li><a href="/general/corrigenda">Corrigenda</a></li>
              <li><a href="/general/impressum">Impressum</a></li>
              <li><a href="/dretgs">Dretgs</a></li>
            </ul>
            <ul class="span2 wide">
                <li><a href="/servetschs">Servetschs</a></li>
                <li><a href="/servetschs/recepziun">Recepziun</a></li>
                <li><a href="/servetschs/butia">Butia</a></li>
                <li><a href="/vias-e-traffic">Vias e traffic</a></li>
                <li><a href="/servetschs/newsletter">Newsletter</a></li>
            </ul>
            <ul class="span2 wide">
                <li><a href="http://www.rtr.ch/play">Play RTR</a></li>
                <li><a href="/radio/program">Program radio</a></li>
                <li><a href="/podcasts">Podcasts</a></li>
            </ul>
            <ul class="narrow">
              <li><a href="javascript:void(0);" class="redirect-to-mobile-website">Versiun mobila</a></li>
              <li><a href="http://www.battaporta.ch" target="_blank">Battaporta</a></li>
              <li><a href="http://www.minisguard.ch" target="_blank">Minisguard</a></li>
            </ul>

          </li>
          <li class="last-child">
            <h3>
              Agid
            </h3>
            <ul class="who-we-are clear-left span2 wide">
              <li><a href="/interpresa/contact">Contact</a></li>
            </ul>
            <form action="/tschertga" class="navbar-search span2 wide" role="search" method="get">
              <label for="search-footer" class="offscreen">Tschertgar</label>
              <input type="text" name="q" id="search-footer" data-referrer-track="rtr_suchfeld=footer"
                     class="search-query span2">
            </form>

          </li>
        </ul>

      </div>
      <div class="navbar clearfix">
        <ul class="nav">
          
        </ul>
        <div class="my-srf pull-right" itemscope itemtype="http://schema.org/SiteNavigationElement">
          <ul class="nav">
            <li><a href="https://www.srf.ch/" target="_blank">SRF</a></li>
              <li><a href="https://www.rsi.ch/" target="_blank">RSI</a></li>
            <li><a href="https://www.rts.ch/" target="_blank">RTS</a></li>
            <li class="last-child"><a href="https://www.swissinfo.ch/" target="_blank">SWI</a></li>
          </ul>
        </div>
      </div>

      <div class="copyright-container">
        <a class="logo pull-left" href="/">
          <img
            src="/extension/rtr_shared/design/standard/images/logos/logo.png"
            data-retina-src="/extension/rtr_shared/design/standard/images/logos/logo_2x.png"
            title="Tar la pagina iniziala da Radiotelevisiun Svizra Rumantscha"
            alt="Tar la pagina iniziala da Radiotelevisiun Svizra Rumantscha"
          />
        </a>
        <div class="pull-right srg-ssr-unit">
          <p class="pull-left">RTR Radiotelevisiun Svizra Rumantscha, succursala da la Societad svizra da radio e televisiun</p>
          <a class="pull-right" href="https://www.srgssr.ch/rm" target="_blank">
            <img
              src="/extension/srf_shared/design/standard/images/logos/SRG-SSR_plain.png"
              data-retina-src="/extension/srf_shared/design/standard/images/logos/SRG-SSR_plain_2x.png"
              title="SRG SSR"
              alt="SRG SSR"
            />
          </a>
        </div>
      </div>

    </div>
  </div>
</footer>
</div><!-- Lightbox containers for page -->
<div class="lightbox fade image" id="lightbox">
    <div class="lightbox-header">
        <a href="#" class="close-text" data-dismiss="lightbox">serrar</a>
        <a href="#" class="close btn btn-light" data-dismiss="lightbox" aria-hidden="true"><span class="offscreen">serrar</span></a>
    </div>
    <div class="lightbox-content" id="lightbox-contents">
    </div>
</div>
    <!-- Config for JS -->
<script type="text/javascript">
  var SRF = {    config: {      env:  "production"
      }    };
</script>

            <script type="text/javascript" src="/var/storage/assets/rtr-desktop/rtr-desktop-c9275101.js"></script>
            
    <script type="text/javascript">
      statistics.comscore.useComscoreUdm = true;
      statistics.comscore.baseUrl = "https://sb.scorecardresearch.com/b?c1=2&c2=6036016&";
      statistics.comscore.pageImpression("https://sb.scorecardresearch.com/b?c1=2&c2=6036016&ns_site=mainsite&ns_vsite=rtr-v&name=novitads.grischun.engiadina.arena-engiadina-in-arena-polisportiva-per-sport-da-perseveranza&category=Novitads.Grischun.Engiadina&srg_a_id=12676669&srg_ctype=Artikel&srg_title=arena-engiadina-in-arena-polisportiva-per-sport-da-perseveranza&srg_pub_d=2017.04.25&srg_pubdate=20170425&srg_pub_t=15%3A39%3A16&srg_ver_nr=2&srg_unit=RTR&srg_ccategory1=Novitads&srg_ccategory2=Grischun&srg_ccategory3=Engiadina&srg_n1=Novitads&srg_n2=Grischun&srg_n3=Engiadina")
    </script>
    <noscript><p class="offscreen"><img src="https://sb.scorecardresearch.com/b?c1=2&c2=6036016&ns_site=mainsite&ns_vsite=rtr-v&name=novitads.grischun.engiadina.arena-engiadina-in-arena-polisportiva-per-sport-da-perseveranza&category=Novitads.Grischun.Engiadina&srg_a_id=12676669&srg_ctype=Artikel&srg_title=arena-engiadina-in-arena-polisportiva-per-sport-da-perseveranza&srg_pub_d=2017.04.25&srg_pubdate=20170425&srg_pub_t=15%3A39%3A16&srg_ver_nr=2&srg_unit=RTR&srg_ccategory1=Novitads&srg_ccategory2=Grischun&srg_ccategory3=Engiadina&srg_n1=Novitads&srg_n2=Grischun&srg_n3=Engiadina" height="1" width="1" alt=""></p></noscript>

    
    <script type="text/javascript">
        statistics.wemf.pageImpression("http://rtr.wemfbox.ch/cgi-bin/ivw/CP/rum/Novitads/Grischun");
    </script>
    <noscript><img class="offscreen" src="http://rtr.wemfbox.ch/cgi-bin/ivw/CP/rum/Novitads/Grischun" width="1" height="1" alt="" /></noscript>
<script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/6036016/cs.js"></script>
<script>
    function fetchMetaData() {        var weburl = document.querySelector('meta[property="og:url"]').getAttribute("content");
        var metadata = { "weburl": weburl,"tracking":tracking};
        nativebridge.onMetadataRetrieved(JSON.stringify(metadata));
    }</script>


</body>
</html>
