<!DOCTYPE html>
<html lang="rm-CH">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
                <script type="text/javascript" src="/var/storage/assets/srf-mobile-redirector/srf-mobile-redirector-45f766f9.js"></script>
<script type="text/javascript" src="/var/storage/assets/webfonts/webfonts-8182bdc6.js"></script>

<title>Trais morts ed ina blessada tar crudada d'aviun sin la Diavolezza - Novitads - RTR</title>








<meta name="DC.title" content="Trais morts ed ina blessada tar crudada d'aviun sin la Diavolezza" /><meta name="DC.date.issued" content="2017-08-04T11:57:02+02:00" /><meta name="DC.date.modified" content="2017-08-04T17:09:54+02:00" /><meta name="Date" content="2017-08-04T17:09:54+02:00" /><meta name="DC.creator" content="Gion Gieri Flepp / SRF / Selina Chistell " /><meta name="DC.publisher" content="Radiotelevisiun Svizra Rumantscha (RTR)" /><meta name="DC.publisherCC" content="Radiotelevisiun Svizra Rumantscha (RTR)" /><meta name="rtr.date" content="2017-08-04T17:09:54+02:00" /><meta name="rtr.gsadate" content="2017080417" /><meta name="description" content="Il pilot e dus giuvens da 14 onns èn morts. Ina giuvna da 17 onns ha survivì però blessada grevamain. " /><meta name="rtr.portal" content="Novitads" /><meta name="rtr.portal_url" content="https://www.rtr.ch/novitads" /><meta name="rtr.rubric1" content="Grischun" /><meta name="rtr.rubric2" content="Engiadina" /><meta name="rtr.rubric3" content="" /><meta name="rtr.rubric4" content="" /><meta name="rtr.content_class" content="srf_article" /><meta name="rtr.content_class_name" content="Artitgel" /><meta name="rtr.media_type_icon_class" content="media-video" /><meta property="og:title" content="Trais morts ed ina blessada tar crudada d'aviun sin la Diavolezza" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.rtr.ch/novitads/grischun/engiadina/trais-morts-ed-ina-blessada-tar-crudada-d-aviun-sin-la-diavolezza" /><meta name="rtr.teaser_image" content="https://www.rtr.ch/novitads/iapp/image/13431063/45/trais_morts_ed_ina_blessada_tar_crudada_d_aviun_sin_la_diavolezza@1x.jpg" /><meta property="og:image" content="https://www.rtr.ch/novitads/iapp/image/13431063/45/trais_morts_ed_ina_blessada_tar_crudada_d_aviun_sin_la_diavolezza@1x.jpg?imagesize=s8" /><meta property="og:site_name" content="Radiotelevisiun Svizra Rumantscha (RTR)" /><meta property="og:description" content="Il pilot e dus giuvens da 14 onns èn morts. Ina giuvna da 17 onns ha survivì però blessada grevamain. " /><meta property="og:article:published_time" content="1501840622" /><meta property="og:article:modified_time" content="1501859394" /><meta property="og:article:section" content="Novitads" /><link rel="canonical" href="https://www.rtr.ch/novitads/grischun/engiadina/trais-morts-ed-ina-blessada-tar-crudada-d-aviun-sin-la-diavolezza" /><link rel="alternate" media="only screen and (max-width: 767px)" href="https://m.rtr.ch/novitads/grischun/engiadina/trais-morts-ed-ina-blessada-tar-crudada-d-aviun-sin-la-diavolezza" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@rtrsrg" /><meta name="twitter:url" content="https://www.rtr.ch/novitads/grischun/engiadina/trais-morts-ed-ina-blessada-tar-crudada-d-aviun-sin-la-diavolezza" /><meta name="twitter:title" content="Trais morts ed ina blessada tar crudada d'aviun sin la Diavolezza" /><meta name="twitter:description" content="Il pilot e dus giuvens da 14 onns èn morts. Ina giuvna da 17 onns ha survivì però blessada grevamain. " /><meta name="twitter:image" content="https://www.rtr.ch/novitads/iapp/image/13431063/45/trais_morts_ed_ina_blessada_tar_crudada_d_aviun_sin_la_diavolezza@1x.jpg?imagesize=s8" /><meta name="robots" content="all, noodp" /><meta name="msapplication-config" content="none" /><meta name="msapplication-square70x70logo" content="/extension/rtr_shared/design/standard/images/homescreen-icons/ms-small-tile.png" /><meta name="msapplication-square150x150logo" content="/extension/rtr_shared/design/standard/images/homescreen-icons/ms-medium-tile.png" /><meta name="msapplication-wide310x150logo" content="/extension/rtr_shared/design/standard/images/homescreen-icons/ms-wide-tile.png" /><meta name="msapplication-square310x310logo" content="/extension/rtr_shared/design/standard/images/homescreen-icons/ms-large-tile.png" />
<!-- first -->

<!--
URHEBERRECHTSHINWEIS:
Die SRG SSR Schrift und die dazugehörige Software stehen im vollumfänglichen Eigentum der SRG. Jede Bearbeitung, Vervielfältigung, Verbreitung und/oder öffentliche Wiedergabe, insbesondere die ungenehmigte Übernahme der SRG SSR Schrift stellt einen Rechtsverstoss dar, der zum Schadenersatz verpflichtet und auch strafrechtlich verfolgt wird.
-->
<link href="/var/storage/assets/rtr-desktop/rtr-desktop-d7a3a9f4.css" type="text/css" rel="stylesheet">
<!-- second -->

<link rel="icon" sizes="192x192" href="/extension/rtr_shared/design/standard/images/homescreen-icons/touch-icon-192-precomposed.png">



<link rel="apple-touch-icon-precomposed" href="/extension/rtr_shared/design/standard/images/homescreen-icons/touch-icon-iphone-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/extension/rtr_shared/design/standard/images/homescreen-icons/touch-icon-ipad-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/extension/rtr_shared/design/standard/images/homescreen-icons/touch-icon-iphone-retina-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/extension/rtr_shared/design/standard/images/homescreen-icons/touch-icon-ipad-retina-precomposed.png">

<link rel="shortcut icon" type="image/x-icon" href="/extension/rtr_shared/design/standard/images/homescreen-icons/fav.ico"/>    

    </head>
                    
<body class="rtr novitads"
      itemscope itemtype="http://schema.org/WebPage" data-social-hashtag="#rtr" data-bu="RTR">
<!-- googleoff: all -->
<!-- Add js-enabed class to body tag -->
<script type="text/javascript">document.getElementsByTagName("body")[0].className += " js-enabled";</script>    <script type="text/javascript">
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 59581;
  _sf_async_config.domain = 'rtr.ch';
  /** CONFIGURATION END **/
</script><div id="wrapper" data-node-id="13596763">
    <div id="access-links">
        <a href="#skip-to-content">tar il cuntegn</a>
        <a href="#skiptarget-primary-nav">tar la navigaziun principala</a>
    </div>

        
<header>
    <div class=" second-nav">
        <div id="page-header" class="v2">
            <div class="header container">
                <div class="navbar global">
                    <nav role="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="" class="pull-left">
                        <div id="global-nav" data-referrer-track="srg_mod1=header_nav">
                            <ul class="nav">
                                <li><a href="http://www.rtr.ch/play">Play RTR</a></li>
                                <li><a href="/survista-dossiers">Dossiers</a></li>
                                <li><a href="/vias-e-traffic">Vias e traffic</a></li>
                            </ul>
                        </div>
                    </nav>
                    <ul class="nav live pull-right" data-referrer-track="srg_mod1=header_nav">
                        <li><a href="/interpresa">Interpresa</a></li>
                        <li><a href="/srgr">SRG.R</a></li>
                        <li><a href="/plazzas">Jobs</a></li>
                        <li><a href="/interpresa/contact">Contact</a></li>
                    </ul>
                </div>
                <div class="logo pull-left clear-left" data-referrer-track="srg_mod1=header_nav">
                    <a href="/">
                        <img src="/extension/rtr_shared/design/standard/images/logos/RTR.png"
                             data-retina-src="/extension/rtr_shared/design/standard/images/logos/RTR_retina.png"
                             alt="Tar la pagina iniziala da Radiotelevisiun Svizra Rumantscha"
                             title="Tar la pagina iniziala da Radiotelevisiun Svizra Rumantscha"
                             width="174" height="42"/>
                    </a>
                </div>
                <form action="/tschertga" class="navbar-search pull-right" role="search" method="get">
                    <label class="offscreen" for="search-site">Tschertgar</label>
                    <input type="text" data-referrer-track="rtr_suchfeld=header" data-follow-links="true"
                           data-source-json="/novitads/autocomplete/broadcasts" data-provide="typeahead"
                           name="q" id="search-site" class="search-query" autocomplete="off">
                </form>

                <div class="weather pull-right" data-referrer-track="srf_mod1=header_nav&amp;srf_mod2=meteoicon">
                    
                    <a href="/aura" data-created="1501862738" data-portal="rtr_home" title="Aura da Cuira">
    <span>Damaun&nbsp;</span>
    <img src="/extension/srf_shared/design/standard/images/meteo/icons/so_klhe.png"
         data-retina-src="/extension/srf_shared/design/standard/images/meteo/icons/retina/so_klhe_xx.png"
         alt="ziemlich sonnig"/>
    <span>19&deg;/28&deg;C</span>
</a>

                </div>

              
                  <div class="nothing_special_on_display"></div>


                <div class="navbar main-nav" data-referrer-track="srg_mod1=top_nav">
                    <nav role="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="">
                        
                                                  
                      
                      
<div class="primary-nav top-level-nav" id="primary-nav">
    <div class="offscreen"><a id="skiptarget-primary-nav">&nbsp;</a></div>
    <ul class="nav">
    
                                    
        <li>
            <a class="main-nav-item" href="/regiuns">Regiuns</a>
                    </li>
    
                                    
        <li class="active">
            <a class="main-nav-item" href="/novitads">Novitads<span class="offscreen">, aktiver Navigationspunkt</span></a>
                            <ul class="nav">
                <li class="pull-left dropdown active" data-toggle="showhide" aria-haspopup="true" tabindex="0">
    <span class="dropdown-toggle">Grischun<span class="offscreen">, aktiver Navigationspunkt</span> <strong class="caret"></strong></span>
    <div class="dropdown-menu">
        <ul>
                        <li class="section-index"><a href="/novitads/grischun-3" target="_self">Survista</a></li>
                                                    <li ><a href="/novitads/grischun/chantun" target="_self">Chantun</a></li>
                                        <li class="active"><a href="/novitads/grischun/engiadina" target="_self">Engiadina<span class="offscreen">, aktiver Navigationspunkt</span></a></li>
                                        <li ><a href="/novitads/grischun/grischun-central" target="_self">Grischun central</a></li>
                                        <li ><a href="/novitads/grischun/surselva" target="_self">Surselva</a></li>
                                        <li ><a href="/novitads/grischun/ulteriur-grischun" target="_self">Ulteriur Grischun</a></li>
                                        <li ><a href="/novitads/grischun/valladas-talianas" target="_self">Valladas talianas</a></li>
                    </ul>
    </div>
</li><li class="pull-left">
    <a href="/novitads/svizra" target="_self">
        Svizra    </a>
</li><li class="pull-left">
    <a href="/novitads/exteriur" target="_self">
        Exteriur    </a>
</li><li class="pull-left">
    <a href="/novitads/bursa/infurmaziuns-da-la-bursa" target="_self">
        Bursa    </a>
</li>                </ul>
                    </li>
    
                                    
        <li>
            <a class="main-nav-item" href="/sport">Sport</a>
                    </li>
    
                                    
        <li>
            <a class="main-nav-item" href="/cultura">Cultura</a>
                    </li>
    
                                    
        <li>
            <a class="main-nav-item" href="/sfugliera">Uffants</a>
                    </li>
    
                                    
        <li>
            <a class="main-nav-item" href="/aura">Aura</a>
                    </li>
    
                                    
        <li>
            <a class="main-nav-item" href="/archiv">Archivar</a>
                    </li>
        </ul>
</div>

                                            </nav>
                    <nav role="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="">
                        <div id="broadcast-nav" class="primary-nav top-level-nav">

                            <ul class="nav pull-right drop-shadow-left">
                                                                    <li>
                                        <a href="/radio/program" role="menuitem" aria-selected="false">Radio/TV</a>
                                    </li>
                                
                                                                    <li>
                                        <a href="/emissiuns-a-z" role="menuitem" aria-selected="false">Emissiuns A&ndash;Z</a>
                                    </li>
                                
                                <li class="live-stream-btn">
                                    <a href="/radio/player" class="btn btn-red" data-toggle="popout" data-popout-width="330" data-popout-type="fixedWidth">
                                        <span class="btn-live"></span>Tadlar live
                                    </a>
                                </li>
                            </ul>

                        </div>
                    </nav>
                </div>
            </div>
        </div>

      
                                                                      <div id="tertiary-nav-container">
            <div class="container no-height"></div>
        </div>
                                                                </div>
</header>

    <span class="offscreen" id="skip-to-content"></span>
    
























    
    








                    
        

    



  
  


<div role="main" id="main" class="srf_article">
	<div class="container">
		
		<div class="row">

			<article itemscope itemtype="http://schema.org/Article">
                <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"/>
				<!--	Current section	-->
				<meta itemprop="articleSection" content="Novitads">
				<div class="span8" id="article-content" data-referrer-track="srf_mod1=content" data-node-id="13596763" data-content-id="13430988" itemprop="articleBody">
                
                                    
                <!--googleon: all-->
                <h1 class="article-heading" itemprop="headline">
                                        
Trais morts ed ina blessada tar crudada d'aviun sin la Diavolezza                </h1>
                <!--googleoff: all-->

                                    <div itemtype="https://schema.org/ImageObject" itemscope itemprop="image">
                        <meta content="https://www.rtr.ch/iapp/image/13431063/45/trais_morts_ed_ina_blessada_tar_crudada_d_aviun_sin_la_diavolezza@1x.jpg" itemprop="url">
                        <meta itemprop="height" content="351" />
                        <meta itemprop="width" content="624" />
                    </div>
                
                                <meta itemprop="dateModified" content="2017-08-04T17:09:54+02:00"/>
                <meta itemprop="datePublished" content="2017-08-04T11:57:00+02:00"/>
                                    <div class="vertical-separators clearfix">
                        <ul class="article-details unstyled pull-left">
                            <li class="publication">

                                                            Oz, 11:57, actualisà a las 17:09
                                                                                    </li>

                                                            <li class="author medium" itemprop="author">
Gion Gieri Flepp / SRF / Selina Chistell </li>
                                                    </ul>
                        
<ul class="sb_author-tools social-buzz-page author-icons unstyled pull-right"
    data-base-url="//www.rtr.ch"
          data-urn="urn:rtr:cms:object:13430988"
        data-published-timestamp="1501840622"
    data-updated-timestamp="1501859394"
    data-breadcrumbs="Novitads,Grischun,Engiadina,,">
  <li>
    <a class="facebook" data-global="true" href="https://www.facebook.com/dialog/feed?app_id=634642136637808&amp;link=https%3A%2F%2Fwww.rtr.ch%2Fnovitads%2Fp%2Faviun-cruda-giu-sin-la-diavolezza%3Fns_source%3Dweb%26srg_sm_medium%3Dfb&amp;display=popup&amp;redirect_uri=https%3A%2F%2Fwww.rtr.ch%2Fsocial%2Fclose" data-width="655" data-height="400" data-tools="social" title="Parter tar Facebook">
      <span data-number="false" class="sb_facebook_count">0</span>
      <span class="offscreen"> giadas partì sin Facebook</span>
    </a>
  </li>
  <li>
    <a class="twitter" data-global="true"
       href="https://twitter.com/intent/tweet?text=Trais+morts+ed+ina+blessada+tar+crudada+d%27aviun+sin+la+Diavolezza&amp;url=https://www.rtr.ch/novitads/p/aviun-cruda-giu-sin-la-diavolezza%3Fns_source%3Dweb%26srg_sm_medium%3Dtw" data-width="550" data-height="420" data-tools="social" title="Parter tar Twitter">
      <span data-number="false" class="sb_twitter_count">0</span>
      <span class="offscreen"> giadas partì sin Facebook</span>
    </a>
  </li>
  <li>
    <a class="google-plus" data-global="true" href="https://plus.google.com/share?url=https://www.rtr.ch/novitads/p/aviun-cruda-giu-sin-la-diavolezza%3Fns_source%3Dweb%26srg_sm_medium%3Dgp" data-width="600" data-height="600" data-tools="social" title="Parter tar Google+" >
      <span data-number="false" class="sb_google_count">0</span>
      <span class="offscreen"> giadas partì sin Google+</span>
    </a>
  </li>
  <li class="hide">
    <a class="wa_btn" data-global="true" href="whatsapp://send?text=Trais%20morts%20ed%20ina%20blessada%20tar%20crudada%20d%27aviun%20sin%20la%20Diavolezza%20https://m.rtr.ch/novitads/p/aviun-cruda-giu-sin-la-diavolezza%3Fns_source%3Dwebwa" data-tools="social" title="Parter cun Whatsapp">
      <span data-number="false" class="sb_wa_count">0</span>
      <span class="offscreen"> Partì sin Whatsapp (link extern, popup)</span>
    </a>
  </li>
  <li>
    <a class="like" data-global="true" href="#" data-tools="social" title="Plascha a mai" >
      <span data-number="false" class="sb_like_count">0</span>
      <span class="offscreen"> RTR likes</span>
    </a>
  </li>
</ul>
                                            </div>
                                        <!--googleon: all-->

        
                  <p class="lead-text article clearfix" itemprop="description">
          
Il pilot e dus giuvens da 14 onns èn morts. Ina giuvna da 17 onns ha survivì però blessada grevamain.           </p>
        
        <div class="main-article-content clearfix" itemprop="text">
            <!--googleoff: all-->
                       
<div class="asset primary description">

      <a href="/var/storage/images/auftritte-rtr/novitads/bilder/2017/08/04/node_13599573/148795238-3-ger-DE/image_span12.jpg" class="icon-container" data-target="#lightbox" data-toggle="lightbox">
      

                                
    
                                                        <img src="//s1.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/08/04/node_13599573/148795238-3-ger-DE/image_s8.jpg"
                                       width="624"
             height="351"
             style=""
             alt="Yves Burkhard dal Aero Club, Christian Gartmann e Roman Rüegg da la Polizia chantunala (da san.) prendan posiziun. "
             title="Yves Burkhard dal Aero Club, Christian Gartmann e Roman Rüegg da la Polizia chantunala (da san.) prendan posiziun. " />
            
    
    
          <span class="offscreen">Bild in Lightbox öffnen.</span>
      <span class="media-lightbox"></span>
    </a>
  
  <p class="caption">
    <span class="offscreen">Legenda da maletgs:</span>
        Yves Burkhard, Christian Gartmann e Roman Rüegg (da san.) cun ils emprims fatg en la conferenza da las 16:00.
    <span class="small-caps">
              
RTR          </span>
  </p>
</div>
              <!--googleon: all-->

                      

<ul>

<li>Trais morts ed ina giuvna blessada grevamain tar crudada d'aviun.</li>

<li>Tar l'aviun crudà sa tracti d'in aviun pitschen.</li>

<li>L’aviun è stà en l'aria en il rom d'in champ da giuvenils.</li>

</ul>


      
<div class="asset primary gallery-audio">
  <div class="module main-listing preview">
    <ul class="unstyled tab-content">
                                
<li id="audio-listing02085753382" class="tab-pane active">
    

                

                
                    <div id="player_d41d8cd98f00b204e9800998ecf8427e_48" class="audio-player" data-inline-audio="true">
            <a class="play offscreen-text pull-left"
               href="#"
               data-inline-audio="true"
                    
    
                                            
    data-urn="urn:rtr:audio:3522bcbd-978c-4abf-837b-e97d8f76467a" data-cssid='player_d41d8cd98f00b204e9800998ecf8427e_48'    data-mode='embed'   data-isAudio='true'

                        title='Laschar ir audio «Saira: Accident sin la Diavolezza: tge è capità?».'
                                        >Laschar ir audio «Saira: Accident sin la Diavolezza: tge è capità?».</a>
            <a
                    class="open offscreen-text pull-right"
                    href="//www.rtr.ch/play/radio/popupaudioplayer?id=3522bcbd-978c-4abf-837b-e97d8f76467a"
                    data-popout-type="fixedWidth"
                    data-popout-height="280"
                    data-popout-width="624"
                    data-toggle="popout"
                    title='Avrir audio «Saira: Accident sin la Diavolezza: tge è capità?» en player extern.'
                    >Avrir audio «Saira: Accident sin la Diavolezza: tge è capità?» en player extern.</a>
                            <span class="main-icon">Audio</span>
                    </div>
            </li>
                  </ul>
  </div>
  <div class="module main-listing dark">
    <ul class="unstyled">
                  
  
<li class="audiogallery_listing" id="audiogallery_listing_3522bcbd-978c-4abf-837b-e97d8f76467a_973006599" data-asset-id="3522bcbd-978c-4abf-837b-e97d8f76467a" data-listing_urn="urn:rtr:audio:3522bcbd-978c-4abf-837b-e97d8f76467a" data-listing_title="Saira: Accident sin la Diavolezza: tge è capità?">
  <div class="line">
    <span class="index">1</span>
    <span class="media-volume"></span>
    <span class="title" data-toggle="image-load-tab">Saira: Accident sin la Diavolezza: tge è capità?</span>
    <span class="playtime">2:48 min</span>
  </div>

  <div class="content hide no-image">
    <p class="show">da <strong>Actualitad</strong> dals 04.08.2017</p>
        </div>
</li>
                        
  
<li class="audiogallery_listing" id="audiogallery_listing_0d728a4f-dc8b-4ed4-befd-dcd8fe95e0fd_302872054" data-asset-id="0d728a4f-dc8b-4ed4-befd-dcd8fe95e0fd" data-listing_urn="urn:rtr:audio:0d728a4f-dc8b-4ed4-befd-dcd8fe95e0fd" data-listing_title="Saira: Crudada d'aviun sin la Diavolezza">
  <div class="line">
    <span class="index">2</span>
    <span class="media-volume"></span>
    <span class="title" data-toggle="image-load-tab">Saira: Crudada d'aviun sin la Diavolezza</span>
    <span class="playtime">1:34 min</span>
  </div>

  <div class="content hide no-image">
    <p class="show">da <strong>Actualitad</strong> dals 04.08.2017</p>
        </div>
</li>
              </ul>
  </div>
</div>
  

          <div class="asset span3" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
    <meta itemprop="embedUrl" content="" />
    <div class="icon-container">
                    <a data-toggle="lightbox" data-targettype="video" data-target="#lightbox" href="#" data-inline="video"
              
    
                                            
    data-urn="urn:rtr:video:71812d5f-ea77-4956-9957-ef1c305b21c4" data-cssid='lightbox-contents' data-width='624' data-height='351' data-isAutoplay='true' data-mode='portal' data-isLightbox='true'  

    >
                    <img src="https://ws.srf.ch/asset/image/audio/44a3d380-2747-4723-b55f-4a54a430d108/EPISODE_IMAGE/1501858483.png/scale/width/224" data-fallback-src="/extension/srf_shared/design/standard/images/default_still.jpg" width="224" alt="Laschar ir video «Survivì ha mo la giuvenila da 17 onns»" title="Laschar ir video «Survivì ha mo la giuvenila da 17 onns»" class="upscale">
  <meta itemprop="thumbnailUrl" content="https://ws.srf.ch/asset/image/audio/44a3d380-2747-4723-b55f-4a54a430d108/EPISODE_IMAGE/1501858483.png/scale/width/224" />                    <span class="media-play"></span>
            </a>
            </div>
    <div class="caption video">
        <h2>
            
  Survivì ha mo la giuvenila da 17 onns        </h2>
        <p class="date">
                        0:45 min, dals 4.8.2017
        <meta itemprop="description" content=" - Survivì ha mo la giuvenila da 17 onns" /><meta itemprop="duration" content="T00H00M45S" />        </p>
    </div>
    <meta itemprop="name" content="Survivì ha mo la giuvenila da 17 onns" />
    <meta itemprop="uploadDate" content="2017-08-04T16:38:56+02:00" />
</div>
  <p>La Polizia chantunala conferma a la conferenza da medias ch'il pilot sco era dus buobs da 14 onns sajan morts tar la crudada da l'aviun pitschen sin la Diavolezza. La quarta passagiera, ina giuvna da 17 onns haja survivì. Sco Roman Rüegg da la Polizia chantunala di, saja l'aviun crudà venderdi bun'ura en la regiun da la Diavolezza. La polizia haja survegnì in'annunzia d'accident da las 9.30 uras.</p><p>Plinavant conferma la polizia ch'il sgol haja gì lieu en connex cun in champ da giuvenils da Aero Club Svizra. Dapli tar il motiv da la crudada da la Piper PA-28 è anc betg enconuschent.</p>

          <div class="asset span3" itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
    <meta itemprop="embedUrl" content="" />
    <div class="icon-container">
                    <a data-toggle="lightbox" data-targettype="video" data-target="#lightbox" href="#" data-inline="video"
              
    
                                            
    data-urn="urn:rtr:video:05a18ded-d857-406d-8aa4-347dea5a9d55" data-cssid='lightbox-contents' data-width='624' data-height='351' data-isAutoplay='true' data-mode='portal' data-isLightbox='true'  

    >
                    <img src="https://ws.srf.ch/asset/image/audio/23c04760-5b19-4129-9c77-e66c9cab828a/EPISODE_IMAGE/1501858821.png/scale/width/224" data-fallback-src="/extension/srf_shared/design/standard/images/default_still.jpg" width="224" alt="Laschar ir video «Yves Burkhardt: «Aero Club è consternà»»" title="Laschar ir video «Yves Burkhardt: «Aero Club è consternà»»" class="upscale">
  <meta itemprop="thumbnailUrl" content="https://ws.srf.ch/asset/image/audio/23c04760-5b19-4129-9c77-e66c9cab828a/EPISODE_IMAGE/1501858821.png/scale/width/224" />                    <span class="media-play"></span>
            </a>
            </div>
    <div class="caption video">
        <h2>
            
  Yves Burkhardt: «Aero Club è consternà»        </h2>
        <p class="date">
                        0:16 min, dals 4.8.2017
        <meta itemprop="description" content=" - Yves Burkhardt: «Aero Club è consternà»" /><meta itemprop="duration" content="T00H00M16S" />        </p>
    </div>
    <meta itemprop="name" content="Yves Burkhardt: «Aero Club è consternà»" />
    <meta itemprop="uploadDate" content="2017-08-04T16:45:17+02:00" />
</div>
  <p>Per Yves Burkhardt dal Aero Club saja il mund dà ensemen cura ch'el haja udì da l'accident. A la famiglia dals pertutgads drizza el ora sia condolientscha e giavischa buna guariziun a la giuvna blessada. Tar Aero Club n'haja quai anc mai dà in accident uschè tragic. Ils ulteriurs giuvenils dal champ vegnian tgirads d'in Care Team. Il champ che giaja a fin damaun vegnia betg interruts, uschia Burkhardt.</p>

      
<div class="sf-html-embed module" data-mobile-title="no" data-mobile-swear="yes"></div>
  <p>Christian Gartmann da la gruppa da sgols da motors da l'Engiadina Auta di ch'il pilot da la maschina saja stà in pilot indigen cun gronda experientscha. Tar il sgol dad avantmezdi hajan ins vulì mussar als giuvenils la lavur da pilot e dar la pussaivladad da sgular ina giada. I na saja betg stà in sgol da risico.</p><p><i>RR novitads 12:00+</i></p>          
        </div>

        <!--googleoff: all-->

                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="offscreen">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://www.rtr.ch//extension/rtr_shared/design/standard/images/logos/RTR.png">
                <meta itemprop="width" content="174">
                <meta itemprop="height" content="42">
            </div>
            <meta itemprop="name" content="Radiotelevisiun Svizra Rumantscha (RTR)">
        </div>

        
                              
        
                                  
        <div class="vertical-separators clearfix">
          
<ul class="sb_author-tools social-buzz-page author-icons unstyled pull-right"
    data-base-url="//www.rtr.ch"
          data-urn="urn:rtr:cms:object:13430988"
        data-published-timestamp="1501840622"
    data-updated-timestamp="1501859394"
    data-breadcrumbs="Novitads,Grischun,Engiadina,,">
  <li>
    <a class="facebook" data-global="true" href="https://www.facebook.com/dialog/feed?app_id=634642136637808&amp;link=https%3A%2F%2Fwww.rtr.ch%2Fnovitads%2Fp%2Faviun-cruda-giu-sin-la-diavolezza%3Fns_source%3Dweb%26srg_sm_medium%3Dfb&amp;display=popup&amp;redirect_uri=https%3A%2F%2Fwww.rtr.ch%2Fsocial%2Fclose" data-width="655" data-height="400" data-tools="social" title="Parter tar Facebook">
      <span data-number="false" class="sb_facebook_count">0</span>
      <span class="offscreen"> giadas partì sin Facebook</span>
    </a>
  </li>
  <li>
    <a class="twitter" data-global="true"
       href="https://twitter.com/intent/tweet?text=Trais+morts+ed+ina+blessada+tar+crudada+d%27aviun+sin+la+Diavolezza&amp;url=https://www.rtr.ch/novitads/p/aviun-cruda-giu-sin-la-diavolezza%3Fns_source%3Dweb%26srg_sm_medium%3Dtw" data-width="550" data-height="420" data-tools="social" title="Parter tar Twitter">
      <span data-number="false" class="sb_twitter_count">0</span>
      <span class="offscreen"> giadas partì sin Facebook</span>
    </a>
  </li>
  <li>
    <a class="google-plus" data-global="true" href="https://plus.google.com/share?url=https://www.rtr.ch/novitads/p/aviun-cruda-giu-sin-la-diavolezza%3Fns_source%3Dweb%26srg_sm_medium%3Dgp" data-width="600" data-height="600" data-tools="social" title="Parter tar Google+" >
      <span data-number="false" class="sb_google_count">0</span>
      <span class="offscreen"> giadas partì sin Google+</span>
    </a>
  </li>
  <li class="hide">
    <a class="wa_btn" data-global="true" href="whatsapp://send?text=Trais%20morts%20ed%20ina%20blessada%20tar%20crudada%20d%27aviun%20sin%20la%20Diavolezza%20https://m.rtr.ch/novitads/p/aviun-cruda-giu-sin-la-diavolezza%3Fns_source%3Dwebwa" data-tools="social" title="Parter cun Whatsapp">
      <span data-number="false" class="sb_wa_count">0</span>
      <span class="offscreen"> Partì sin Whatsapp (link extern, popup)</span>
    </a>
  </li>
  <li>
    <a class="like" data-global="true" href="#" data-tools="social" title="Plascha a mai" >
      <span data-number="false" class="sb_like_count">0</span>
      <span class="offscreen"> RTR likes</span>
    </a>
  </li>
</ul>
        </div>

        
        
        
              </div>
    </article>

          
      
  <aside data-last-build="04.08.2017 18:09">
    
                <div class="span4" data-referrer-track="srf_mod1=rhc">
        <h2 class="border">
          Dapli da Engiadina
        </h2>

        <div class="module related">
          <ul>
                          <li>    <a href="/novitads/grischun/engiadina/institut-otalpin-ftan-prolungaziun-da-cunvegna-da-prestaziun" class="icon-container">
          

                    
    
                                                        <img src="//s3.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/08/04/15aaeaf6575c7d878000ef042a5a018d/148773338-2-ger-DE/15aaeaf6575c7d878000ef042a5a018d_s1.jpg"
              data-keep-dimension="true"
                              data-retina-src="//s1.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/08/04/15aaeaf6575c7d878000ef042a5a018d/148773338-2-ger-DE/15aaeaf6575c7d878000ef042a5a018d_s1_retina.jpg"
                                       width="96"
             height="54"
             style=""
             alt="Institut Otalpin Ftan: prolungaziun da cunvegna da prestaziun"
             title="Institut Otalpin Ftan: prolungaziun da cunvegna da prestaziun" />
            
    
    
        </a>    <div class="module-content">
        <h3>
            <a href="/novitads/grischun/engiadina/institut-otalpin-ftan-prolungaziun-da-cunvegna-da-prestaziun">
            
Institut Otalpin Ftan: prolungaziun da cunvegna da prestaziun            </a>
        </h3>
                            <span class="date"></span>
        </div>
</li>                          <li>    <a href="/novitads/grischun/engiadina/ulteriura-disgrazia-al-piz-bernina" class="icon-container">
          

                    
    
                                                        <img src="//s1.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/08/04/5e52e1faa66dcba521aded4e00bc8bd7/148768143-2-ger-DE/5e52e1faa66dcba521aded4e00bc8bd7_s1.jpg"
              data-keep-dimension="true"
                              data-retina-src="//s5.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/08/04/5e52e1faa66dcba521aded4e00bc8bd7/148768143-2-ger-DE/5e52e1faa66dcba521aded4e00bc8bd7_s1_retina.jpg"
                                       width="96"
             height="54"
             style=""
             alt="Ulteriura disgrazia al Piz Bernina"
             title="Ulteriura disgrazia al Piz Bernina" />
            
    
    
        </a>    <div class="module-content">
        <h3>
            <a href="/novitads/grischun/engiadina/ulteriura-disgrazia-al-piz-bernina">
            
Ulteriura disgrazia al Piz Bernina            </a>
        </h3>
                            <span class="date"></span>
        </div>
</li>                          <li>    <a href="/novitads/grischun/engiadina/la-famiglia-en-il-center-da-l-open-air-chapella" class="icon-container">
          

                    
    
                                                        <img src="//s3.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/08/04/5306b2165d7fd252e1dc252abd81b6a5/148765093-2-ger-DE/5306b2165d7fd252e1dc252abd81b6a5_s1.jpg"
              data-keep-dimension="true"
                              data-retina-src="//s1.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/08/04/5306b2165d7fd252e1dc252abd81b6a5/148765093-2-ger-DE/5306b2165d7fd252e1dc252abd81b6a5_s1_retina.jpg"
                                       width="96"
             height="54"
             style=""
             alt="La famiglia en il center da l'Open Air Chapella (Artitgel cuntegn audio)"
             title="La famiglia en il center da l'Open Air Chapella (Artitgel cuntegn audio)" />
            
    
    
          <span class="media-icon media-audio"></span>
    </a>    <div class="module-content">
        <h3>
            <a href="/novitads/grischun/engiadina/la-famiglia-en-il-center-da-l-open-air-chapella">
            
La famiglia en il center da l'Open Air Chapella            </a>
        </h3>
                            <span class="date"></span>
        </div>
</li>                          <li>    <a href="/novitads/grischun/engiadina/s-charl-suenter-las-bovas" class="icon-container">
          

                    
    
                                                        <img src="//s3.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/08/01/1b63737649b8ae518ed27ed503da8573/148584108-3-ger-DE/1b63737649b8ae518ed27ed503da8573_s1.jpg"
              data-keep-dimension="true"
                              data-retina-src="//s3.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/08/01/1b63737649b8ae518ed27ed503da8573/148584108-3-ger-DE/1b63737649b8ae518ed27ed503da8573_s1_retina.jpg"
                                       width="96"
             height="54"
             style=""
             alt="S-charl suenter las bovas (Artitgel cuntegn video)"
             title="S-charl suenter las bovas (Artitgel cuntegn video)" />
            
    
    
          <span class="media-icon media-video"></span>
    </a>    <div class="module-content">
        <h3>
            <a href="/novitads/grischun/engiadina/s-charl-suenter-las-bovas">
            
S-charl suenter las bovas            </a>
        </h3>
                            <span class="date"></span>
        </div>
</li>                          <li>    <a href="/novitads/grischun/engiadina/valsot-la-situaziun-sa-normalisescha" class="icon-container">
          

                    
    
                                                        <img src="//s1.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/08/03/c7f1177cf349fe51cde8a35f5402646f/148726168-2-ger-DE/c7f1177cf349fe51cde8a35f5402646f_s1.jpg"
              data-keep-dimension="true"
                              data-retina-src="//s1.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/08/03/c7f1177cf349fe51cde8a35f5402646f/148726168-2-ger-DE/c7f1177cf349fe51cde8a35f5402646f_s1_retina.jpg"
                                       width="96"
             height="54"
             style=""
             alt="Valsot: la situaziun sa normalisescha (Artitgel cuntegn audio)"
             title="Valsot: la situaziun sa normalisescha (Artitgel cuntegn audio)" />
            
    
    
          <span class="media-icon media-audio"></span>
    </a>    <div class="module-content">
        <h3>
            <a href="/novitads/grischun/engiadina/valsot-la-situaziun-sa-normalisescha">
            
Valsot: la situaziun sa normalisescha            </a>
        </h3>
                            <span class="date"></span>
        </div>
</li>            
                        
          </ul>
        </div>
      </div>
    
    
  </aside>

    
    </div>
  </div>
</div>

    
    <footer>
  <div id="page-footer" data-referrer-track="srf_mod1=footer_nav">
    <div class="container" role="navigation">
      <div id="footer-nav">
        <ul itemscope itemtype="http://schema.org/SiteNavigationElement">
          <li>
            <h3>
              Tgi che nus essan
            </h3>
            <ul class="span2">
              <li><a href="/interpresa">Interpresa</a></li>
              <li><a href="/srgr">SRG.R</a></li>
              <li><a href="/interpresa/publicaziuns">Publicaziuns</a></li>
              <li><a href="/interpresa/plazzas-e-scolaziun">Plazzas e scolaziun</a></li>
            </ul>
          </li>
          <li>
            <h3>Ulteriuras infurmaziuns</h3>
            <ul class="span2 wide">
              <li><a href="/general/corrigenda">Corrigenda</a></li>
              <li><a href="/general/impressum">Impressum</a></li>
              <li><a href="/dretgs">Dretgs</a></li>
            </ul>
            <ul class="span2 wide">
                <li><a href="/servetschs">Servetschs</a></li>
                <li><a href="/servetschs/recepziun">Recepziun</a></li>
                <li><a href="/servetschs/butia">Butia</a></li>
                <li><a href="/vias-e-traffic">Vias e traffic</a></li>
                <li><a href="/servetschs/newsletter">Newsletter</a></li>
            </ul>
            <ul class="span2 wide">
                <li><a href="http://www.rtr.ch/play">Play RTR</a></li>
                <li><a href="/radio/program">Program radio</a></li>
                <li><a href="/podcasts">Podcasts</a></li>
            </ul>
            <ul class="narrow">
              <li><a href="javascript:void(0);" class="redirect-to-mobile-website">Versiun mobila</a></li>
              <li><a href="http://www.battaporta.ch" target="_blank">Battaporta</a></li>
              <li><a href="http://www.minisguard.ch" target="_blank">Minisguard</a></li>
            </ul>

          </li>
          <li class="last-child">
            <h3>
              Agid
            </h3>
            <ul class="who-we-are clear-left span2 wide">
              <li><a href="/interpresa/contact">Contact</a></li>
            </ul>
            <form action="/tschertga" class="navbar-search span2 wide" role="search" method="get">
              <label for="search-footer" class="offscreen">Tschertgar</label>
              <input type="text" name="q" id="search-footer" data-referrer-track="rtr_suchfeld=footer"
                     class="search-query span2">
            </form>

          </li>
        </ul>

      </div>
      <div class="navbar clearfix">
        <ul class="nav">
          
        </ul>
        <div class="my-srf pull-right" itemscope itemtype="http://schema.org/SiteNavigationElement">
          <ul class="nav">
            <li><a href="https://www.srf.ch/" target="_blank">SRF</a></li>
              <li><a href="https://www.rsi.ch/" target="_blank">RSI</a></li>
            <li><a href="https://www.rts.ch/" target="_blank">RTS</a></li>
            <li class="last-child"><a href="https://www.swissinfo.ch/" target="_blank">SWI</a></li>
          </ul>
        </div>
      </div>

      <div class="copyright-container">
        <a class="logo pull-left" href="/">
          <img
            src="/extension/rtr_shared/design/standard/images/logos/logo.png"
            data-retina-src="/extension/rtr_shared/design/standard/images/logos/logo_2x.png"
            title="Tar la pagina iniziala da Radiotelevisiun Svizra Rumantscha"
            alt="Tar la pagina iniziala da Radiotelevisiun Svizra Rumantscha"
          />
        </a>
        <div class="pull-right srg-ssr-unit">
          <p class="pull-left">RTR Radiotelevisiun Svizra Rumantscha, succursala da la Societad svizra da radio e televisiun</p>
          <a class="pull-right" href="https://www.srgssr.ch/rm" target="_blank">
            <img
              src="/extension/srf_shared/design/standard/images/logos/SRG-SSR_plain.png"
              data-retina-src="/extension/srf_shared/design/standard/images/logos/SRG-SSR_plain_2x.png"
              title="SRG SSR"
              alt="SRG SSR"
            />
          </a>
        </div>
      </div>

    </div>
  </div>
</footer>
</div><!-- Lightbox containers for page -->
<div class="lightbox fade image" id="lightbox">
    <div class="lightbox-header">
        <a href="#" class="close-text" data-dismiss="lightbox">serrar</a>
        <a href="#" class="close btn btn-light" data-dismiss="lightbox" aria-hidden="true"><span class="offscreen">serrar</span></a>
    </div>
    <div class="lightbox-content" id="lightbox-contents">
    </div>
</div>
    <!-- Config for JS -->
<script type="text/javascript">
  var SRF = {    config: {      env:  "production"
      }    };
</script>
<script type="text/javascript" src="/var/storage/assets/rtr-desktop/rtr-desktop-52a862bc.js"></script>        
    <script type="text/javascript">
      statistics.comscore.useComscoreUdm = true;
      statistics.comscore.baseUrl = "https://sb.scorecardresearch.com/b?c1=2&c2=6036016&";
      statistics.comscore.pageImpression("https://sb.scorecardresearch.com/b?c1=2&c2=6036016&ns_site=mainsite&ns_vsite=rtr-v&name=novitads.grischun.engiadina.aviun-cruda-giu-sin-la-diavolezza&category=Novitads.Grischun.Engiadina&srg_a_id=13430988&srg_ctype=Artikel&srg_title=aviun-cruda-giu-sin-la-diavolezza&srg_pub_d=2017.08.04&srg_pubdate=20170804&srg_pub_t=11%3A57%3A02&srg_ver_nr=45&srg_unit=RTR&srg_ccategory1=Novitads&srg_ccategory2=Grischun&srg_ccategory3=Engiadina&srg_n1=Novitads&srg_n2=Grischun&srg_n3=Engiadina")
    </script>
    <noscript><p class="offscreen"><img src="https://sb.scorecardresearch.com/b?c1=2&c2=6036016&ns_site=mainsite&ns_vsite=rtr-v&name=novitads.grischun.engiadina.aviun-cruda-giu-sin-la-diavolezza&category=Novitads.Grischun.Engiadina&srg_a_id=13430988&srg_ctype=Artikel&srg_title=aviun-cruda-giu-sin-la-diavolezza&srg_pub_d=2017.08.04&srg_pubdate=20170804&srg_pub_t=11%3A57%3A02&srg_ver_nr=45&srg_unit=RTR&srg_ccategory1=Novitads&srg_ccategory2=Grischun&srg_ccategory3=Engiadina&srg_n1=Novitads&srg_n2=Grischun&srg_n3=Engiadina" height="1" width="1" alt=""></p></noscript>

    
    <script type="text/javascript">
        statistics.wemf.pageImpression("https://rtr-ssl.wemfbox.ch/cgi-bin/ivw/CP/rum/Novitads/Grischun");
    </script>
    <noscript><img class="offscreen" src="https://rtr-ssl.wemfbox.ch/cgi-bin/ivw/CP/rum/Novitads/Grischun" width="1" height="1" alt="" /></noscript>



  
  
    <script type="text/javascript">

      var webtrekkConfig = {          trackId: "292330999892453",
          trackDomain: "srgssr01.wt-eu02.net",
          cookie: "3",
          tabBrowsing: false,
          execRTA: false,
          execCDB: false,
          useCDBCache: false,
          useCDBScript: false,
          forceHTTPS: "1"
      };
      var webtrekkOptions = {};

      webtrekkOptions.pageconfig = {          contentId: "rtr.web.rtr.ch.novitads.grischun.engiadina.aviun-cruda-giu-sin-la-diavolezza",
          domain: "REGEXP:^([a-z1-9]*)([.]?)rtr[.]ch$",
          linkTrack: "standard",
          heatmap : "0",
          form: "0"
      };

      webtrekkOptions.contentGroup = {          1: "RTR",
          2: "web",
          3: "rtr.ch",
          5: "Trais morts ed ina blessada tar crudada d'aviun sin la Diavolezza",
          6: "Novitads",
          7: "Grischun",
          8: "Engiadina",
          9: "",
          10: "13430988"
      };

      webtrekkOptions.customParameter = {          1: "Artikel",
          5: "",
          3: "srf_vis_video(2);srf_html_embed(1);srf_audio_gallery(1);srf_image(1)",
          11: "",
          12: "",
          13: "",
          14: "Novitads",
          15: "Grischun",
          16: "Engiadina",
          17: "",
          29: "200",
          32: "2017.08.04",
          33: "20170804",
          34: "11:57",
          35: "1157",
          36: "201708041157",
        };

      SRF.webtrekk.init(webtrekkOptions);

  </script>
  <noscript><img class="offscreen" src="https://srgssr01.wt-eu02.net/292330999892453/wt?p=438,rtr.web.rtr.ch.novitads.grischun.engiadina.aviun-cruda-giu-sin-la-diavolezza,0,0,0,0,0,0,0,0&amp;cg1=RTR&amp;cg2=web&amp;cg3=rtr.ch&amp;cg5=Trais+morts+ed+ina+blessada+tar+crudada+d%27aviun+sin+la+Diavolezza&amp;cg6=Novitads&amp;cg7=Grischun&amp;cg8=Engiadina&amp;cg10=13430988&amp;cp1=Artikel&amp;cp3=srf_vis_video%282%29%3Bsrf_html_embed%281%29%3Bsrf_audio_gallery%281%29%3Bsrf_image%281%29&amp;cp14=Novitads&amp;cp15=Grischun&amp;cp16=Engiadina&amp;cp29=200&amp;cp32=2017.08.04&amp;cp33=20170804&amp;cp34=11%3A57&amp;cp35=1157&amp;cp36=201708041157"></noscript>
<script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/6036016/cs.js"></script>
<script>
    function fetchMetaData() {        var weburl = document.querySelector('meta[property="og:url"]').getAttribute("content");
        var metadata = { "weburl": weburl,"tracking":tracking};
        nativebridge.onMetadataRetrieved(JSON.stringify(metadata));
    }</script>

  
  <script type="text/javascript" id="survey-gizmo">
      (function(d,e,j,h,f,c,b){d.SurveyGizmoBeacon=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments)};c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b)})(window,document,'script','//d2bnxibecyz4h5.cloudfront.net/runtimejs/intercept/intercept.js','sg_beacon');
      sg_beacon('init', 'NDk0MzExLTFkNDc3MTM5ZDc3NzJiNDgwNWRhNTNjYjUwYzY1ZTdlYTdlNTZmOWU4ZWE1NmRkMmI1');
      sg_beacon('data', 'srg_env', 'production');
      sg_beacon('data', 'srg_url', 'https://www.rtr.ch/novitads/grischun/engiadina/trais-morts-ed-ina-blessada-tar-crudada-d-aviun-sin-la-diavolezza');

            sg_beacon('data', 'ns_site', 'mainsite');
            sg_beacon('data', 'ns_vsite', 'rtr-v');
            sg_beacon('data', 'name', 'novitads.grischun.engiadina.aviun-cruda-giu-sin-la-diavolezza');
            sg_beacon('data', 'category', 'Novitads.Grischun.Engiadina');
            sg_beacon('data', 'srg_a_id', '13430988');
            sg_beacon('data', 'srg_ctype', 'Artikel');
            sg_beacon('data', 'srg_title', 'aviun-cruda-giu-sin-la-diavolezza');
            sg_beacon('data', 'srg_pub_d', '2017.08.04');
            sg_beacon('data', 'srg_pubdate', '20170804');
            sg_beacon('data', 'srg_pub_t', '11:57:02');
            sg_beacon('data', 'srg_ver_nr', '45');
            sg_beacon('data', 'srg_unit', 'RTR');
            sg_beacon('data', 'srg_ccategory1', 'Novitads');
            sg_beacon('data', 'srg_ccategory2', 'Grischun');
            sg_beacon('data', 'srg_ccategory3', 'Engiadina');
            sg_beacon('data', 'srg_n1', 'Novitads');
            sg_beacon('data', 'srg_n2', 'Grischun');
            sg_beacon('data', 'srg_n3', 'Engiadina');
      
      sg_beacon('onoffered',function(){          $('body').trigger('surveyGizmoEvent', ['SurveyOffered']);
        });
      var regex = /surveygizmo.com\/s3\/([0-9]*)+/;

      $('html').on('click', '.sg-b-l-m', function(event){          $('body').trigger('surveyGizmoEvent', ['SurveyClicked']);

          if (event.target.nodeName == 'A') {              var gizmoSurveyId = this.href.match(regex)[1];

              // Add cookie which expires in 60 days
              $.cookie('sg_survey_' + gizmoSurveyId, 'Opened', { path: '/', expires: 60 });
          }      });

      // Save survey Gizmo was dismissed
      $('html').on('click', '.sg-js-d', function(event){
          var link = $('.sg-b-l-m');
          var gizmoSurveyId = link.attr('href').match(regex)[1];
          // Add cookie which expires in 60 days
          $.cookie('sg_survey_' + gizmoSurveyId, 'Dismissed', { path: '/', expires: 60 });
      });
  </script>

  
</body>
</html>
