<!doctype html>
<html lang="rm">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
            <link rel="icon" href="/var/storage/assets/webpack/favicons/rtr-favicon.ico" sizes="any">
    <link rel="icon" href="/var/storage/assets/webpack/favicons/rtr-favicon.svg" type="image/svg+xml">
    <link rel="apple-touch-icon" href="/var/storage/assets/webpack/favicons/rtr-apple-touch-icon.png">

    <meta property="fb:pages" content="112069248875709" />     <meta property="fb:pages" content="723702071054413" />     <meta property="fb:pages" content="165758126770835" />     <meta property="fb:pages" content="189837644414912" />     <meta property="fb:pages" content="109104332449551" />     <meta property="fb:pages" content="32780166106" />     <meta property="fb:pages" content="448598895276" />     <meta property="fb:pages" content="230136914060845" />     <meta property="fb:pages" content="277244515074" />     <meta property="fb:pages" content="162510474290970" />     <meta property="fb:pages" content="176497449054784" />     <meta property="fb:pages" content="104971002870361" />     <meta property="fb:pages" content="48486263401" />     <meta property="fb:pages" content="178109522247900" />     <meta property="fb:pages" content="675323875963836" />     <meta property="fb:pages" content="147936338714719" />     <meta property="fb:pages" content="197952668850" />     <meta property="fb:pages" content="233410473368138" />     <meta property="fb:pages" content="109190032459007" />     <meta property="fb:pages" content="362738107455808" />     <meta property="fb:pages" content="106604179401411" />     <meta property="fb:pages" content="1909778589278032" />     <meta property="fb:pages" content="119754034741589" />     <meta property="fb:pages" content="289943751120613" />     <meta property="fb:pages" content="1773492992978121" />     <meta property="fb:pages" content="1120815218030799" />     <meta property="fb:pages" content="1895657054003184" />     <meta property="fb:pages" content="126546190703867" />     <meta property="fb:pages" content="54638123029" />     <meta property="fb:pages" content="99014083574" />     <meta property="fb:pages" content="468316446850555" /> 
    <meta name="i18n:date:now" content="Ussa"><meta name="i18n:date:today" content="Oz"><meta name="i18n:date:tomorrow" content="Damaun"><meta name="i18n:date:yesterday" content="Ier"><meta name="i18n:date:months" content="Schaner,Favrer,Mars,Avrigl,Matg,Zercladur,Fanadur,Avust,Settember,October,November,December"><meta name="i18n:date:weekdays" content="Dumengia,Glindesdi,Mardi,Mesemna,Gievgia,Venderdi,Sonda"><meta name="i18n:status:new:ago:seconds" content="Avant #JS-PLACEHOLDER# secundas"><meta name="i18n:status:new:ago:minute" content="Avant ina minuta"><meta name="i18n:status:new:ago:minutes" content="Avant #JS-PLACEHOLDER# minutas"><meta name="i18n:status:new:ago:hour" content="Avant in&#039;ura"><meta name="i18n:status:new:ago:hours" content="Avant #JS-PLACEHOLDER# uras"><meta name="i18n:status:live:ago:seconds" content="dapi #JS-PLACEHOLDER# secundas"><meta name="i18n:status:live:ago:minute" content="dapi ina minuta"><meta name="i18n:status:live:ago:minutes" content="dapi #JS-PLACEHOLDER# minutas"><meta name="i18n:status:live:ago:hour" content="dapi in&#039;ura"><meta name="i18n:status:live:ago:hours" content="dapi #JS-PLACEHOLDER# uras"><meta name="i18n:status:live:ago:day" content="dapi in di"><meta name="i18n:status:live:ago:days" content="dapi #JS-PLACEHOLDER# dis"><meta name="i18n:status:live:since" content="dapi #JS-PLACEHOLDER#"><meta name="i18n:status:live:in:seconds" content="en #JS-PLACEHOLDER# secundas"><meta name="i18n:status:live:in:minute" content="en ina minuta"><meta name="i18n:status:live:in:minutes" content="en #JS-PLACEHOLDER# minutas"><meta name="i18n:status:live:in:hour" content="en in&#039;ura"><meta name="i18n:status:live:in:hours" content="en #JS-PLACEHOLDER# uras"><meta name="i18n:status:live:in:day" content="en in di"><meta name="i18n:status:live:in:days" content="en #JS-PLACEHOLDER# dis"><meta name="i18n:status:live:pre" content="a partir da #JS-PLACEHOLDER#"><meta name="i18n:status:read" content="vesì"><meta name="i18n:status:updated" content="Actualisà"><meta name="i18n:teaser:with:video" content="Cun Video"><meta name="i18n:teaser:with:audio" content="Cun Audio"><meta name="i18n:teaser:with:gallery" content="Cun fotogallaria"><meta name="i18n:teaser:comments:open" content="Questa contribuziun pudais commentar. Dumber da commentaris actualmain: #JS-PLACEHOLDER#"><meta name="i18n:teaser:comments:closed" content="Questa contribuziun na pudais betg u betg pli commentar. Dumber da commentaris: #JS-PLACEHOLDER#">

    <title>Valragn - Ina moziun vuless midadas per zonas agriculas - Novitads - RTR</title>

        <meta name="robots" content="max-image-preview:large" />
    <meta name="description" content="Ina moziun vuless midar zonas da pastgiras d&#039;alp en terren d&#039;agricultura." />
    <link rel="canonical" href="https://www.rtr.ch/novitads/grischun/grischun-central/valragn-ina-moziun-vuless-midadas-per-zonas-agriculas" />
    <meta name="srf:location:id" content="20150799" />
    <meta name="srf:content:id" content="20119749" />
    <meta name="srf:urn" content="urn:rtr:article:20119749" />
    <meta name="srf:rubric:id" content="5994318" />
    <meta name="rtr.content_class" content="srf_article" />
            <meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@srf"/>
<meta name="twitter:url"
      content="https://www.rtr.ch/novitads/grischun/grischun-central/valragn-ina-moziun-vuless-midadas-per-zonas-agriculas"/>
<meta name="twitter:title" content="Valragn - Ina moziun vuless midadas per zonas agriculas"/>
<meta name="twitter:description"
      content="Ina moziun vuless midar zonas da pastgiras d&#039;alp en terren d&#039;agricultura."/>
     <meta name="twitter:image" content="https://www.srf.ch/static/cms/images/960w/8099f2.jpg">

<meta property="og:title" content="Valragn - Ina moziun vuless midadas per zonas agriculas"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.rtr.ch/novitads/grischun/grischun-central/valragn-ina-moziun-vuless-midadas-per-zonas-agriculas"/>
<meta property="fb:app_id" content="520407055363160"/>
    <meta property="og:image" content="https://www.srf.ch/static/cms/images/960w/8099f2.jpg">

<meta property="og:site_name" content="Radiotelevisiun Svizra Rumantscha (RTR)"/>
<meta property="og:description" content="Ina moziun vuless midar zonas da pastgiras d&#039;alp en terren d&#039;agricultura."/>
<meta property="article:published_time" content="2022-03-15T12:00:00+01:00"/>
<meta property="article:modified_time" content="2022-03-15T12:00:00+01:00"/>
<meta name="rtr.date" content="2022-03-15T12:00:00+01:00" />

<meta property="article:section" content="Novitads"/>

<meta name="DC.title" content="Valragn - Ina moziun vuless midadas per zonas agriculas">
<meta name="rtr.portal_url" content="/novitads">

    <meta name="rtr.portal" content="Novitads">

            <meta name="rtr.rubric1" content="Grischun">
            <meta name="rtr.rubric2" content="Grischun Central">
        
                <style type="text/css">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</style>
    
    <link rel="preload" href="/var/storage/assets/webpack/fonts/SRGSSRTypeVF_Text_W_Wght.woff2" as="font" type="font/woff2" crossorigin>

                        <link rel="preload" href="/var/storage/assets/webpack/5435.347a58d9.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
            <noscript>
                <link href="/var/storage/assets/webpack/5435.347a58d9.css" rel="stylesheet" />
            </noscript>
            
        <script>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 59581;
    _sf_async_config.domain = 'rtr.ch';
    _sf_async_config.playerdomain = 'tp.srgssr.ch';
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
            _sf_async_config.flickerControl = false;
    var _sf_startpt = (new Date()).getTime();
</script>

            
        <script>
        const STORAGE_KEY = 'rtr:analytics:fpid';
        var fpid;
        try {
          fpid = localStorage.getItem(STORAGE_KEY);
          if (!fpid) {
            fpid = Date.now() + Math.floor(Math.random() * 99999999);
            localStorage.setItem(STORAGE_KEY, fpid);
          }
        } catch (e) {}

        var _comscore = _comscore || [];
        var _comscore_payload = {
            c1: "2",
            c2: "6036016",
            mp_brand: "RTR",
            ns_site: "rtr.ch",
            mp_v: '*null',
            cs_fpid: fpid,
            mp_login: '3'
        }
        _comscore.push(_comscore_payload);
    </script>
    

                    <script>
            if (window.navigator.userAgent.match(/MSIE|Trident/) !== null) {
                window.location.href = "/unsupported-browser";
            }
        </script>
    
            <script>
        /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
        !function(n){"use strict";n.loadCSS||(n.loadCSS=function(){});var o=loadCSS.relpreload={};if(o.support=function(){var e;try{e=n.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),o.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},o.poly=function(){if(!o.support())for(var t=n.document.getElementsByTagName("link"),e=0;e<t.length;e++){var a=t[e];"preload"!==a.rel||"style"!==a.getAttribute("as")||a.getAttribute("data-loadcss")||(a.setAttribute("data-loadcss",!0),o.bindMediaToggle(a))}},!o.support()){o.poly();var t=n.setInterval(o.poly,500);n.addEventListener?n.addEventListener("load",function(){o.poly(),n.clearInterval(t)}):n.attachEvent&&n.attachEvent("onload",function(){o.poly(),n.clearInterval(t)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:n.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
    </script>
    
    <script>
        // Critical JS (NO BABEL IN HERE!)
        var timesRun = 0;
        var interval = setInterval(function() {
            timesRun++;
        var cssStatus = window.getComputedStyle(document.querySelector('body'), '::after').getPropertyValue('content').replace(/\"/g, '');
        if (cssStatus === 'main-css-ready' || timesRun === 300) {
            clearInterval(interval);
            document.querySelector('body').classList.remove('body--loading');
            var event = document.createEvent('Event');
            event.initEvent('srf.styles.loaded', true, true);
            window.dispatchEvent(event);
        }
      }, 100);
    </script>
</head>
<body data-bu="rtr" data-representation="web">

  <div style="display:none;"><svg xmlns="http://www.w3.org/2000/svg"><g id="rtr-logo" fill="none" fill-rule="evenodd"><path fill="#AF001D" d="M0 32h48V0H0z"/><path fill="#FFFFFF" d="M10.885 15.756l-.23.98c-.07.28-.093.42-.093.512 0 .233.07.42.23.7l2.739 4.993c.23.397.414.559.967.559h2.508c.322 0 .713-.21.345-.793l-3.36-5.645c1.128-.723 2.393-1.75 2.393-4.013 0-2.915-1.61-4.549-5.154-4.549H6.099c-.46 0-.6.164-.6.63v13.74c0 .468.14.63.6.63h2.116c.461 0 .6-.162.6-.63V11.276H11c1.38 0 2.047.514 2.047 1.82 0 1.19-.529 1.563-1.058 1.796-.667.28-.897-.023-1.104.864m26 0l-.23.98c-.07.28-.092.42-.092.512 0 .233.07.42.23.7l2.738 4.993c.23.397.415.559.967.559h2.508c.322 0 .713-.21.345-.793l-3.36-5.645c1.128-.723 2.394-1.75 2.394-4.013 0-2.915-1.611-4.549-5.155-4.549h-5.131c-.46 0-.599.164-.599.63v13.74c0 .468.139.63.599.63h2.117c.46 0 .598-.162.598-.63V11.276H37c1.38 0 2.048.514 2.048 1.82 0 1.19-.53 1.563-1.058 1.796-.668.28-.898-.023-1.105.864M21.998 22.87c0 .468.137.63.596.63h2.112c.459 0 .596-.162.596-.63V11.347h3.902c.459 0 .596-.164.596-.63V9.13c0-.466-.137-.63-.596-.63H18.097c-.46 0-.597.164-.597.63v1.587c0 .466.138.63.597.63h3.9V22.87"/></g></svg></div>
    <!--googleoff: all-->
        <a href="#skiplink__contentlink" class="h-offscreen h-offscreen-focusable h-offscreen-focusable--top js-skiplink">Siglir tar il cuntegn</a>

                <div class="affix-placeholder affix-placeholder--compact js-affix-placeholder"></div>


    <header class="masthead js-masthead  masthead--compact" aria-labelledby="masthead-label">
        <div class="masthead__wrapper">
            <h2 id="masthead-label" class="h-offscreen">Header</h2>
            <div class="masthead__universal sticky-container__hidden-when-sticky" data-referrer-track="srg_mod1=header_navigation&srg_mod2=top_navi">

                <div class="masthead__logo">
                        <a href="/" class="main-logo " >
  <span class="h-offscreen">Tar la pagina iniziala da Radiotelevisiun Svizra Rumantscha</span>
  <svg aria-hidden="true" aria-disabled="true">
    <use xlink:href="#rtr-logo" />
  </svg>
</a>
                </div>

                <nav class="masthead__portals" aria-labelledby="masthead-portals-label">
                    <h3 id="masthead-portals-label" class="h-offscreen">Rubricas</h3>
                                            <ul class="portalsnav">
      <li>
      <a class="portalsnav__link" href="/novitads">Novitads</a>
    </li>
      <li>
      <a class="portalsnav__link" href="/cultura">Cultura</a>
    </li>
      <li>
      <a class="portalsnav__link" href="/sport">Sport</a>
    </li>
      <li>
      <a class="portalsnav__link" href="/uffants">Uffants</a>
    </li>
      <li>
      <a class="portalsnav__link" href="/archiv">Archiv</a>
    </li>
      <li>
      <a class="portalsnav__link" href="/aura">Aura</a>
    </li>
  </ul>

                                    </nav>

                <div class="masthead__button-wrapper">
                        <nav aria-labelledby="tv-nav-label">
        <h3 id="tv-nav-label" class="h-offscreen">Menu video</h3>
        


<a
   href="/play/tv"        class="button  button--transparent button--align-left button--no-spacing button--icon-button button--mixed-case"
  data-referrer-track="srg_mod1=header_navigation&srg_mod2=top_navi&srg_mod3=play"
  >

  <span class="h-offscreen">Survista video</span>

  <span class="button-wrapper button-wrapper--svg-icon" aria-hidden="true" role="presentation">
          <span class="button-icon">
        <span class="svg-icon svg-icon--videothek masthead__icon"></span>
      </span>
    
        
            <span class="button-text">Video</span>
      </span>
 </a>
    </nav>
    <nav aria-labelledby="radio-nav-label">
        <h3 id="radio-nav-label" class="h-offscreen">Menu audio</h3>
        


<a
   href="/audio"        class="button  button--transparent button--align-left button--no-spacing button--icon-button button--mixed-case"
  data-referrer-track="srg_mod1=header_navigation&srg_mod2=top_navi&srg_mod3=audio"
  >

  <span class="h-offscreen">Survista audio</span>

  <span class="button-wrapper button-wrapper--svg-icon" aria-hidden="true" role="presentation">
          <span class="button-icon">
        <span class="svg-icon svg-icon--audiothek masthead__icon"></span>
      </span>
    
        
            <span class="button-text">Audio</span>
      </span>
 </a>
    </nav>

                                            <nav aria-labelledby="main-nav-label">
                            <h3 id="main-nav-label" class="h-offscreen">Menu principal / tschertga</h3>
                            


<button
          class="button  button--transparent button--align-left button--no-spacing button--icon-button button--mixed-case button--no-text-on-desktop-down"
  data-modal-id="modal-menu" aria-haspopup="false" aria-expanded="false"
  >

  <span class="h-offscreen">Menu principal / tschertga</span>

  <span class="button-wrapper button-wrapper--svg-icon" aria-hidden="true" role="presentation">
          <span class="button-icon">
        <span class="svg-icon svg-icon--searchmenu masthead__icon"></span>
      </span>
    
        
            <span class="button-text">Menu</span>
      </span>
 </button>
                        </nav>
                                    </div>
            </div>

            
        </div>
    </header>

            <!-- Begin of main wrapper-->
    <main class="l-card">
                                                                                                    
                        
        <div class="js-media"
        data-app-audio
        tabindex="0"
        data-href="/play/radio/_/audio/_?id=eef600d5-793f-41a3-aceb-b5d2f0a25b02&urn=urn:rtr:audio:eef600d5-793f-41a3-aceb-b5d2f0a25b02"
        id="article-media__urn-rtr-audio-eef600d5-793f-41a3-aceb-b5d2f0a25b02_509847"
        data-mediatype="audio"
        data-assetid="urn:rtr:audio:eef600d5-793f-41a3-aceb-b5d2f0a25b02"
        data-js-plugin="letterbox">

        <div class="medium  medium--fullwidth-element     js-medium-hover js-medium-with-availability"
             itemscope itemtype="http://schema.org/AudioObject">
            <meta itemprop="name" content="Parlament: Moziun Schmid – Exempel Valragn" />
            <meta itemprop="uploadDate" content="2022-03-15" />
            <meta itemprop="description" content="" />
                        
                            <meta itemprop="thumbnailUrl" content="https://ws.srf.ch/asset/image/audio/23930a33-5b9b-4e3f-8f17-53e9a6850d32/WEBVISUAL/1594630883.jpg" />
            
            <div class="medium__object">
                <div class="media-still media-still--audio
                                 js-player-wrapper player-wrapper player-wrapper--tme-audio"
                                            id="player-wrapper__urn-rtr-audio-eef600d5-793f-41a3-aceb-b5d2f0a25b02_509847"
                        >
                    <div class="media-still__image" aria-hidden="true" role="presentation">
                        
                                                                                                                   <div class="image image--media-still-video" data-app-image-url="https://www.rtr.ch/static/cms/images/1280w/76faac.jpg"><img class="image-figure__image "
             alt="Parlament: Moziun Schmid – Exempel Valragn"
             title="Parlament: Moziun Schmid – Exempel Valragn"

                                    src="https://www.rtr.ch/static/cms/images/960w/76faac.jpg"
                srcset="https://www.rtr.ch/static/cms/images/160w/76faac.jpg 160w, https://www.rtr.ch/static/cms/images/320w/76faac.jpg 320w, https://www.rtr.ch/static/cms/images/480w/76faac.jpg 480w, https://www.rtr.ch/static/cms/images/640w/76faac.jpg 640w, https://www.rtr.ch/static/cms/images/960w/76faac.jpg 960w, https://www.rtr.ch/static/cms/images/1280w/76faac.jpg 1280w"
                sizes="(min-width: 790px) 790px, 100vw"

                            /></div>                                            </div>

                                            <div class="media-still__icon" aria-hidden="true" role="presentation">
                            <div class="play-icon play-icon--audio js-play-icon"></div>
                        </div>
                                                    <div class="media-still__indicator" aria-hidden="true" role="presentation">
                                <div class="media-time-indicator">03:04</div>
                            </div>
                                                            </div>
            </div>

                            <div class="medium__caption" role="text">
                    <div class="media-caption media-caption--audio ">

                                                    <span class="h-offscreen">audio</span>
                        
                                                    <div class="media-caption__title">Parlament: Moziun Schmid – Exempel Valragn</div>
                        
                        <div class="media-caption__source media-caption__source--audio">
                                                                                                Or da <strong>Actualitad</strong> dals 15.03.2022.
                                                                                    </div>

                                                    <span class="h-offscreen">laschar ir. Durada: 03:04 minutas.</span>
                        
                    </div>
                </div>
            
                    </div>
    </div>

                            
        <article class="article js-article" itemscope itemtype="https://schema.org/Article">
                            <ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumbs " aria-label="Breadcrumb">
        <li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement" class="breadcrumbs__item">
        <a itemprop="item" class="breadcrumb__link" href="/novitads" data-referrer-track="srg_mod1=breadcrumb_navigation_top&amp;srg_mod2=1">
            <span itemprop="name">Novitads</span>
        </a>
        <meta itemprop="position" content="1" />
    </li>
        <li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement" class="breadcrumbs__item">
        <a itemprop="item" class="breadcrumb__link" href="/novitads/grischun/grischun-central" data-referrer-track="srg_mod1=breadcrumb_navigation_top&amp;srg_mod2=2">
            <span itemprop="name">Grischun Central</span>
        </a>
        <meta itemprop="position" content="2" />
    </li>
        <li class="breadcrumbs__item h-offscreen">
        <a class="h-offscreen js-skiplink" href="#skiplink__contentlink" data-skiplink="true" aria-current="page" tabindex="-1">Artitgel actual</a>
    </li>
</ol>
            
            <link itemprop="mainEntityOfPage" href="https://www.rtr.ch/novitads/grischun/grischun-central/valragn-ina-moziun-vuless-midadas-per-zonas-agriculas">
            <meta itemprop="articleSection" content="Novitads">
            <meta itemprop="datePublished" content="2022-03-15T12:00:00+01:00" />
            <meta itemprop="dateModified" content="2022-03-15T12:00:00+01:00" />
            <meta itemprop="identifier" content="urn:rtr:article:20119749" />
            <div  itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject" aria-hidden="true">
                                    <meta itemprop="url" content="https://www.srf.ch/static/cms/images/960w/8099f2.jpg">
                            </div>

            <header class="article-header">
                <!--googleon: all-->
                <span id="skiplink__contentlink" class="h-offscreen">cuntegn</span>
                <h1 class="article-title" itemprop="headline">
    <span class="article-title__overline">Valragn</span>
    <span class="h-offscreen" aria-hidden="true" role="presentation"> - </span>
    <span class="article-title__text">Ina moziun vuless midadas per zonas agriculas</span>
</h1>
                                    <p class="article-lead">
  Il cusseglier dals chantuns Martin Schmid vuless cun ina moziun dar la pussaivladad da midar zonas da pastgiras d&#039;alp en terren d&#039;agricultura.  
</p>
                                <!--googleoff: all-->

                                    <div class="article-author">
                                                    <p class="article-author__name">
                                <span class="h-offscreen">Autur: </span>
                                <span itemprop="author">Toni Poltera</span>
                            </p>
                        
                                                    <p class="article-author__date js-dateline"
                               data-publicationdate="2022-03-15T12:00:00+01:00"
                               data-modificationdate="2022-03-15T12:00:00+01:00"
                               data-i18n-text-today="Oz"
                               data-i18n-text-yesterday="Ier"
                               data-i18n-text-clock="Ura">
                            </p>
                            <div class="article-author__shimmer">
                                <div class="shimmer"></div>
                                                            </div>
                                            </div>
                            </header>

                            <div class="sharing-bar"
     data-social-view-event="srf_view"
     data-share-urn="urn:rtr:article:20119749"
     data-share-publication-date="1647342000"
     data-share-modification-date="1647342000"
     data-share-section="5994318"
     data-share-portal="urn:rtr:portal:5452730"
     data-share-category="Novitads.Grischun.Grischun Central">

    <hr class="horizontal-separator horizontal-separator--withcontent js-sharing-bar-line" role="presentation" aria-hidden="true">

    <div class="sharing-bar__container">
        <a class="sharing-bar__button sharing-bar__button--facebook"
             data-social-view-event="fb_share"
             data-tracking-event="Facebook"
             data-share-url="https://facebook.com/dialog/feed?app_id=520407055363160&amp;link=https%3A%2F%2Fwww.rtr.ch%2Fnovitads%2Fgrischun%2Fgrischun-central%2Fvalragn-ina-moziun-vuless-midadas-per-zonas-agriculas%3Fns_source%3Dmobile%26srg_sm_medium%3Dfb&amp;display=popup&amp;redirect_uri=https%3A%2F%2Fwww.srf.ch%2Fsocial%2Fclose"
             data-share-width="655"
             data-share-height="400"
             role="link" tabindex="0">             <span class="h-offscreen">Parter sin Facebook (link extern, popup)</span>
        </a>

        <a class="sharing-bar__button sharing-bar__button--twitter"
             data-social-view-event="twitter_share"
             data-tracking-event="Twitter"
             data-share-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtr.ch%2Fnovitads%2Fgrischun%2Fgrischun-central%2Fvalragn-ina-moziun-vuless-midadas-per-zonas-agriculas%3Fns_source%3Dmobile%26srg_sm_medium%3Dtw&amp;text=Ina+moziun+vuless+midadas+per+zonas+agriculas+%23rtr+%23rtr&amp;via=rtrsrg"
             data-share-width="550"
             data-share-height="420"
             role="link" tabindex="0">             <span class="h-offscreen">Parter sin Twitter (link extern, popup)</span>
        </a>


        <a class="sharing-bar__button sharing-bar__button--whatsapp"
             data-social-view-event="whats_app_share"
             data-tracking-event="WhatsApp"
             data-share-url="whatsapp://send?text=Ina+moziun+vuless+midadas+per+zonas+agriculas+https%3A%2F%2Fwww.rtr.ch%2Fnovitads%2Fgrischun%2Fgrischun-central%2Fvalragn-ina-moziun-vuless-midadas-per-zonas-agriculas%3Fns_source%3Dmobile%26srg_sm_medium%3Dwa"
             role="link" tabindex="0">             <span class="h-offscreen">Parter cun Whatsapp</span>
        </a>

                                </div>
    <div class="sharing-bar__summary js-sharing-bar__summary"
         data-i18n-text-share-summary="Quest artitgel è vegnì cundividì &lt;b&gt;0&lt;/b&gt; giada(s)."
         data-i18n-text-share-summary-zero="Parter quest artitgel sco emprim.">
        &nbsp;
    </div>
</div>
            
                                            <div class="shimmer-box">
    <div class="shimmer shimmer--heading"></div>
    <div class="shimmer shimmer--heading"></div>
    <div class="shimmer shimmer--heading shimmer--short"></div>
</div>
            
            
            <section class="article-content" itemprop="articleBody">
                <!--googleon: all-->
                                                            <p>Il 2011 ha Valragn cumenzà cun la meglieraziun. Ina finamira era da metter il terren planiv en la zona da terren d&#039;agricultura. La midada n&#039;è dentant betg pussaivla cunquai che parts valan sco prada d&#039;alp. Cun schlargiar l&#039;autostrada A13 perda l&#039;agricultura terren per cultivar. Per Markus Stoffel da la cumissiun da meglieraziun fiss ina midada, in tar in, cun prada d&#039;alp stà il pli simpel ed er pli favuraivel per la Confederaziun. </p><a id="toc_1"></a>
<h2>Da Berna in Na</h2><p>Il Na da Berna ha motivà Markus Stoffel dad ir la via politica. El ha contactà il cusseglier dals chantuns Martin Schmid ch&#039;ha inoltrà ina moziun correspundenta. Quella prevesa ina modificaziun da l&#039;ordinaziun da zonas agriculas. La cumissiun predeliberonta dal cussegl dals chantuns sustegna la moziun che duess vegnir quests dis en il cussegl.</p>
                                                    <!--googleoff: all-->
                            </section>

                                                                        
                            

                            <p class="article-reference">
                    RTR actualitad 12:00                </p>
            
                            <ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumbs breadcrumbs--bottom" aria-label="Breadcrumb">
        <li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement" class="breadcrumbs__item">
        <a itemprop="item" class="breadcrumb__link" href="/novitads" data-referrer-track="srg_mod1=breadcrumb_navigation_bottom&amp;srg_mod2=1">
            <span itemprop="name">Novitads</span>
        </a>
        <meta itemprop="position" content="1" />
    </li>
        <li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement" class="breadcrumbs__item">
        <a itemprop="item" class="breadcrumb__link" href="/novitads/grischun/grischun-central" data-referrer-track="srg_mod1=breadcrumb_navigation_bottom&amp;srg_mod2=2">
            <span itemprop="name">Grischun Central</span>
        </a>
        <meta itemprop="position" content="2" />
    </li>
        <li class="breadcrumbs__item h-offscreen">
        <a class="h-offscreen js-skiplink" href="#skiplink__contentlink" data-skiplink="true" aria-current="page" tabindex="-1">Artitgel actual</a>
    </li>
</ol>
                        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" aria-hidden="true" class="offscreen">
                <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                    <div itemprop="url" content="https://www.rtr.ch/extension/srf_shared/design/standard/images/logos/SRF.png"></div>
                </div>
                <meta itemprop="name" content="Radiotelevisiun Svizra Rumantscha (RTR)" />
            </div>
            <meta itemprop="commentCount" content="0"/>
        </article>


    </main>
        <!-- end of main wrapper-->
    

    <div data-referrer-track="srg_mod1=crossteaser">
        
<div class="collection js-collection collection--swipeable  js-autobox-collection collection--hidden"
    data-urn="urn:srf:autobox:5452730"        aria-live="polite"
    data-referrer-track="srg_mod2=collection-swipeable&srg_mod3=Artitgels legids il pli savens"
    style=""
    data-load-url-default=/novitads/mostread/5452730/web/12>

    <div class="collection__content-wrapper js-collection-content-wrapper">
                                                                <h3 class="collection__title">
                        <span class="collection__title-text">Artitgels legids il pli savens</span>
                        
                                            </h3>
                                        
            
            
                            <div class="collection__swipeable-area swipeable-area js-swipeable-area js-is-swipeable"
     data-flying-focus-info="ignore-scrollable-container"
     data-event-name="Artitgels legids il pli savens (0)"
     data-event-source="collection-swipeable">

    <ul class="collection__teaser-list js-collection-teaser-list  swipeable-area__wrapper js-swipeable-area-wrapper">
        
            </ul>

            <div class='js-swipeable-area-mask-left swipeable-area__mask swipeable-area__mask--left'></div>
    <div class='js-swipeable-area-mask-right swipeable-area__mask swipeable-area__mask--right'></div>

    <div class='swipeable-area__button-container swipeable-area__button-container--hidden js-swipeable-button-container'>
        


<span
          class="button  button--icon-only js-swipeable-area-button-left swipeable-area__button swipeable-area__button--left"
  
  >

  <span class="h-offscreen">Scrollar a sanestra</span>

  <span class="button-wrapper button-wrapper--svg-icon" aria-hidden="true" role="presentation">
          <span class="button-icon">
        <span class="svg-icon svg-icon--arrow-left"></span>
      </span>
    
        
      </span>
 </span>

        


<span
          class="button  button--icon-only js-swipeable-area-button-right swipeable-area__button swipeable-area__button--right"
  
  >

  <span class="h-offscreen">Scrollar a dretga</span>

  <span class="button-wrapper button-wrapper--svg-icon" aria-hidden="true" role="presentation">
          <span class="button-icon">
        <span class="svg-icon svg-icon--arrow-right"></span>
      </span>
    
        
      </span>
 </span>
        <span class="swipeable-area__button-shadow swipeable-area__button-shadow--left"></span>
        <span class="swipeable-area__button-shadow swipeable-area__button-shadow--right"></span>
    </div>

</div>
            
            
        
            </div>
</div>
    </div>


                        <footer class="footer">
  <h2 class="h-offscreen">Footer</h2>
  <div class="footer__wrapper footer__wrapper--top">
    <div class="search-header search-header--search-only">
  <div class="search-header__logo">
              <a href="/" class="main-logo search-header--search-only" aria-hidden=true tabindex=-1>
  <span class="h-offscreen">Tar la pagina iniziala da Radiotelevisiun Svizra Rumantscha</span>
  <svg aria-hidden="true" aria-disabled="true">
    <use xlink:href="#rtr-logo" />
  </svg>
</a>
        </div>

  <h3 class="h-offscreen">Tschertga</h3>
  <div class="search-header__search">
    <form autocomplete="off"
      class="search  js-search  "
              data-typeahead-url="/novitads/a2z/autocomplete.json"
            data-suggestion-history=true
      action="/tschertga"
      role="search"
      data-i18n-text-suggested-shows-label="Propostas cun tschertgar emissiuns"
      data-i18n-text-show-screenreader-text="Emissiun: "
      data-i18n-text-type-audio-screenreader-text="Tip: audio"
      data-i18n-text-type-video-screenreader-text="Tip: video"
      data-i18n-text-show-all-results="Mussar tut ils resultats da la tschertga"
              >
      
  <div class="search-wrapper">
    <div class="search__input--wrapper">
      <div class="search__icon"></div>

      <label class="search__label">
        <span class="h-offscreen">Tschertga, mussa ils resultats cun tippar</span>
        <input class="search__input js-search-input"
               name="q"
               type="text"
               placeholder="Tschertgar"
               data-result-alert-text="Resultats per"
               data-referrer-track="srg_mod1=search_footer"
               
               autocomplete="off"
               maxlength="128"
                              >
      </label>

            <a href="#" class="search__close js-search-close" aria-hidden="true" tabindex="-1">
        <span class="svg-icon svg-icon--close svg-icon--clear-input"></span>
      </a>

      <button type="submit"
              class="h-offscreen"
              tabindex="-1"
              aria-hidden="true">Tschertgar</button>
    </div>
    <ul class="search__results js-search-results"
        aria-live="polite"
        aria-relevant="additions">
    </ul>
  </div>
  
</form>
  </div>

  <div class="search-header__close-wrapper">
    


<button
          class="button  button--transparent button--align-left button--no-spacing button--icon-button button--mixed-case button--no-text-on-mobile search-header__close js-close-modal"
  
  >

  <span class="h-offscreen">Serrar il menu</span>

  <span class="button-wrapper button-wrapper--svg-icon" aria-hidden="true" role="presentation">
          <span class="button-icon">
        <span class="svg-icon svg-icon--close"></span>
      </span>
    
        
            <span class="button-text">Serrar</span>
      </span>
 </button>
  </div>

</div>
  </div>

  
  
<div class="globalnav "
    id="globalnav--footer"
    data-referrer-track="srg_mod1=footer">

  <h3 class="h-offscreen">Navigaziun principala</h3>

  <div class="globalnav__container">
    <div class="globalnav__groups">
                      <ul class="globalnav__group">
                      <li class="globalnav__item">
              <a class="globalnav-link globalnav-link--portal" href="/">
    <span class="globalnav-link__text">Home</span>
</a>
            </li>
                      <li class="globalnav__item">
              <a class="globalnav-link globalnav-link--portal" href="/novitads">
    <span class="globalnav-link__text">Novitads</span>
</a>
            </li>
                      <li class="globalnav__item">
              <a class="globalnav-link globalnav-link--portal" href="/cultura">
    <span class="globalnav-link__text">Cultura</span>
</a>
            </li>
                      <li class="globalnav__item">
              <a class="globalnav-link globalnav-link--portal" href="/sport">
    <span class="globalnav-link__text">Sport</span>
</a>
            </li>
                      <li class="globalnav__item">
              <a class="globalnav-link globalnav-link--portal" href="/uffants">
    <span class="globalnav-link__text">Uffants</span>
</a>
            </li>
                      <li class="globalnav__item">
              <a class="globalnav-link globalnav-link--portal" href="/archiv">
    <span class="globalnav-link__text">Archiv</span>
</a>
            </li>
                      <li class="globalnav__item">
              <a class="globalnav-link globalnav-link--portal" href="/aura">
    <span class="globalnav-link__text">Aura</span>
</a>
            </li>
                  </ul>
                      <ul class="globalnav__group">
                      <li class="globalnav__item">
              <a class="globalnav-link " href="/play">
    <span class="globalnav-link__text">Play RTR mediateca</span>
</a>
            </li>
                      <li class="globalnav__item">
              <a class="globalnav-link " href="/audio">
    <span class="globalnav-link__text">Audioteca</span>
</a>
            </li>
                      <li class="globalnav__item">
              <a class="globalnav-link " href="https://www.playsuisse.ch">
    <span class="globalnav-link__text">Play Suisse</span>
</a>
            </li>
                      <li class="globalnav__item">
              <a class="globalnav-link " href="/novitads/vias-e-traffic">
    <span class="globalnav-link__text">Vias e traffic</span>
</a>
            </li>
                      <li class="globalnav__item">
              <a class="globalnav-link " href="/battaporta">
    <span class="globalnav-link__text">Battaporta</span>
</a>
            </li>
                      <li class="globalnav__item">
              <a class="globalnav-link " href="/radio/gieus-e-participaziun">
    <span class="globalnav-link__text">Gieus e participaziun</span>
</a>
            </li>
                      <li class="globalnav__item">
              <a class="globalnav-link " href="https://www.nossaistorgia.ch/">
    <span class="globalnav-link__text">Nossaistorgia</span>
</a>
            </li>
                  </ul>
                      <ul class="globalnav__group">
                      <li class="globalnav__item">
              <a class="globalnav-link " href="/plazzas">
    <span class="globalnav-link__text">Jobs</span>
</a>
            </li>
                      <li class="globalnav__item">
              <a class="globalnav-link " href="/interpresa">
    <span class="globalnav-link__text">Interpresa</span>
</a>
            </li>
                      <li class="globalnav__item">
              <a class="globalnav-link " href="https://www.srgd.ch/rm/regionen/srg-ssr-svizra-rumantscha">
    <span class="globalnav-link__text">SRG.R</span>
</a>
            </li>
                  </ul>
          </div>

  </div>

  </div>

  <h3 class="h-offscreen">Metanavigaziun</h3>
  <div class="footer__wrapper">
    <ul class="footer__navigation" data-referrer-track="srg_mod1=footer">
      <li class="footer__navigation-item"><a href="/interpresa/interpresa-rtr/chasa-abunar-la-newsletter" title="" class="footer__navigation-link">Newsletter</a></li>
      <li class="footer__navigation-item"><a href="/interpresa/contact/contact-general-cuira" title="" class="footer__navigation-link">Contact</a></li>
      <li class="footer__navigation-item"><a href="/general/corrigenda" title="" class="footer__navigation-link">Corrigenda</a></li>
      <li class="footer__navigation-item"><a href="/general/cundiziuns-d-utilisaziun-e-decl-davart-la-protecziun-da-datas" title="" class="footer__navigation-link">Dretgs</a></li>
      <li class="footer__navigation-item"><a href="/general/impressum" title="" class="footer__navigation-link">Impressum</a></li>
    </ul>

    <div class="footer__imprint">
      <div class="footer__imprint-content">
        <a href="https://www.srgssr.ch/rm" target="_blank">
          <img class="footer__logo" src="/var/storage/assets/webpack/images/srgssr_logo.22ced7ec.svg" alt="Logo da SRG SSR" />
        </a>
        <p class="footer__description">RTR Radiotelevisiun Svizra Rumantscha,<br>succursala da la Societad svizra da radio e televisiun</p>
      </div>

      <ul class="footer__imprint-links">
        <li class="footer__bu-link-item"><a href="https://www.srf.ch/" title="" class="footer__bu-link"><span>SRF</span></a></li>
        <li class="footer__bu-link-item"><a href="https://www.rsi.ch/" title="" class="footer__bu-link"><span>RSI</span></a></li>
        <li class="footer__bu-link-item"><a href="https://www.rts.ch" title="" class="footer__bu-link"><span>RTS</span></a></li>
        <li class="footer__bu-link-item"><a href="https://www.swissinfo.ch/" title="" class="footer__bu-link"><span>SWI</span></a></li>
      </ul>
    </div>
  </div>
</footer>
    
    <div class="modal  js-modal "
     data-id="modal-default"
     data-animation="scale-from-origin">

  <div class="modal__overlay js-modal-overlay"></div>

  <div class="modal__main-wrapper js-modal-main-wrapper modal__main-wrapper--no-bg">
    <div class="modal__main-content js-modal-main-content">
              <span class="h-offscreen js-focus-target">cuntegn dal modal</span>

        <div class="modal__head">
            <div class="modal-player__close">
                


<button
          class="button  button--transparent button--align-left button--no-spacing button--icon-button button--mixed-case button--no-text-on-mobile js-close-modal"
  
  >

  <span class="h-offscreen">Serrar</span>

  <span class="button-wrapper button-wrapper--svg-icon" aria-hidden="true" role="presentation">
          <span class="button-icon">
        <span class="svg-icon svg-icon--close"></span>
      </span>
    
        
            <span class="button-text">Serrar</span>
      </span>
 </button>
            </div>
        </div>

        <div class="modal__content-wrapper js-modal-content-container"></div>

        </div>
  </div>
</div>
    <div class="modal  js-modal "
     data-id="modal-menu"
     data-animation="scale-from-origin">

  <div class="modal__overlay js-modal-overlay"></div>

  <div class="modal__main-wrapper js-modal-main-wrapper ">
    <div class="modal__main-content js-modal-main-content">
          <span class="h-offscreen js-focus-target">Menu</span>

    <div class="modal__content-wrapper">
      <div class="search-header ">
  <div class="search-header__logo">
              <a href="/" class="main-logo " aria-hidden=true tabindex=-1>
  <span class="h-offscreen">Tar la pagina iniziala da Radiotelevisiun Svizra Rumantscha</span>
  <svg aria-hidden="true" aria-disabled="true">
    <use xlink:href="#rtr-logo" />
  </svg>
</a>
        </div>

  <h3 class="h-offscreen">Tschertga</h3>
  <div class="search-header__search">
    <form autocomplete="off"
      class="search  js-search  "
              data-typeahead-url="/novitads/a2z/autocomplete.json"
            data-suggestion-history=true
      action="/tschertga"
      role="search"
      data-i18n-text-suggested-shows-label="Propostas cun tschertgar emissiuns"
      data-i18n-text-show-screenreader-text="Emissiun: "
      data-i18n-text-type-audio-screenreader-text="Tip: audio"
      data-i18n-text-type-video-screenreader-text="Tip: video"
      data-i18n-text-show-all-results="Mussar tut ils resultats da la tschertga"
              >
      
  <div class="search-wrapper">
    <div class="search__input--wrapper">
      <div class="search__icon"></div>

      <label class="search__label">
        <span class="h-offscreen">Tschertga, mussa ils resultats cun tippar</span>
        <input class="search__input js-search-input"
               name="q"
               type="text"
               placeholder="Tschertgar"
               data-result-alert-text="Resultats per"
               data-referrer-track="srg_mod1=search_burger_navigation"
               
               autocomplete="off"
               maxlength="128"
                              >
      </label>

            <a href="#" class="search__close js-search-close" aria-hidden="true" tabindex="-1">
        <span class="svg-icon svg-icon--close svg-icon--clear-input"></span>
      </a>

      <button type="submit"
              class="h-offscreen"
              tabindex="-1"
              aria-hidden="true">Tschertgar</button>
    </div>
    <ul class="search__results js-search-results"
        aria-live="polite"
        aria-relevant="additions">
    </ul>
  </div>
  
</form>
  </div>

  <div class="search-header__close-wrapper">
    


<button
          class="button  button--transparent button--align-left button--no-spacing button--icon-button button--mixed-case button--no-text-on-mobile search-header__close js-close-modal"
  
  >

  <span class="h-offscreen">Serrar il menu</span>

  <span class="button-wrapper button-wrapper--svg-icon" aria-hidden="true" role="presentation">
          <span class="button-icon">
        <span class="svg-icon svg-icon--close"></span>
      </span>
    
        
            <span class="button-text">Serrar</span>
      </span>
 </button>
  </div>

</div>

          </div>

    
  
<div class="globalnav "
    id="globalnav--menu"
    data-referrer-track="srg_mod1=burger_navigation">

  <h3 class="h-offscreen">Navigaziun principala</h3>

  <div class="globalnav__container">
    <div class="globalnav__groups">
                      <ul class="globalnav__group">
                      <li class="globalnav__item">
              <a class="globalnav-link globalnav-link--portal" href="/">
    <span class="globalnav-link__text">Home</span>
</a>
            </li>
                      <li class="globalnav__item">
              <a class="globalnav-link globalnav-link--portal" href="/novitads">
    <span class="globalnav-link__text">Novitads</span>
</a>
            </li>
                      <li class="globalnav__item">
              <a class="globalnav-link globalnav-link--portal" href="/cultura">
    <span class="globalnav-link__text">Cultura</span>
</a>
            </li>
                      <li class="globalnav__item">
              <a class="globalnav-link globalnav-link--portal" href="/sport">
    <span class="globalnav-link__text">Sport</span>
</a>
            </li>
                      <li class="globalnav__item">
              <a class="globalnav-link globalnav-link--portal" href="/uffants">
    <span class="globalnav-link__text">Uffants</span>
</a>
            </li>
                      <li class="globalnav__item">
              <a class="globalnav-link globalnav-link--portal" href="/archiv">
    <span class="globalnav-link__text">Archiv</span>
</a>
            </li>
                      <li class="globalnav__item">
              <a class="globalnav-link globalnav-link--portal" href="/aura">
    <span class="globalnav-link__text">Aura</span>
</a>
            </li>
                  </ul>
                      <ul class="globalnav__group">
                      <li class="globalnav__item">
              <a class="globalnav-link " href="/play">
    <span class="globalnav-link__text">Play RTR mediateca</span>
</a>
            </li>
                      <li class="globalnav__item">
              <a class="globalnav-link " href="/audio">
    <span class="globalnav-link__text">Audioteca</span>
</a>
            </li>
                      <li class="globalnav__item">
              <a class="globalnav-link " href="https://www.playsuisse.ch">
    <span class="globalnav-link__text">Play Suisse</span>
</a>
            </li>
                      <li class="globalnav__item">
              <a class="globalnav-link " href="/novitads/vias-e-traffic">
    <span class="globalnav-link__text">Vias e traffic</span>
</a>
            </li>
                      <li class="globalnav__item">
              <a class="globalnav-link " href="/battaporta">
    <span class="globalnav-link__text">Battaporta</span>
</a>
            </li>
                      <li class="globalnav__item">
              <a class="globalnav-link " href="/radio/gieus-e-participaziun">
    <span class="globalnav-link__text">Gieus e participaziun</span>
</a>
            </li>
                      <li class="globalnav__item">
              <a class="globalnav-link " href="https://www.nossaistorgia.ch/">
    <span class="globalnav-link__text">Nossaistorgia</span>
</a>
            </li>
                  </ul>
                      <ul class="globalnav__group">
                      <li class="globalnav__item">
              <a class="globalnav-link " href="/plazzas">
    <span class="globalnav-link__text">Jobs</span>
</a>
            </li>
                      <li class="globalnav__item">
              <a class="globalnav-link " href="/interpresa">
    <span class="globalnav-link__text">Interpresa</span>
</a>
            </li>
                      <li class="globalnav__item">
              <a class="globalnav-link " href="https://www.srgd.ch/rm/regionen/srg-ssr-svizra-rumantscha">
    <span class="globalnav-link__text">SRG.R</span>
</a>
            </li>
                  </ul>
          </div>

  </div>

  </div>
      </div>
  </div>
</div>

    

<span id="config__js" style="display:none;"
    data-business_unit="rtr"
    data-environment="prod"
    data-representation="web"
    data-seo-url="/novitads/grischun/grischun-central/valragn-ina-moziun-vuless-midadas-per-zonas-agriculas"
    data-spa_player_js="https://tp.srgssr.ch/assets/javascripts/player-api.min.js"
    data-letterbox_player_il_host="il.srgssr.ch"
    data-analytics-enabled="1"
    data-survey-gizmo-enabled=""
    data-ab-tasty-enabled="true"
    data-webpush-style-prompt-enabled="false"
    data-analytics-webtrekk-value-object="{&quot;config&quot;:{&quot;trackId&quot;:&quot;292330999892453&quot;,&quot;trackDomain&quot;:&quot;srgssr01.wt-eu02.net&quot;,&quot;cookie&quot;:&quot;3&quot;,&quot;tabBrowsing&quot;:false,&quot;execRTA&quot;:false,&quot;execCDB&quot;:false,&quot;useCDBCache&quot;:false,&quot;useCDBScript&quot;:false,&quot;forceHTTPS&quot;:&quot;1&quot;,&quot;executePluginFunction&quot;:null},&quot;pageconfig&quot;:{&quot;contentId&quot;:&quot;rtr.web.rtr.ch.novitads.grischun.grischun central.valragn-ina-moziun-vuless-midadas-per-zonas-agriculas&quot;,&quot;domain&quot;:&quot;REGEXP:^([a-z1-9]*)([.]?)rtr[.]ch$&quot;,&quot;linkTrack&quot;:&quot;standard&quot;,&quot;heatmap&quot;:&quot;0&quot;,&quot;form&quot;:&quot;0&quot;},&quot;contentGroup&quot;:{&quot;1&quot;:&quot;RTR&quot;,&quot;2&quot;:&quot;web&quot;,&quot;3&quot;:&quot;rtr.ch&quot;,&quot;5&quot;:&quot;Ina moziun vuless midadas per zonas agriculas&quot;,&quot;6&quot;:&quot;Novitads&quot;,&quot;7&quot;:&quot;Grischun&quot;,&quot;8&quot;:&quot;Grischun Central&quot;,&quot;9&quot;:null,&quot;10&quot;:&quot;20119749&quot;},&quot;customParameter&quot;:{&quot;1&quot;:&quot;Artikel&quot;,&quot;3&quot;:null,&quot;5&quot;:null,&quot;14&quot;:&quot;Novitads&quot;,&quot;15&quot;:&quot;Grischun&quot;,&quot;16&quot;:&quot;Grischun Central&quot;,&quot;17&quot;:null,&quot;29&quot;:&quot;200&quot;,&quot;32&quot;:&quot;2022.03.15&quot;,&quot;33&quot;:&quot;20220315&quot;,&quot;34&quot;:&quot;11:59&quot;,&quot;35&quot;:&quot;1159&quot;,&quot;36&quot;:&quot;202203151159&quot;,&quot;50&quot;:&quot;3&quot;,&quot;52&quot;:&quot;valragn-ina-moziun-vuless-midadas-per-zonas-agriculas&quot;},&quot;other&quot;:{&quot;author&quot;:null,&quot;rubric&quot;:&quot;Grischun Central&quot;}}"
    data-analytics-webtrekk-survey-gizmo-value-object="{&quot;params&quot;:{&quot;content_title_pretty&quot;:&quot;Ina moziun vuless midadas per zonas agriculas&quot;,&quot;content_category_1&quot;:&quot;Novitads&quot;,&quot;content_category_2&quot;:&quot;Grischun&quot;,&quot;content_category_3&quot;:&quot;Grischun Central&quot;,&quot;content_category_4&quot;:null,&quot;content_id&quot;:20119749,&quot;content_page_type&quot;:&quot;Artikel&quot;,&quot;content_page_elements&quot;:null,&quot;content_tags_subject&quot;:null,&quot;content_publication_date&quot;:&quot;2022.03.15&quot;,&quot;content_publication_date_concatenated&quot;:&quot;20220315&quot;,&quot;content_publication_time&quot;:&quot;11:59&quot;,&quot;content_publication_time_concatenated&quot;:&quot;1159&quot;,&quot;content_publication_datetime_concatenated&quot;:&quot;202203151159&quot;,&quot;content_title&quot;:&quot;valragn-ina-moziun-vuless-midadas-per-zonas-agriculas&quot;,&quot;content_publication_version&quot;:&quot;3&quot;,&quot;navigation_bu_distributer&quot;:&quot;RTR&quot;,&quot;navigation_property_type&quot;:&quot;web&quot;,&quot;navigation_app_site_name&quot;:&quot;rtr.ch&quot;,&quot;navigation_level_1&quot;:&quot;Novitads&quot;,&quot;navigation_level_2&quot;:&quot;Grischun&quot;,&quot;navigation_level_3&quot;:&quot;Grischun Central&quot;,&quot;navigation_level_4&quot;:null,&quot;http_status_code&quot;:&quot;200&quot;}}"
    data-analytics-webtrekk-custom-data=""
    data-analytics-survey-gizmo-beacon="OTAwMjg5MTUtYzRiMWIzMjBlY2U0ZmRiZmM3MzIxMjlmOWQzZmFkZTlmZmMwZjZkMGI5MzJmN2ViZDU="
    data-swiss-media-data-hub="{&quot;track_noscript_url&quot;:&quot;https:\/\/sb.scorecardresearch.com\/p?c1=2&amp;c2=6036016&amp;cv=3.6&amp;cj=1&quot;,&quot;track_domain&quot;:&quot;https:\/\/sb.scorecardresearch.com&quot;,&quot;track_c1&quot;:2,&quot;track_c2&quot;:6036016}"
    data-meteo-lokalprognose-url="aura/prevista-locala"
    data-webpush-tags="[&quot;news&quot;,&quot;sport&quot;,&quot;longform&quot;]"
    data-udp="{&quot;page_view_link&quot;:&quot;https:\/\/srf-udp-production-api-mgmt.azure-api.net\/web\/web-page_view&quot;,&quot;page_view_key&quot;:&quot;e3e81b4223784642ac403f9d16e54c5c&quot;}"
    data-clickjacking="true"></span>

        
<script>

    // These functions are necessary to support apps which use v1 of the
    // native bridge. See: https://github.com/mmz-srf/srf-native-bridge

    function fetchMetaData() {
        window.legacyAppReady = true;
    }

    function setAutoplayEnabled(autoplay) {
        window.legacyAutoplayEnabled = autoplay;
    }

    function setDeviceInfo(data) {
        window.legacyDeviceInfo = data;
    }

    window.SRF_BRIDGE_DATA = {
        webtrekk: {"content_title_pretty":"Ina moziun vuless midadas per zonas agriculas","content_category_1":"Novitads","content_category_2":"Grischun","content_category_3":"Grischun Central","content_category_4":null,"content_id":20119749,"content_page_type":"Artikel","content_page_elements":null,"content_tags_subject":null,"content_publication_date":"2022.03.15","content_publication_date_concatenated":"20220315","content_publication_time":"11:59","content_publication_time_concatenated":"1159","content_publication_datetime_concatenated":"202203151159","content_title":"valragn-ina-moziun-vuless-midadas-per-zonas-agriculas","content_publication_version":"3"},
        weburl: 'https://www.rtr.ch/novitads/grischun/grischun-central/valragn-ina-moziun-vuless-midadas-per-zonas-agriculas',
        shortLead: 'Ina\u0020moziun\u0020vuless\u0020midar\u0020zonas\u0020da\u0020pastgiras\u0020d\u0027alp\u0020en\u0020terren\u0020d\u0027agricultura.'
    }

</script>

            <script async src="/var/storage/assets/webpack/runtime.2fbe8f85.js"></script>
            <script async src="/var/storage/assets/webpack/2709.307eebe4.js"></script>
            <script async src="/var/storage/assets/webpack/bridge.71ce1111.js"></script>
    
    
<noscript>
    <img class="h-offscreen" src="https://srgssr01.wt-eu02.net/292330999892453/wt?p=438,rtr.web.rtr.ch.novitads.grischun.grischun%20central.valragn-ina-moziun-vuless-midadas-per-zonas-agriculas,0,0,0,0,0,0,0,0&amp;cg1=RTR&amp;cg2=web&amp;cg3=rtr.ch&amp;cg5=Ina+moziun+vuless+midadas+per+zonas+agriculas&amp;cg6=Novitads&amp;cg7=Grischun&amp;cg8=Grischun+Central&amp;cg10=20119749&amp;cp1=Artikel&amp;cp14=Novitads&amp;cp15=Grischun&amp;cp16=Grischun+Central&amp;cp29=200&amp;cp32=2022.03.15&amp;cp33=20220315&amp;cp34=11%3A59&amp;cp35=1159&amp;cp36=202203151159&amp;cp50=3&amp;cp52=valragn-ina-moziun-vuless-midadas-per-zonas-agriculas&amp;X-WT-RQ=https%3A%2F%2Fwww.rtr.ch%2Fnovitads%2Fgrischun%2Fgrischun-central%2Fvalragn-ina-moziun-vuless-midadas-per-zonas-agriculas" alt="" />
</noscript>

<noscript>
    <img class="h-offscreen" src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6036016&amp;cv=3.6&amp;cj=1"  alt="" />
</noscript>



                 <script async type="text/javascript" src="/var/storage/assets/webpack/5428.9ab2d61d.js"></script>
    <script async type="text/javascript" src="/var/storage/assets/webpack/2022.26a12b26.js"></script>
    <script async type="text/javascript" src="/var/storage/assets/webpack/9319.ca2b9791.js"></script>
    <script async type="text/javascript" src="/var/storage/assets/webpack/6030.67b41b6e.js"></script>
    <script async type="text/javascript" src="/var/storage/assets/webpack/8487.4674d9e8.js"></script>
    <script async type="text/javascript" src="/var/storage/assets/webpack/3807.8d300229.js"></script>
    <script async type="text/javascript" src="/var/storage/assets/webpack/article.848d0d2f.js"></script>
        <!--googleon: all-->

</body>
</html>
