<!DOCTYPE html>
<html lang="rm-CH">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
                <script type="text/javascript" src="/var/storage/assets/srf-mobile-redirector/srf-mobile-redirector-45f766f9.js"></script>
<script type="text/javascript" src="/var/storage/assets/webfonts/webfonts-8182bdc6.js"></script>

<title>Breil: Resort Pradas vegn engrondì  - Novitads - RTR</title>








<meta name="DC.title" content="Breil: Resort Pradas vegn engrondì " /><meta name="DC.date.issued" content="2017-10-06T21:07:02+02:00" /><meta name="DC.date.modified" content="2017-10-06T21:07:03+02:00" /><meta name="Date" content="2017-10-06T21:07:03+02:00" /><meta name="DC.creator" content="Hubert Giger" /><meta name="DC.publisher" content="Radiotelevisiun Svizra Rumantscha (RTR)" /><meta name="DC.publisherCC" content="Radiotelevisiun Svizra Rumantscha (RTR)" /><meta name="rtr.date" content="2017-10-06T21:07:03+02:00" /><meta name="rtr.gsadate" content="2017100621" /><meta name="description" content="Uss datti ina secunda etappa per il resort Pradas cun 5 chasas, in restaurant e 130 letgs.
" /><meta name="rtr.portal" content="Novitads" /><meta name="rtr.portal_url" content="https://www.rtr.ch/novitads" /><meta name="rtr.rubric1" content="Grischun" /><meta name="rtr.rubric2" content="Surselva" /><meta name="rtr.rubric3" content="" /><meta name="rtr.rubric4" content="" /><meta name="rtr.content_class" content="srf_article" /><meta name="rtr.content_class_name" content="Artitgel" /><meta name="rtr.media_type_icon_class" content="" /><meta property="og:title" content="Breil: Resort Pradas vegn engrondì " /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.rtr.ch/novitads/grischun/surselva/breil-resort-pradas-vegn-engrondi" /><meta name="rtr.teaser_image" content="https://www.rtr.ch/novitads/iapp/image/13908276/3/breil_resort_pradas_vegn_engrondi@1x.jpg" /><meta property="og:image" content="https://www.rtr.ch/novitads/iapp/image/13908276/3/breil_resort_pradas_vegn_engrondi@1x.jpg?imagesize=s8" /><meta property="og:site_name" content="Radiotelevisiun Svizra Rumantscha (RTR)" /><meta property="og:description" content="Uss datti ina secunda etappa per il resort Pradas cun 5 chasas, in restaurant e 130 letgs.
" /><meta property="og:article:published_time" content="1507316822" /><meta property="og:article:modified_time" content="1507316823" /><meta property="og:article:section" content="Novitads" /><link rel="canonical" href="https://www.rtr.ch/novitads/grischun/surselva/breil-resort-pradas-vegn-engrondi" /><link rel="alternate" media="only screen and (max-width: 767px)" href="https://m.rtr.ch/novitads/grischun/surselva/breil-resort-pradas-vegn-engrondi" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@rtrsrg" /><meta name="twitter:url" content="https://www.rtr.ch/novitads/grischun/surselva/breil-resort-pradas-vegn-engrondi" /><meta name="twitter:title" content="Breil: Resort Pradas vegn engrondì " /><meta name="twitter:description" content="Uss datti ina secunda etappa per il resort Pradas cun 5 chasas, in restaurant e 130 letgs.
" /><meta name="twitter:image" content="https://www.rtr.ch/novitads/iapp/image/13908276/3/breil_resort_pradas_vegn_engrondi@1x.jpg?imagesize=s8" /><link rel="amphtml" href="https://www.rtr.ch/novitads/amp/article/13908211" /><meta name="robots" content="all, noodp" /><meta name="msapplication-config" content="none" /><meta name="msapplication-square70x70logo" content="/extension/rtr_shared/design/standard/images/homescreen-icons/ms-small-tile.png" /><meta name="msapplication-square150x150logo" content="/extension/rtr_shared/design/standard/images/homescreen-icons/ms-medium-tile.png" /><meta name="msapplication-wide310x150logo" content="/extension/rtr_shared/design/standard/images/homescreen-icons/ms-wide-tile.png" /><meta name="msapplication-square310x310logo" content="/extension/rtr_shared/design/standard/images/homescreen-icons/ms-large-tile.png" />
<!-- first -->

<!--
URHEBERRECHTSHINWEIS:
Die SRG SSR Schrift und die dazugehörige Software stehen im vollumfänglichen Eigentum der SRG. Jede Bearbeitung, Vervielfältigung, Verbreitung und/oder öffentliche Wiedergabe, insbesondere die ungenehmigte Übernahme der SRG SSR Schrift stellt einen Rechtsverstoss dar, der zum Schadenersatz verpflichtet und auch strafrechtlich verfolgt wird.
-->
<link href="/var/storage/assets/rtr-desktop/rtr-desktop-d7a3a9f4.css" type="text/css" rel="stylesheet">
<!-- second -->

<link rel="icon" sizes="192x192" href="/extension/rtr_shared/design/standard/images/homescreen-icons/touch-icon-192-precomposed.png">



<link rel="apple-touch-icon-precomposed" href="/extension/rtr_shared/design/standard/images/homescreen-icons/touch-icon-iphone-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/extension/rtr_shared/design/standard/images/homescreen-icons/touch-icon-ipad-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/extension/rtr_shared/design/standard/images/homescreen-icons/touch-icon-iphone-retina-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/extension/rtr_shared/design/standard/images/homescreen-icons/touch-icon-ipad-retina-precomposed.png">

<link rel="shortcut icon" type="image/x-icon" href="/extension/rtr_shared/design/standard/images/homescreen-icons/fav.ico"/>    

    </head>
                    
<body class="rtr novitads"
      itemscope itemtype="http://schema.org/WebPage" data-social-hashtag="#rtr" data-bu="RTR">
<!-- googleoff: all -->
<!-- Add js-enabed class to body tag -->
<script type="text/javascript">document.getElementsByTagName("body")[0].className += " js-enabled";</script>    <script type="text/javascript">
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 59581;
  _sf_async_config.domain = 'rtr.ch';
  /** CONFIGURATION END **/
</script><div id="wrapper" data-node-id="14078806">
    <div id="access-links">
        <a href="#skip-to-content">tar il cuntegn</a>
        <a href="#skiptarget-primary-nav">tar la navigaziun principala</a>
    </div>

        
<header>
    <div class=" second-nav">
        <div id="page-header" class="v2">
            <div class="header container">
                <div class="navbar global">
                    <nav role="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="" class="pull-left">
                        <div id="global-nav" data-referrer-track="srg_mod1=header_nav">
                            <ul class="nav">
                                <li><a href="http://www.rtr.ch/play">Play RTR</a></li>
                                <li><a href="/survista-dossiers">Dossiers</a></li>
                                <li><a href="/vias-e-traffic">Vias e traffic</a></li>
                            </ul>
                        </div>
                    </nav>
                    <ul class="nav live pull-right" data-referrer-track="srg_mod1=header_nav">
                        <li><a href="/interpresa">Interpresa</a></li>
                        <li><a href="/srgr">SRG.R</a></li>
                        <li><a href="/plazzas">Jobs</a></li>
                        <li><a href="/interpresa/contact">Contact</a></li>
                    </ul>
                </div>
                <div class="logo pull-left clear-left" data-referrer-track="srg_mod1=header_nav">
                    <a href="/">
                        <img src="/extension/rtr_shared/design/standard/images/logos/RTR.png"
                             data-retina-src="/extension/rtr_shared/design/standard/images/logos/RTR_retina.png"
                             alt="Tar la pagina iniziala da Radiotelevisiun Svizra Rumantscha"
                             title="Tar la pagina iniziala da Radiotelevisiun Svizra Rumantscha"
                             width="174" height="42"/>
                    </a>
                </div>
                <form action="/tschertga" class="navbar-search pull-right" role="search" method="get">
                    <label class="offscreen" for="search-site">Tschertgar</label>
                    <input type="text" data-referrer-track="rtr_suchfeld=header" data-follow-links="true"
                           data-source-json="/novitads/autocomplete/broadcasts" data-provide="typeahead"
                           name="q" id="search-site" class="search-query" autocomplete="off">
                </form>

                <div class="weather pull-right" data-referrer-track="srf_mod1=header_nav&amp;srf_mod2=meteoicon">
                    
                    <a href="/aura" data-created="1507320803" data-portal="rtr_home" title="Aura da Cuira">
    <span>Damaun&nbsp;</span>
    <img src="/extension/srf_shared/design/standard/images/meteo/icons/so_grhe.png"
         data-retina-src="/extension/srf_shared/design/standard/images/meteo/icons/retina/so_grhe_xx.png"
         alt="Sonne und Wolken im Wechsel"/>
    <span>5&deg;/15&deg;C</span>
</a>

                </div>

              
                  <div class="nothing_special_on_display"></div>


                <div class="navbar main-nav" data-referrer-track="srg_mod1=top_nav">
                    <nav role="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="">
                        
                                                  
                      
                      
<div class="primary-nav top-level-nav" id="primary-nav">
    <div class="offscreen"><a id="skiptarget-primary-nav">&nbsp;</a></div>
    <ul class="nav">
    
                                    
        <li>
            <a class="main-nav-item" href="/regiuns">Regiuns</a>
                    </li>
    
                                    
        <li class="active">
            <a class="main-nav-item" href="/novitads">Novitads<span class="offscreen">, aktiver Navigationspunkt</span></a>
                            <ul class="nav">
                <li class="pull-left dropdown active" data-toggle="showhide" aria-haspopup="true" tabindex="0">
    <span class="dropdown-toggle">Grischun<span class="offscreen">, aktiver Navigationspunkt</span> <strong class="caret"></strong></span>
    <div class="dropdown-menu">
        <ul>
                        <li class="section-index"><a href="/novitads/grischun-3" target="_self">Survista</a></li>
                                                    <li ><a href="/novitads/grischun/chantun" target="_self">Chantun</a></li>
                                        <li ><a href="/novitads/grischun/engiadina" target="_self">Engiadina</a></li>
                                        <li ><a href="/novitads/grischun/grischun-central" target="_self">Grischun central</a></li>
                                        <li class="active"><a href="/novitads/grischun/surselva" target="_self">Surselva<span class="offscreen">, aktiver Navigationspunkt</span></a></li>
                                        <li ><a href="/novitads/grischun/ulteriur-grischun" target="_self">Ulteriur Grischun</a></li>
                                        <li ><a href="/novitads/grischun/valladas-talianas" target="_self">Valladas talianas</a></li>
                    </ul>
    </div>
</li><li class="pull-left">
    <a href="/novitads/svizra" target="_self">
        Svizra    </a>
</li><li class="pull-left">
    <a href="/novitads/exteriur" target="_self">
        Exteriur    </a>
</li><li class="pull-left">
    <a href="/novitads/bursa/infurmaziuns-da-la-bursa" target="_self">
        Bursa    </a>
</li>                </ul>
                    </li>
    
                                    
        <li>
            <a class="main-nav-item" href="/sport">Sport</a>
                    </li>
    
                                    
        <li>
            <a class="main-nav-item" href="/cultura">Cultura</a>
                    </li>
    
                                    
        <li>
            <a class="main-nav-item" href="/sfugliera">Uffants</a>
                    </li>
    
                                    
        <li>
            <a class="main-nav-item" href="/aura">Aura</a>
                    </li>
    
                                    
        <li>
            <a class="main-nav-item" href="/archiv">Archivar</a>
                    </li>
        </ul>
</div>

                                            </nav>
                    <nav role="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="">
                        <div id="broadcast-nav" class="primary-nav top-level-nav">

                            <ul class="nav pull-right drop-shadow-left">
                                                                    <li>
                                        <a href="/radio/program" role="menuitem" aria-selected="false">Radio/TV</a>
                                    </li>
                                
                                                                    <li>
                                        <a href="/emissiuns-a-z" role="menuitem" aria-selected="false">Emissiuns A&ndash;Z</a>
                                    </li>
                                
                                <li class="live-stream-btn">
                                    <a href="/radio/player" class="btn btn-red" data-toggle="popout" data-popout-width="330" data-popout-type="fixedWidth">
                                        <span class="btn-live"></span>Tadlar live
                                    </a>
                                </li>
                            </ul>

                        </div>
                    </nav>
                </div>
            </div>
        </div>

      
                                                                      <div id="tertiary-nav-container">
            <div class="container no-height"></div>
        </div>
                                                                </div>
</header>

    <span class="offscreen" id="skip-to-content"></span>
    
























    
    








                    
        

    
    


  


<div role="main" id="main" class="srf_article">
	<div class="container">
		
		<div class="row">

			<article itemscope itemtype="http://schema.org/Article">
                <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"/>
				<!--	Current section	-->
				<meta itemprop="articleSection" content="Novitads">
				<div class="span8" id="article-content" data-referrer-track="srf_mod1=content" data-node-id="14078806" data-content-id="13908211" itemprop="articleBody">
                
                                    
                <!--googleon: all-->
                <h1 class="article-heading" itemprop="headline">
                                        
Breil: Resort Pradas vegn engrondì                 </h1>
                <!--googleoff: all-->

                                    <div itemtype="https://schema.org/ImageObject" itemscope itemprop="image">
                        <meta content="https://www.rtr.ch/iapp/image/13908276/3/breil_resort_pradas_vegn_engrondi@1x.jpg" itemprop="url">
                        <meta itemprop="height" content="351" />
                        <meta itemprop="width" content="624" />
                    </div>
                
                                <meta itemprop="dateModified" content="2017-10-06T21:07:03+02:00"/>
                <meta itemprop="datePublished" content="2017-10-06T21:07:02+02:00"/>
                                    <div class="vertical-separators clearfix">
                        <ul class="article-details unstyled pull-left">
                            <li class="publication">

                                                            Oz, 21:07
                                                                                    </li>

                                                            <li class="author medium" itemprop="author">
Hubert Giger</li>
                                                    </ul>
                        
<ul class="sb_author-tools social-buzz-page author-icons unstyled pull-right"
    data-base-url="//www.rtr.ch"
          data-urn="urn:rtr:cms:object:13908211"
        data-published-timestamp="1507316822"
    data-updated-timestamp="1507316823"
    data-breadcrumbs="Novitads,Grischun,Surselva,,">
  <li>
    <a class="facebook" data-global="true" href="https://www.facebook.com/dialog/feed?app_id=634642136637808&amp;link=https%3A%2F%2Fwww.rtr.ch%2Fnovitads%2Fp%2Fbreil-resort-pradas-vegn-engrondi%3Fns_source%3Dweb%26srg_sm_medium%3Dfb&amp;display=popup&amp;redirect_uri=https%3A%2F%2Fwww.rtr.ch%2Fsocial%2Fclose" data-width="655" data-height="400" data-tools="social" title="Parter tar Facebook">
      <span data-number="false" class="sb_facebook_count">0</span>
      <span class="offscreen"> giadas partì sin Facebook</span>
    </a>
  </li>
  <li>
    <a class="twitter" data-global="true"
       href="https://twitter.com/intent/tweet?text=Breil%3A+Resort+Pradas+vegn+engrond%C3%AC&amp;url=https://www.rtr.ch/novitads/p/breil-resort-pradas-vegn-engrondi%3Fns_source%3Dweb%26srg_sm_medium%3Dtw" data-width="550" data-height="420" data-tools="social" title="Parter tar Twitter">
      <span data-number="false" class="sb_twitter_count">0</span>
      <span class="offscreen"> giadas partì sin Facebook</span>
    </a>
  </li>
  <li>
    <a class="google-plus" data-global="true" href="https://plus.google.com/share?url=https://www.rtr.ch/novitads/p/breil-resort-pradas-vegn-engrondi%3Fns_source%3Dweb%26srg_sm_medium%3Dgp" data-width="600" data-height="600" data-tools="social" title="Parter tar Google+" >
      <span data-number="false" class="sb_google_count">0</span>
      <span class="offscreen"> giadas partì sin Google+</span>
    </a>
  </li>
  <li class="hide">
    <a class="wa_btn" data-global="true" href="whatsapp://send?text=Breil%3A%20Resort%20Pradas%20vegn%20engrond%C3%AC%20https://m.rtr.ch/novitads/p/breil-resort-pradas-vegn-engrondi%3Fns_source%3Dwebwa" data-tools="social" title="Parter cun Whatsapp">
      <span data-number="false" class="sb_wa_count">0</span>
      <span class="offscreen"> Partì sin Whatsapp (link extern, popup)</span>
    </a>
  </li>
  <li>
    <a class="like" data-global="true" href="#" data-tools="social" title="Plascha a mai" >
      <span data-number="false" class="sb_like_count">0</span>
      <span class="offscreen"> RTR likes</span>
    </a>
  </li>
</ul>
                                            </div>
                                        <!--googleon: all-->

        
                  <p class="lead-text article clearfix" itemprop="description">
          
Il december 2015 è il resort Pradas vegnì avert . Ed uss datti ina secunda etappa cun 5 chasas, in restaurant e 130 letgs.<br />
          </p>
        
        <div class="main-article-content clearfix" itemprop="text">
            <!--googleoff: all-->
                       
<div class="asset primary description">

      <a href="/var/storage/images/auftritte-rtr/novitads/bilder/2017/10/06/node_14078736/153024166-2-ger-DE/image_span12.jpg" class="icon-container" data-target="#lightbox" data-toggle="lightbox">
      

                                
    
                                                        <img src="//s3.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/10/06/node_14078736/153024166-2-ger-DE/image_s8.jpg"
                                       width="624"
             height="351"
             style=""
             alt="Il resort Pradas"
             title="Il resort Pradas" />
            
    
    
          <span class="offscreen">Bild in Lightbox öffnen.</span>
      <span class="media-lightbox"></span>
    </a>
  
  <p class="caption">
    <span class="offscreen">Legenda da maletgs:</span>
        Il resort Pradas
    <span class="small-caps">
              
mad          </span>
  </p>
</div>
              <!--googleon: all-->

            
<p>
<strong>Investiziuns da passa 10 milliuns francs</strong><br />
Ils plans per engrondir il resort Pradas sajan sin maisa, ha il president dal cussegl d’administraziun da las pendicularas da Breil – Vuorz - Andiast Marcel Friberg ditg ad RTR. En la secunda etappa vegnì investì passa 10 milliuns francs, mo cifras concretas na dettia quai anc betg. Els stoppian anc sclerir ils detagls cun il possessur, e perquai na saja quai era betg decidì, cura ch’ins cumenzia a bajegiar.<br />
<strong>Cifras nairas per las pendicularas da Breil</strong><br />
Suenter onns cun resultats negativs pon las pendicularas da Breil puspè scriver cifras nairas. Il resultat da l’onn da fatschenta mussa 37’679 francs (onn avant: - 1’341’946 francs) L’EBITDA fa 188’818 francs (onn avant: - 818’245 francs). <br />Il gudogn resultia perquai ch’els hajan spargnà, pervia dals giasts dal resort Pradas e perquai ch’els hajan investì en indrizs da far naiv. Perquai hajan els era gì naiv da Nadal, ha Marcel Friberg ditg venderdis saira a la radunanza dals acziunaris. Mo la finamira saja da cuntanscher in cash-flow dad 1 milliun francs.</p>

            
<div class="asset span3">
            <a href="/var/storage/images/auftritte-rtr/novitads/bilder/2017/10/06/node_14078746/153024236-2-ger-DE/image_span12.jpg" class="icon-container" data-target="#lightbox" data-toggle="lightbox">
            

                    
    
                                                        <img src="//s5.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/10/06/node_14078746/153024236-2-ger-DE/image_s3.jpg"
              data-keep-dimension="true"
                              data-retina-src="//s3.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/10/06/node_14078746/153024236-2-ger-DE/image_s3_retina.jpg"
                                       width="224"
             height="126"
             style=""
             alt="Radunanza dals aczunaris a Breil"
             title="Radunanza dals aczunaris a Breil" />
            
    
    
                <span class="offscreen">Avrir maletg en lightbox.</span>
            <span class="media-lightbox"></span>
        </a>
        <p class="caption">
        <span class="offscreen">Legenda da maletgs:</span>
                Radunanza dals aczunaris a Breil
        <span class="small-caps">
                        
RTR, H. Giger                    </span>
    </p>
</div>
  <p>
<strong>Dapli giasts</strong><br />
Cifras positivas datti era per la svieuta netta: 14.55 % dapli. In plus datti era en il retgav dal traffic: 16.55 % dapli (retgav la stad: 212% dapli). Il dumber ha giasts è s’augmentà per 32 % - cumpareglià cun l’onn avant.<br />Il gudogn da bilantscha fa 791’524 francs, il chapital agen munta a 4’356’023 milliuns francs. </p>
        </div>

        <!--googleoff: all-->

                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="offscreen">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://www.rtr.ch//extension/rtr_shared/design/standard/images/logos/RTR.png">
                <meta itemprop="width" content="174">
                <meta itemprop="height" content="42">
            </div>
            <meta itemprop="name" content="Radiotelevisiun Svizra Rumantscha (RTR)">
        </div>

        
                              
        
                                  
        <div class="vertical-separators clearfix">
          
<ul class="sb_author-tools social-buzz-page author-icons unstyled pull-right"
    data-base-url="//www.rtr.ch"
          data-urn="urn:rtr:cms:object:13908211"
        data-published-timestamp="1507316822"
    data-updated-timestamp="1507316823"
    data-breadcrumbs="Novitads,Grischun,Surselva,,">
  <li>
    <a class="facebook" data-global="true" href="https://www.facebook.com/dialog/feed?app_id=634642136637808&amp;link=https%3A%2F%2Fwww.rtr.ch%2Fnovitads%2Fp%2Fbreil-resort-pradas-vegn-engrondi%3Fns_source%3Dweb%26srg_sm_medium%3Dfb&amp;display=popup&amp;redirect_uri=https%3A%2F%2Fwww.rtr.ch%2Fsocial%2Fclose" data-width="655" data-height="400" data-tools="social" title="Parter tar Facebook">
      <span data-number="false" class="sb_facebook_count">0</span>
      <span class="offscreen"> giadas partì sin Facebook</span>
    </a>
  </li>
  <li>
    <a class="twitter" data-global="true"
       href="https://twitter.com/intent/tweet?text=Breil%3A+Resort+Pradas+vegn+engrond%C3%AC&amp;url=https://www.rtr.ch/novitads/p/breil-resort-pradas-vegn-engrondi%3Fns_source%3Dweb%26srg_sm_medium%3Dtw" data-width="550" data-height="420" data-tools="social" title="Parter tar Twitter">
      <span data-number="false" class="sb_twitter_count">0</span>
      <span class="offscreen"> giadas partì sin Facebook</span>
    </a>
  </li>
  <li>
    <a class="google-plus" data-global="true" href="https://plus.google.com/share?url=https://www.rtr.ch/novitads/p/breil-resort-pradas-vegn-engrondi%3Fns_source%3Dweb%26srg_sm_medium%3Dgp" data-width="600" data-height="600" data-tools="social" title="Parter tar Google+" >
      <span data-number="false" class="sb_google_count">0</span>
      <span class="offscreen"> giadas partì sin Google+</span>
    </a>
  </li>
  <li class="hide">
    <a class="wa_btn" data-global="true" href="whatsapp://send?text=Breil%3A%20Resort%20Pradas%20vegn%20engrond%C3%AC%20https://m.rtr.ch/novitads/p/breil-resort-pradas-vegn-engrondi%3Fns_source%3Dwebwa" data-tools="social" title="Parter cun Whatsapp">
      <span data-number="false" class="sb_wa_count">0</span>
      <span class="offscreen"> Partì sin Whatsapp (link extern, popup)</span>
    </a>
  </li>
  <li>
    <a class="like" data-global="true" href="#" data-tools="social" title="Plascha a mai" >
      <span data-number="false" class="sb_like_count">0</span>
      <span class="offscreen"> RTR likes</span>
    </a>
  </li>
</ul>
        </div>
        
        
        
              </div>
    </article>

          
      
  <aside data-last-build="06.10.2017 22:11">
    
                <div class="span4" data-referrer-track="srf_mod1=rhc">
        <h2 class="border">
          Dapli da Surselva
        </h2>

        <div class="module related">
          <ul>
                          <li>    <a href="/novitads/grischun/surselva/25-onns-biblioteca-breil-danis" class="icon-container">
          

                    
    
                                                        <img src="//s1.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/10/06/33e5f01e1c8f3588d68ff39453cce63e/152996781-2-ger-DE/33e5f01e1c8f3588d68ff39453cce63e_s1.jpg"
              data-keep-dimension="true"
                              data-retina-src="//s1.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/10/06/33e5f01e1c8f3588d68ff39453cce63e/152996781-2-ger-DE/33e5f01e1c8f3588d68ff39453cce63e_s1_retina.jpg"
                                       width="96"
             height="54"
             style=""
             alt="25 onns biblioteca Breil/Danis (Artitgel cuntegn audio)"
             title="25 onns biblioteca Breil/Danis (Artitgel cuntegn audio)" />
            
    
    
          <span class="media-icon media-audio"></span>
    </a>    <div class="module-content">
        <h3>
            <a href="/novitads/grischun/surselva/25-onns-biblioteca-breil-danis">
            
25 onns biblioteca Breil/Danis            </a>
        </h3>
                            <span class="date"></span>
        </div>
</li>                          <li>    <a href="/novitads/grischun/surselva/tujetsch-gian-reto-nufer-candidescha-per-suprastanza" class="icon-container">
          

                    
    
                                                        <img src="//s3.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/10/06/46511813ab0728f86677b56e1326ea85/153012241-2-ger-DE/46511813ab0728f86677b56e1326ea85_s1.jpg"
              data-keep-dimension="true"
                              data-retina-src="//s1.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/10/06/46511813ab0728f86677b56e1326ea85/153012241-2-ger-DE/46511813ab0728f86677b56e1326ea85_s1_retina.jpg"
                                       width="96"
             height="54"
             style=""
             alt="Tujetsch: Gian-Reto Nufer candidescha per suprastanza"
             title="Tujetsch: Gian-Reto Nufer candidescha per suprastanza" />
            
    
    
        </a>    <div class="module-content">
        <h3>
            <a href="/novitads/grischun/surselva/tujetsch-gian-reto-nufer-candidescha-per-suprastanza">
            
Tujetsch: Gian-Reto Nufer candidescha per suprastanza            </a>
        </h3>
                            <span class="date"></span>
        </div>
</li>                          <li>    <a href="/novitads/grischun/surselva/muster-sedrun-andermatt-nova-organisaziun-da-turissem" class="icon-container">
          

                    
    
                                                        <img src="//s1.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/10/05/5c82a4bcce940c96daae3ce2346242b2/152956446-2-ger-DE/5c82a4bcce940c96daae3ce2346242b2_s1.jpg"
              data-keep-dimension="true"
                              data-retina-src="//s3.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/10/05/5c82a4bcce940c96daae3ce2346242b2/152956446-2-ger-DE/5c82a4bcce940c96daae3ce2346242b2_s1_retina.jpg"
                                       width="96"
             height="54"
             style=""
             alt="Mustér – Sedrun – Andermatt: Nova organisaziun da turissem"
             title="Mustér – Sedrun – Andermatt: Nova organisaziun da turissem" />
            
    
    
        </a>    <div class="module-content">
        <h3>
            <a href="/novitads/grischun/surselva/muster-sedrun-andermatt-nova-organisaziun-da-turissem">
            
Mustér – Sedrun – Andermatt: Nova organisaziun da turissem            </a>
        </h3>
                            <span class="date"></span>
        </div>
</li>                          <li>    <a href="/novitads/grischun/surselva/emprims-interessents-per-la-suprastanza-da-breil" class="icon-container">
          

                    
    
                                                        <img src="//s1.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/10/05/53e9cb24af9bd31c2604794adee54257/152914856-2-ger-DE/53e9cb24af9bd31c2604794adee54257_s1.jpg"
              data-keep-dimension="true"
                              data-retina-src="//s1.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/10/05/53e9cb24af9bd31c2604794adee54257/152914856-2-ger-DE/53e9cb24af9bd31c2604794adee54257_s1_retina.jpg"
                                       width="96"
             height="54"
             style=""
             alt="Emprims interessents per la suprastanza da Breil (Artitgel cuntegn audio)"
             title="Emprims interessents per la suprastanza da Breil (Artitgel cuntegn audio)" />
            
    
    
          <span class="media-icon media-audio"></span>
    </a>    <div class="module-content">
        <h3>
            <a href="/novitads/grischun/surselva/emprims-interessents-per-la-suprastanza-da-breil">
            
Emprims interessents per la suprastanza da Breil            </a>
        </h3>
                            <span class="date"></span>
        </div>
</li>                          <li>    <a href="/novitads/grischun/surselva/promover-nova-generaziun-da-teatrists-a-muster" class="icon-container">
          

                    
    
                                                        <img src="//s2.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/10/03/59323a0fe0985bf4798ed8ecdb4c287a/152749136-2-ger-DE/59323a0fe0985bf4798ed8ecdb4c287a_s1.jpg"
              data-keep-dimension="true"
                              data-retina-src="//s4.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/10/03/59323a0fe0985bf4798ed8ecdb4c287a/152749136-2-ger-DE/59323a0fe0985bf4798ed8ecdb4c287a_s1_retina.jpg"
                                       width="96"
             height="54"
             style=""
             alt="Promover nova generaziun da teatrists a Mustér (Artitgel cuntegn galaria da maletgs)"
             title="Promover nova generaziun da teatrists a Mustér (Artitgel cuntegn galaria da maletgs)" />
            
    
    
          <span class="media-icon media-image"></span>
    </a>    <div class="module-content">
        <h3>
            <a href="/novitads/grischun/surselva/promover-nova-generaziun-da-teatrists-a-muster">
            
Promover nova generaziun da teatrists a Mustér            </a>
        </h3>
                            <span class="date"></span>
        </div>
</li>            
                        
          </ul>
        </div>
      </div>
    
    
  </aside>

    
    </div>
  </div>
</div>

    
    <footer>
  <div id="page-footer" data-referrer-track="srf_mod1=footer_nav">
    <div class="container" role="navigation">
      <div id="footer-nav">
        <ul itemscope itemtype="http://schema.org/SiteNavigationElement">
          <li>
            <h3>
              Tgi che nus essan
            </h3>
            <ul class="span2">
              <li><a href="/interpresa">Interpresa</a></li>
              <li><a href="/srgr">SRG.R</a></li>
              <li><a href="/interpresa/publicaziuns">Publicaziuns</a></li>
              <li><a href="/interpresa/plazzas-e-scolaziun">Plazzas e scolaziun</a></li>
            </ul>
          </li>
          <li>
            <h3>Ulteriuras infurmaziuns</h3>
            <ul class="span2 wide">
              <li><a href="/general/corrigenda">Corrigenda</a></li>
              <li><a href="/general/impressum">Impressum</a></li>
              <li><a href="/dretgs">Dretgs</a></li>
            </ul>
            <ul class="span2 wide">
                <li><a href="/servetschs">Servetschs</a></li>
                <li><a href="/servetschs/recepziun">Recepziun</a></li>
                <li><a href="/servetschs/butia">Butia</a></li>
                <li><a href="/vias-e-traffic">Vias e traffic</a></li>
                <li><a href="/servetschs/newsletter">Newsletter</a></li>
            </ul>
            <ul class="span2 wide">
                <li><a href="http://www.rtr.ch/play">Play RTR</a></li>
                <li><a href="/radio/program">Program radio</a></li>
                <li><a href="/podcasts">Podcasts</a></li>
            </ul>
            <ul class="narrow">
              <li><a href="javascript:void(0);" class="redirect-to-mobile-website">Versiun mobila</a></li>
              <li><a href="http://www.battaporta.ch" target="_blank">Battaporta</a></li>
              <li><a href="http://www.minisguard.ch" target="_blank">Minisguard</a></li>
              <li><a href="http://www.nossaistorgia.ch" target="_blank">Nossaistorgia</a></li>
            </ul>

          </li>
          <li class="last-child">
            <h3>
              Agid
            </h3>
            <ul class="who-we-are clear-left span2 wide">
              <li><a href="/interpresa/contact">Contact</a></li>
            </ul>
            <form action="/tschertga" class="navbar-search span2 wide" role="search" method="get">
              <label for="search-footer" class="offscreen">Tschertgar</label>
              <input type="text" name="q" id="search-footer" data-referrer-track="rtr_suchfeld=footer"
                     class="search-query span2">
            </form>

          </li>
        </ul>

      </div>
      <div class="navbar clearfix">
        <ul class="nav">
          
        </ul>
        <div class="my-srf pull-right" itemscope itemtype="http://schema.org/SiteNavigationElement">
          <ul class="nav">
            <li><a href="https://www.srf.ch/" target="_blank">SRF</a></li>
              <li><a href="https://www.rsi.ch/" target="_blank">RSI</a></li>
            <li><a href="https://www.rts.ch/" target="_blank">RTS</a></li>
            <li class="last-child"><a href="https://www.swissinfo.ch/" target="_blank">SWI</a></li>
          </ul>
        </div>
      </div>

      <div class="copyright-container">
        <a class="logo pull-left" href="/">
          <img
            src="/extension/rtr_shared/design/standard/images/logos/logo.png"
            data-retina-src="/extension/rtr_shared/design/standard/images/logos/logo_2x.png"
            title="Tar la pagina iniziala da Radiotelevisiun Svizra Rumantscha"
            alt="Tar la pagina iniziala da Radiotelevisiun Svizra Rumantscha"
          />
        </a>
        <div class="pull-right srg-ssr-unit">
          <p class="pull-left">RTR Radiotelevisiun Svizra Rumantscha, succursala da la Societad svizra da radio e televisiun</p>
          <a class="pull-right" href="https://www.srgssr.ch/rm" target="_blank">
            <img
              src="/extension/srf_shared/design/standard/images/logos/SRG-SSR_plain.png"
              data-retina-src="/extension/srf_shared/design/standard/images/logos/SRG-SSR_plain_2x.png"
              title="SRG SSR"
              alt="SRG SSR"
            />
          </a>
        </div>
      </div>

    </div>
  </div>
</footer>
</div><!-- Lightbox containers for page -->
<div class="lightbox fade image" id="lightbox">
    <div class="lightbox-header">
        <a href="#" class="close-text" data-dismiss="lightbox">serrar</a>
        <a href="#" class="close btn btn-light" data-dismiss="lightbox" aria-hidden="true"><span class="offscreen">serrar</span></a>
    </div>
    <div class="lightbox-content" id="lightbox-contents">
    </div>
</div>
    <!-- Config for JS -->
<script type="text/javascript">
  var SRF = {    config: {      env:  "production"
      }    };
</script>
<script type="text/javascript" src="/var/storage/assets/rtr-desktop/rtr-desktop-292b7829.js"></script>        
    <script type="text/javascript">
      statistics.comscore.useComscoreUdm = true;
      statistics.comscore.baseUrl = "https://sb.scorecardresearch.com/b?c1=2&c2=6036016&";
      statistics.comscore.pageImpression("https://sb.scorecardresearch.com/b?c1=2&c2=6036016&ns_site=mainsite&ns_vsite=rtr-v&name=novitads.grischun.surselva.breil-resort-pradas-vegn-engrondi&category=Novitads.Grischun.Surselva&srg_a_id=13908211&srg_ctype=Artikel&srg_title=breil-resort-pradas-vegn-engrondi&srg_pub_d=2017.10.06&srg_pubdate=20171006&srg_pub_t=21%3A07%3A02&srg_ver_nr=3&srg_unit=RTR&srg_ccategory1=Novitads&srg_ccategory2=Grischun&srg_ccategory3=Surselva&srg_n1=Novitads&srg_n2=Grischun&srg_n3=Surselva")
    </script>
    <noscript><p class="offscreen"><img src="https://sb.scorecardresearch.com/b?c1=2&c2=6036016&ns_site=mainsite&ns_vsite=rtr-v&name=novitads.grischun.surselva.breil-resort-pradas-vegn-engrondi&category=Novitads.Grischun.Surselva&srg_a_id=13908211&srg_ctype=Artikel&srg_title=breil-resort-pradas-vegn-engrondi&srg_pub_d=2017.10.06&srg_pubdate=20171006&srg_pub_t=21%3A07%3A02&srg_ver_nr=3&srg_unit=RTR&srg_ccategory1=Novitads&srg_ccategory2=Grischun&srg_ccategory3=Surselva&srg_n1=Novitads&srg_n2=Grischun&srg_n3=Surselva" height="1" width="1" alt=""></p></noscript>

    
    <script type="text/javascript">
        statistics.wemf.pageImpression("https://rtr-ssl.wemfbox.ch/cgi-bin/ivw/CP/rum/Novitads/Grischun");
    </script>
    <noscript><img class="offscreen" src="https://rtr-ssl.wemfbox.ch/cgi-bin/ivw/CP/rum/Novitads/Grischun" width="1" height="1" alt="" /></noscript>



  
  
      <script type="text/javascript" src="/var/storage/assets/optimizely-webtrekk/optimizely-webtrekk-125acb78.js"></script>
  
    <script type="text/javascript">
      var webtrekkConfig = {"trackId":"292330999892453","trackDomain":"srgssr01.wt-eu02.net","cookie":"3","tabBrowsing":false,"execRTA":false,"execCDB":false,"useCDBCache":false,"useCDBScript":false,"forceHTTPS":"1","executePluginFunction":"wt_optimizely"};
      SRF.webtrekk.init({"config":{"trackId":"292330999892453","trackDomain":"srgssr01.wt-eu02.net","cookie":"3","tabBrowsing":false,"execRTA":false,"execCDB":false,"useCDBCache":false,"useCDBScript":false,"forceHTTPS":"1","executePluginFunction":"wt_optimizely"},"pageconfig":{"contentId":"rtr.web.rtr.ch.novitads.grischun.surselva.breil-resort-pradas-vegn-engrondi","domain":"REGEXP:^([a-z1-9]*)([.]?)rtr[.]ch$","linkTrack":"standard","heatmap":"0","form":"0"},"contentGroup":{"1":"RTR","2":"web","3":"rtr.ch","5":"Breil: Resort Pradas vegn engrond\u00ec ","6":"Novitads","7":"Grischun","8":"Surselva","9":null,"10":"13908211"},"customParameter":{"1":"Artikel","3":"srf_image(2)","5":null,"14":"Novitads","15":"Grischun","16":"Surselva","17":null,"29":"200","32":"2017.10.06","33":"20171006","34":"21:07","35":"2107","36":"201710062107","52":"breil-resort-pradas-vegn-engrondi"}});
  </script>
  <noscript><img class="offscreen" src="https://srgssr01.wt-eu02.net/292330999892453/wt?p=438,rtr.web.rtr.ch.novitads.grischun.surselva.breil-resort-pradas-vegn-engrondi,0,0,0,0,0,0,0,0&amp;cg1=RTR&amp;cg2=web&amp;cg3=rtr.ch&amp;cg5=Breil%3A+Resort+Pradas+vegn+engrond%C3%AC+&amp;cg6=Novitads&amp;cg7=Grischun&amp;cg8=Surselva&amp;cg10=13908211&amp;cp1=Artikel&amp;cp3=srf_image%282%29&amp;cp14=Novitads&amp;cp15=Grischun&amp;cp16=Surselva&amp;cp29=200&amp;cp32=2017.10.06&amp;cp33=20171006&amp;cp34=21%3A07&amp;cp35=2107&amp;cp36=201710062107&amp;cp52=breil-resort-pradas-vegn-engrondi"></noscript>
<script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/6036016/cs.js"></script>

<script>
    function fetchMetaData() {        var webtrekk = {"content_title_pretty":"Breil: Resort Pradas vegn engrond\u00ec ","content_category_1":"Novitads","content_category_2":"Grischun","content_category_3":"Surselva","content_category_4":null,"content_id":13908211,"content_page_type":"Artikel","content_page_elements":"srf_image(2)","content_tags_subject":null,"content_publication_date":"2017.10.06","content_publication_date_concatenated":"20171006","content_publication_time":"21:07","content_publication_time_concatenated":"2107","content_publication_datetime_concatenated":"201710062107","content_title":"breil-resort-pradas-vegn-engrondi"};
        var weburl = document.querySelector('meta[property="og:url"]').getAttribute("content");
        var metadata = { "weburl": weburl, "tracking": tracking, "webtrekk": webtrekk};
        nativebridge.onMetadataRetrieved(JSON.stringify(metadata));
    }</script>


  
  <script type="text/javascript" id="survey-gizmo">
      (function(d,e,j,h,f,c,b){d.SurveyGizmoBeacon=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments)};c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b)})(window,document,'script','//d2bnxibecyz4h5.cloudfront.net/runtimejs/intercept/intercept.js','sg_beacon');
      var regex = /surveygizmo.com\/s3\/([0-9]*)+/;
      var contentId = SRF.webtrekk.referrerData[document.referrer] ? SRF.webtrekk.referrerData[document.referrer].contentId : null;

      sg_beacon('init', 'NDk0MzExLTFkNDc3MTM5ZDc3NzJiNDgwNWRhNTNjYjUwYzY1ZTdlYTdlNTZmOWU4ZWE1NmRkMmI1');
      sg_beacon('data', 'navigation_environment', 'production');
      sg_beacon('data', 'page_url', 'https://www.rtr.ch/novitads/grischun/surselva/breil-resort-pradas-vegn-engrondi');
      sg_beacon('data', 'content_page_referrer', contentId);
      sg_beacon('data', 'navigation_page_referrer', contentId);
      sg_beacon('data', 'content_since_publication_d', SRF.webtrekk.options.customParameter[31]);
      sg_beacon('data', 'srg_mod1', SRF.webtrekk.options.customParameter[24] || null);
      sg_beacon('data', 'srg_mod2', SRF.webtrekk.options.customParameter[25] || null);
      sg_beacon('data', 'srg_mod3', SRF.webtrekk.options.customParameter[26] || null);
      sg_beacon('data', 'srg_mod4', SRF.webtrekk.options.customParameter[27] || null);

            sg_beacon('data', 'content_title_pretty', 'Breil: Resort Pradas vegn engrondì ');
            sg_beacon('data', 'content_category_1', 'Novitads');
            sg_beacon('data', 'content_category_2', 'Grischun');
            sg_beacon('data', 'content_category_3', 'Surselva');
            sg_beacon('data', 'content_category_4', '');
            sg_beacon('data', 'content_id', '13908211');
            sg_beacon('data', 'content_page_type', 'Artikel');
            sg_beacon('data', 'content_page_elements', 'srf_image(2)');
            sg_beacon('data', 'content_tags_subject', '');
            sg_beacon('data', 'content_publication_date', '2017.10.06');
            sg_beacon('data', 'content_publication_date_concatenated', '20171006');
            sg_beacon('data', 'content_publication_time', '21:07');
            sg_beacon('data', 'content_publication_time_concatenated', '2107');
            sg_beacon('data', 'content_publication_datetime_concatenated', '201710062107');
            sg_beacon('data', 'content_title', 'breil-resort-pradas-vegn-engrondi');
            sg_beacon('data', 'navigation_bu_distributer', 'RTR');
            sg_beacon('data', 'navigation_property_type', 'web');
            sg_beacon('data', 'navigation_app_site_name', 'rtr.ch');
            sg_beacon('data', 'navigation_level_1', 'Novitads');
            sg_beacon('data', 'navigation_level_2', 'Grischun');
            sg_beacon('data', 'navigation_level_3', 'Surselva');
            sg_beacon('data', 'navigation_level_4', '');
            sg_beacon('data', 'http_status_code', '200');
      
      sg_beacon('onoffered',function(){          SRF.webtrekk.sendInfo({              linkId: 'hidden_event',
              customClickParameter: {                  1: 'SurveyGizmo',
                  3: 'WebsiteIntercept',
                  4: 'SurveyOffered',
                  6: SRF.webtrekk.options.contentGroup[1],
                  9: String($('.sg-b-l-m').attr('href').match(regex)[1]),
                  10: SRF.webtrekk.options.contentGroup[2],
                  11: SRF.webtrekk.options.contentGroup[3]
              }          });
      });


      $('html').on('click', '.sg-b-l-m', function(event){          SRF.webtrekk.sendInfo({              linkId: 'hidden_event',
              customClickParameter: {                  1: 'SurveyGizmo',
                  3: 'WebsiteIntercept',
                  4: 'SurveyClicked',
                  6: SRF.webtrekk.options.contentGroup[1],
                  9: String($('.sg-b-l-m').attr('href').match(regex)[1]),
                  10: SRF.webtrekk.options.contentGroup[2],
                  11: SRF.webtrekk.options.contentGroup[3]
                }          });

          if (event.target.nodeName == 'A') {              var gizmoSurveyId = this.href.match(regex)[1];

              // Add cookie which expires in 60 days
              $.cookie('sg_survey_' + gizmoSurveyId, 'Opened', { path: '/', expires: 60 });
          }      });

      // Save survey Gizmo was dismissed
      $('html').on('click', '.sg-js-d', function(event){          var gizmoSurveyId = $('.sg-b-l-m').attr('href').match(regex)[1];
          // Add cookie which expires in 60 days
          $.cookie('sg_survey_' + gizmoSurveyId, 'Dismissed', { path: '/', expires: 60 });
      });
  </script>

  
</body>
</html>
