<!DOCTYPE html>
<html lang="rm-CH">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
                <script type="text/javascript" src="/var/storage/assets/srf-mobile-redirector/srf-mobile-redirector-45f766f9.js"></script>
<script type="text/javascript" src="/var/storage/assets/webfonts/webfonts-8182bdc6.js"></script>

<title>Ervin Jacomet: «24 uras pli tard è la bova vegnida en quest lieu» - Novitads - RTR</title>








<meta name="DC.title" content="Ervin Jacomet: «24 uras pli tard è la bova vegnida en quest lieu»" /><meta name="DC.date.issued" content="2017-09-06T17:05:29+02:00" /><meta name="DC.date.modified" content="2017-09-06T17:05:29+02:00" /><meta name="Date" content="2017-09-06T17:05:29+02:00" /><meta name="DC.creator" content="Gion Hosang" /><meta name="DC.publisher" content="Radiotelevisiun Svizra Rumantscha (RTR)" /><meta name="DC.publisherCC" content="Radiotelevisiun Svizra Rumantscha (RTR)" /><meta name="rtr.date" content="2017-09-06T17:05:29+02:00" /><meta name="rtr.gsadate" content="2017090617" /><meta name="description" content="Sper il Piz Cengalo, dal qual pliras bovas èn sa distatgadas ultimamain è il Piz Badile ch’è fitg renumnà per far turas." /><meta name="rtr.portal" content="Novitads" /><meta name="rtr.portal_url" content="https://www.rtr.ch/novitads" /><meta name="rtr.rubric1" content="Grischun" /><meta name="rtr.rubric2" content="Surselva" /><meta name="rtr.rubric3" content="" /><meta name="rtr.rubric4" content="" /><meta name="rtr.content_class" content="srf_article" /><meta name="rtr.content_class_name" content="Artitgel" /><meta name="rtr.media_type_icon_class" content="media-video" /><meta property="og:title" content="Ervin Jacomet: «24 uras pli tard è la bova vegnida en quest lieu»" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.rtr.ch/novitads/grischun/surselva/ervin-jacomet-24-uras-pli-tard-e-la-bova-vegnida-en-quest-lieu" /><meta name="rtr.teaser_image" content="https://www.rtr.ch/novitads/iapp/image/13678913/7/ervin_jacomet_24_uras_pli_tard_e_la_bova_vegnida_en_quest_lieu@1x.jpg" /><meta property="og:image" content="https://www.rtr.ch/novitads/iapp/image/13678913/7/ervin_jacomet_24_uras_pli_tard_e_la_bova_vegnida_en_quest_lieu@1x.jpg?imagesize=s8" /><meta property="og:site_name" content="Radiotelevisiun Svizra Rumantscha (RTR)" /><meta property="og:description" content="Sper il Piz Cengalo, dal qual pliras bovas èn sa distatgadas ultimamain è il Piz Badile ch’è fitg renumnà per far turas." /><meta property="og:article:published_time" content="1504710329" /><meta property="og:article:modified_time" content="1504710329" /><meta property="og:article:section" content="Novitads" /><link rel="canonical" href="https://www.rtr.ch/novitads/grischun/surselva/ervin-jacomet-24-uras-pli-tard-e-la-bova-vegnida-en-quest-lieu" /><link rel="alternate" media="only screen and (max-width: 767px)" href="https://m.rtr.ch/novitads/grischun/surselva/ervin-jacomet-24-uras-pli-tard-e-la-bova-vegnida-en-quest-lieu" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@rtrsrg" /><meta name="twitter:url" content="https://www.rtr.ch/novitads/grischun/surselva/ervin-jacomet-24-uras-pli-tard-e-la-bova-vegnida-en-quest-lieu" /><meta name="twitter:title" content="Ervin Jacomet: «24 uras pli tard è la bova vegnida en quest lieu»" /><meta name="twitter:description" content="Sper il Piz Cengalo, dal qual pliras bovas èn sa distatgadas ultimamain è il Piz Badile ch’è fitg renumnà per far turas." /><meta name="twitter:image" content="https://www.rtr.ch/novitads/iapp/image/13678913/7/ervin_jacomet_24_uras_pli_tard_e_la_bova_vegnida_en_quest_lieu@1x.jpg?imagesize=s8" /><link rel="amphtml" href="https://www.rtr.ch/novitads/amp/article/13678858" /><meta name="robots" content="all, noodp" /><meta name="msapplication-config" content="none" /><meta name="msapplication-square70x70logo" content="/extension/rtr_shared/design/standard/images/homescreen-icons/ms-small-tile.png" /><meta name="msapplication-square150x150logo" content="/extension/rtr_shared/design/standard/images/homescreen-icons/ms-medium-tile.png" /><meta name="msapplication-wide310x150logo" content="/extension/rtr_shared/design/standard/images/homescreen-icons/ms-wide-tile.png" /><meta name="msapplication-square310x310logo" content="/extension/rtr_shared/design/standard/images/homescreen-icons/ms-large-tile.png" />
<!-- first -->

<!--
URHEBERRECHTSHINWEIS:
Die SRG SSR Schrift und die dazugehörige Software stehen im vollumfänglichen Eigentum der SRG. Jede Bearbeitung, Vervielfältigung, Verbreitung und/oder öffentliche Wiedergabe, insbesondere die ungenehmigte Übernahme der SRG SSR Schrift stellt einen Rechtsverstoss dar, der zum Schadenersatz verpflichtet und auch strafrechtlich verfolgt wird.
-->
<link href="/var/storage/assets/rtr-desktop/rtr-desktop-d7a3a9f4.css" type="text/css" rel="stylesheet">
<!-- second -->

<link rel="icon" sizes="192x192" href="/extension/rtr_shared/design/standard/images/homescreen-icons/touch-icon-192-precomposed.png">



<link rel="apple-touch-icon-precomposed" href="/extension/rtr_shared/design/standard/images/homescreen-icons/touch-icon-iphone-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/extension/rtr_shared/design/standard/images/homescreen-icons/touch-icon-ipad-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/extension/rtr_shared/design/standard/images/homescreen-icons/touch-icon-iphone-retina-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/extension/rtr_shared/design/standard/images/homescreen-icons/touch-icon-ipad-retina-precomposed.png">

<link rel="shortcut icon" type="image/x-icon" href="/extension/rtr_shared/design/standard/images/homescreen-icons/fav.ico"/>    

    </head>
                    
<body class="rtr novitads"
      itemscope itemtype="http://schema.org/WebPage" data-social-hashtag="#rtr" data-bu="RTR">
<!-- googleoff: all -->
<!-- Add js-enabed class to body tag -->
<script type="text/javascript">document.getElementsByTagName("body")[0].className += " js-enabled";</script>    <script type="text/javascript">
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 59581;
  _sf_async_config.domain = 'rtr.ch';
  /** CONFIGURATION END **/
</script><div id="wrapper" data-node-id="13848943">
    <div id="access-links">
        <a href="#skip-to-content">tar il cuntegn</a>
        <a href="#skiptarget-primary-nav">tar la navigaziun principala</a>
    </div>

        
<header>
    <div class=" second-nav">
        <div id="page-header" class="v2">
            <div class="header container">
                <div class="navbar global">
                    <nav role="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="" class="pull-left">
                        <div id="global-nav" data-referrer-track="srg_mod1=header_nav">
                            <ul class="nav">
                                <li><a href="http://www.rtr.ch/play">Play RTR</a></li>
                                <li><a href="/survista-dossiers">Dossiers</a></li>
                                <li><a href="/vias-e-traffic">Vias e traffic</a></li>
                            </ul>
                        </div>
                    </nav>
                    <ul class="nav live pull-right" data-referrer-track="srg_mod1=header_nav">
                        <li><a href="/interpresa">Interpresa</a></li>
                        <li><a href="/srgr">SRG.R</a></li>
                        <li><a href="/plazzas">Jobs</a></li>
                        <li><a href="/interpresa/contact">Contact</a></li>
                    </ul>
                </div>
                <div class="logo pull-left clear-left" data-referrer-track="srg_mod1=header_nav">
                    <a href="/">
                        <img src="/extension/rtr_shared/design/standard/images/logos/RTR.png"
                             data-retina-src="/extension/rtr_shared/design/standard/images/logos/RTR_retina.png"
                             alt="Tar la pagina iniziala da Radiotelevisiun Svizra Rumantscha"
                             title="Tar la pagina iniziala da Radiotelevisiun Svizra Rumantscha"
                             width="174" height="42"/>
                    </a>
                </div>
                <form action="/tschertga" class="navbar-search pull-right" role="search" method="get">
                    <label class="offscreen" for="search-site">Tschertgar</label>
                    <input type="text" data-referrer-track="rtr_suchfeld=header" data-follow-links="true"
                           data-source-json="/novitads/autocomplete/broadcasts" data-provide="typeahead"
                           name="q" id="search-site" class="search-query" autocomplete="off">
                </form>

                <div class="weather pull-right" data-referrer-track="srf_mod1=header_nav&amp;srf_mod2=meteoicon">
                    
                    <a href="/aura" data-created="1504714412" data-portal="rtr_home" title="Aura da Cuira">
    <span>Damaun&nbsp;</span>
    <img src="/extension/srf_shared/design/standard/images/meteo/icons/so_grhe.png"
         data-retina-src="/extension/srf_shared/design/standard/images/meteo/icons/retina/so_grhe_xx.png"
         alt="Sonne und Wolken im Wechsel"/>
    <span>12&deg;/18&deg;C</span>
</a>

                </div>

              
                  <div class="nothing_special_on_display"></div>


                <div class="navbar main-nav" data-referrer-track="srg_mod1=top_nav">
                    <nav role="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="">
                        
                                                  
                      
                      
<div class="primary-nav top-level-nav" id="primary-nav">
    <div class="offscreen"><a id="skiptarget-primary-nav">&nbsp;</a></div>
    <ul class="nav">
    
                                    
        <li>
            <a class="main-nav-item" href="/regiuns">Regiuns</a>
                    </li>
    
                                    
        <li class="active">
            <a class="main-nav-item" href="/novitads">Novitads<span class="offscreen">, aktiver Navigationspunkt</span></a>
                            <ul class="nav">
                <li class="pull-left dropdown active" data-toggle="showhide" aria-haspopup="true" tabindex="0">
    <span class="dropdown-toggle">Grischun<span class="offscreen">, aktiver Navigationspunkt</span> <strong class="caret"></strong></span>
    <div class="dropdown-menu">
        <ul>
                        <li class="section-index"><a href="/novitads/grischun-3" target="_self">Survista</a></li>
                                                    <li ><a href="/novitads/grischun/chantun" target="_self">Chantun</a></li>
                                        <li ><a href="/novitads/grischun/engiadina" target="_self">Engiadina</a></li>
                                        <li ><a href="/novitads/grischun/grischun-central" target="_self">Grischun central</a></li>
                                        <li class="active"><a href="/novitads/grischun/surselva" target="_self">Surselva<span class="offscreen">, aktiver Navigationspunkt</span></a></li>
                                        <li ><a href="/novitads/grischun/ulteriur-grischun" target="_self">Ulteriur Grischun</a></li>
                                        <li ><a href="/novitads/grischun/valladas-talianas" target="_self">Valladas talianas</a></li>
                    </ul>
    </div>
</li><li class="pull-left">
    <a href="/novitads/svizra" target="_self">
        Svizra    </a>
</li><li class="pull-left">
    <a href="/novitads/exteriur" target="_self">
        Exteriur    </a>
</li><li class="pull-left">
    <a href="/novitads/bursa/infurmaziuns-da-la-bursa" target="_self">
        Bursa    </a>
</li>                </ul>
                    </li>
    
                                    
        <li>
            <a class="main-nav-item" href="/sport">Sport</a>
                    </li>
    
                                    
        <li>
            <a class="main-nav-item" href="/cultura">Cultura</a>
                    </li>
    
                                    
        <li>
            <a class="main-nav-item" href="/sfugliera">Uffants</a>
                    </li>
    
                                    
        <li>
            <a class="main-nav-item" href="/aura">Aura</a>
                    </li>
    
                                    
        <li>
            <a class="main-nav-item" href="/archiv">Archivar</a>
                    </li>
        </ul>
</div>

                                            </nav>
                    <nav role="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="">
                        <div id="broadcast-nav" class="primary-nav top-level-nav">

                            <ul class="nav pull-right drop-shadow-left">
                                                                    <li>
                                        <a href="/radio/program" role="menuitem" aria-selected="false">Radio/TV</a>
                                    </li>
                                
                                                                    <li>
                                        <a href="/emissiuns-a-z" role="menuitem" aria-selected="false">Emissiuns A&ndash;Z</a>
                                    </li>
                                
                                <li class="live-stream-btn">
                                    <a href="/radio/player" class="btn btn-red" data-toggle="popout" data-popout-width="330" data-popout-type="fixedWidth">
                                        <span class="btn-live"></span>Tadlar live
                                    </a>
                                </li>
                            </ul>

                        </div>
                    </nav>
                </div>
            </div>
        </div>

      
                                                                      <div id="tertiary-nav-container">
            <div class="container no-height"></div>
        </div>
                                                                </div>
</header>

    <span class="offscreen" id="skip-to-content"></span>
    
























    
    








                    
        

    
    


  


<div role="main" id="main" class="srf_article">
	<div class="container">
		
		<div class="row">

			<article itemscope itemtype="http://schema.org/Article">
                <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"/>
				<!--	Current section	-->
				<meta itemprop="articleSection" content="Novitads">
				<div class="span8" id="article-content" data-referrer-track="srf_mod1=content" data-node-id="13848943" data-content-id="13678858" itemprop="articleBody">
                
                                    
                <!--googleon: all-->
                <h1 class="article-heading" itemprop="headline">
                                        
Ervin Jacomet: «24 uras pli tard è la bova vegnida en quest lieu»                </h1>
                <!--googleoff: all-->

                                    <div itemtype="https://schema.org/ImageObject" itemscope itemprop="image">
                        <meta content="https://www.rtr.ch/iapp/image/13678913/7/ervin_jacomet_24_uras_pli_tard_e_la_bova_vegnida_en_quest_lieu@1x.jpg" itemprop="url">
                        <meta itemprop="height" content="351" />
                        <meta itemprop="width" content="624" />
                    </div>
                
                                <meta itemprop="dateModified" content="2017-09-06T17:05:29+02:00"/>
                <meta itemprop="datePublished" content="2017-09-06T17:05:29+02:00"/>
                                    <div class="vertical-separators clearfix">
                        <ul class="article-details unstyled pull-left">
                            <li class="publication">

                                                            Oz, 17:05
                                                                                    </li>

                                                            <li class="author medium" itemprop="author">
Gion Hosang</li>
                                                    </ul>
                        
<ul class="sb_author-tools social-buzz-page author-icons unstyled pull-right"
    data-base-url="//www.rtr.ch"
          data-urn="urn:rtr:cms:object:13678858"
        data-published-timestamp="1504710329"
    data-updated-timestamp="1504710329"
    data-breadcrumbs="Novitads,Grischun,Surselva,,">
  <li>
    <a class="facebook" data-global="true" href="https://www.facebook.com/dialog/feed?app_id=634642136637808&amp;link=https%3A%2F%2Fwww.rtr.ch%2Fnovitads%2Fp%2Fervin-jacomet-24-uras-pli-tard-e-la-bova-vegnida-en-quest-lieu%3Fns_source%3Dweb%26srg_sm_medium%3Dfb&amp;display=popup&amp;redirect_uri=https%3A%2F%2Fwww.rtr.ch%2Fsocial%2Fclose" data-width="655" data-height="400" data-tools="social" title="Parter tar Facebook">
      <span data-number="false" class="sb_facebook_count">0</span>
      <span class="offscreen"> giadas partì sin Facebook</span>
    </a>
  </li>
  <li>
    <a class="twitter" data-global="true"
       href="https://twitter.com/intent/tweet?text=Ervin+Jacomet%3A+%C2%AB24+uras+pli+tard+%C3%A8+la+bova+vegnida+en+quest+lieu%C2%BB&amp;url=https://www.rtr.ch/novitads/p/ervin-jacomet-24-uras-pli-tard-e-la-bova-vegnida-en-quest-lieu%3Fns_source%3Dweb%26srg_sm_medium%3Dtw" data-width="550" data-height="420" data-tools="social" title="Parter tar Twitter">
      <span data-number="false" class="sb_twitter_count">0</span>
      <span class="offscreen"> giadas partì sin Facebook</span>
    </a>
  </li>
  <li>
    <a class="google-plus" data-global="true" href="https://plus.google.com/share?url=https://www.rtr.ch/novitads/p/ervin-jacomet-24-uras-pli-tard-e-la-bova-vegnida-en-quest-lieu%3Fns_source%3Dweb%26srg_sm_medium%3Dgp" data-width="600" data-height="600" data-tools="social" title="Parter tar Google+" >
      <span data-number="false" class="sb_google_count">0</span>
      <span class="offscreen"> giadas partì sin Google+</span>
    </a>
  </li>
  <li class="hide">
    <a class="wa_btn" data-global="true" href="whatsapp://send?text=Ervin%20Jacomet%3A%20%C2%AB24%20uras%20pli%20tard%20%C3%A8%20la%20bova%20vegnida%20en%20quest%20lieu%C2%BB%20https://m.rtr.ch/novitads/p/ervin-jacomet-24-uras-pli-tard-e-la-bova-vegnida-en-quest-lieu%3Fns_source%3Dwebwa" data-tools="social" title="Parter cun Whatsapp">
      <span data-number="false" class="sb_wa_count">0</span>
      <span class="offscreen"> Partì sin Whatsapp (link extern, popup)</span>
    </a>
  </li>
  <li>
    <a class="like" data-global="true" href="#" data-tools="social" title="Plascha a mai" >
      <span data-number="false" class="sb_like_count">0</span>
      <span class="offscreen"> RTR likes</span>
    </a>
  </li>
</ul>
                                            </div>
                                        <!--googleon: all-->

        
                  <p class="lead-text article clearfix" itemprop="description">
          
Sper il Piz Cengalo, dal qual pliras bovas èn sa distatgadas ultimamain, è il Piz Badile ch’è fitg renumà per far turas. Uschia è il guid da muntogna Ervin Jacomet stà en la Val Bondasca per ascender quest piz curt avant las bovas.          </p>
        
        <div class="main-article-content clearfix" itemprop="text">
            <!--googleoff: all-->
                       
<div class="asset primary description">

      <a href="/var/storage/images/auftritte-rtr/novitads/bilder/2017/09/06/node_13848958/150969313-2-ger-DE/bild_span12.jpg" class="icon-container" data-target="#lightbox" data-toggle="lightbox">
      

                                
    
                                                        <img src="//s1.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/09/06/node_13848958/150969313-2-ger-DE/bild_s8.jpg"
                                       width="624"
             height="351"
             style=""
             alt="Ervin Jacomet è stà curt avant la bova en la Val Bondasca."
             title="Ervin Jacomet è stà curt avant la bova en la Val Bondasca." />
            
    
    
          <span class="offscreen">Bild in Lightbox öffnen.</span>
      <span class="media-lightbox"></span>
    </a>
  
  <p class="caption">
    <span class="offscreen">Legenda da maletgs:</span>
        Ervin Jacomet è stà curt avant la bova en la Val Bondasca.
    <span class="small-caps">
              
RTR, Gion Hosang          </span>
  </p>
</div>
              <!--googleon: all-->

                      
<p>Be 24 uras avant la bova è Ervin Jacomet stà en la Val Bondasca nua che la bova e vegnida atras. El haja gì dad ir cun ses client en la val per l’auto. Dus dis avant eran els numnadamain vegnids da la val en fin Laret. Da la en ils dus alpinists ids fin tar la chamona Sasc-Furä e da là èn els ascendids il di suenter sin il Piz Badile ed ids da l’autra vart engiu en l’Italia. Il patratg ch’els sajan stads be curt avant en in lieu che vegnì tschiffà da la bova, fetschia pel giaglina. Schegea ch’el haja propi realisà pir in pèr dis pli tard tge fortuna ch’els hajan gì declera Ervin Jacoment vinavant. El haja differentas giadas telefonà cun ses giast per discurrer giudlonder.</p><a id="eztoc150968733_1"></a>  <h2>Sco brischà en la memoria</h2>
  <p>Tar la chamona steva ina infurmaziun ch’i dettia crudada da crappa tar il Piz Cengalo. E quai ha Ervin Jacomet lura era vis davent dal Piz Badile. Ins udivia co la crappa ruclavi dal piz giu e vesevi co quai fascheva nivels gronds da pulvra. El haja bain vis bovas andantas, di il guid da muntogna che fa turas sin l’entir mund, ma insatge uschia na haja el anc mai vis. La bova saja sco brischada en sia memoria ed ina ulteriura experientscha per sia professiun. In tal eveniment averteschia dad esser anc pli precaut e ponderar anc meglier nua ch’ins giaja en las muntognas. Metter la professiun sco guid da muntogna da la vart n’è dentant betg ina opziun per Ervin Jacoment.</p>

          
<div class="v2 big-video">
  
    <div class="asset primary video " itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
        <div>
                    <a target="_blank" href="#" class="icon-container" data-inline="video" 
    
                                            
    data-urn="urn:rtr:video:29acde6e-2003-4b4d-a58c-fbeca33a7f86" id='icon-container_urn-rtr-video-29acde6e-2003-4b4d-a58c-fbeca33a7f86_1917772999' data-width='624' data-height='351' data-isAutoplay='true' data-mode='embed'   

    >
                <meta itemprop="embedUrl"/>
        
            <img src="https://ws.srf.ch/asset/image/audio/a2c62b19-be76-4dac-a8ba-e86758a7bc52/EPISODE_IMAGE/1504710291.png/scale/width/624" data-fallback-src="/extension/srf_shared/design/standard/images/default_still.jpg" width="624" alt="Laschar ir video «Gia avant la bova crudava crappa giu dal Piz Cengalo»" title="Laschar ir video «Gia avant la bova crudava crappa giu dal Piz Cengalo»" class="upscale">
  <meta itemprop="thumbnailUrl" content="https://ws.srf.ch/asset/image/audio/a2c62b19-be76-4dac-a8ba-e86758a7bc52/EPISODE_IMAGE/1504710291.png/scale/width/624" />
                        <span class="media-play media-large"></span>
            </a>
        
                    <h3 data-description="true">
                <span class="header" itemprop="name">
                
  Gia avant la bova crudava crappa giu dal Piz Cengalo                </span>
            </h3>
                </div>
                <div class="video-description">
                        0:12 min, dals 6.9.2017
        <meta itemprop="description" content=" - Gia avant la bova crudava crappa giu dal Piz Cengalo" /><meta itemprop="duration" content="T00H00M12S" />        </div>
            <meta itemprop="name" content="Gia avant la bova crudava crappa giu dal Piz Cengalo" />
        <meta itemprop="uploadDate" content="2017-09-06T17:01:41+02:00" />
    </div>

</div>
            
        </div>

        <!--googleoff: all-->

                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="offscreen">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://www.rtr.ch//extension/rtr_shared/design/standard/images/logos/RTR.png">
                <meta itemprop="width" content="174">
                <meta itemprop="height" content="42">
            </div>
            <meta itemprop="name" content="Radiotelevisiun Svizra Rumantscha (RTR)">
        </div>

        
                              
        
                                  
        <div class="vertical-separators clearfix">
          
<ul class="sb_author-tools social-buzz-page author-icons unstyled pull-right"
    data-base-url="//www.rtr.ch"
          data-urn="urn:rtr:cms:object:13678858"
        data-published-timestamp="1504710329"
    data-updated-timestamp="1504710329"
    data-breadcrumbs="Novitads,Grischun,Surselva,,">
  <li>
    <a class="facebook" data-global="true" href="https://www.facebook.com/dialog/feed?app_id=634642136637808&amp;link=https%3A%2F%2Fwww.rtr.ch%2Fnovitads%2Fp%2Fervin-jacomet-24-uras-pli-tard-e-la-bova-vegnida-en-quest-lieu%3Fns_source%3Dweb%26srg_sm_medium%3Dfb&amp;display=popup&amp;redirect_uri=https%3A%2F%2Fwww.rtr.ch%2Fsocial%2Fclose" data-width="655" data-height="400" data-tools="social" title="Parter tar Facebook">
      <span data-number="false" class="sb_facebook_count">0</span>
      <span class="offscreen"> giadas partì sin Facebook</span>
    </a>
  </li>
  <li>
    <a class="twitter" data-global="true"
       href="https://twitter.com/intent/tweet?text=Ervin+Jacomet%3A+%C2%AB24+uras+pli+tard+%C3%A8+la+bova+vegnida+en+quest+lieu%C2%BB&amp;url=https://www.rtr.ch/novitads/p/ervin-jacomet-24-uras-pli-tard-e-la-bova-vegnida-en-quest-lieu%3Fns_source%3Dweb%26srg_sm_medium%3Dtw" data-width="550" data-height="420" data-tools="social" title="Parter tar Twitter">
      <span data-number="false" class="sb_twitter_count">0</span>
      <span class="offscreen"> giadas partì sin Facebook</span>
    </a>
  </li>
  <li>
    <a class="google-plus" data-global="true" href="https://plus.google.com/share?url=https://www.rtr.ch/novitads/p/ervin-jacomet-24-uras-pli-tard-e-la-bova-vegnida-en-quest-lieu%3Fns_source%3Dweb%26srg_sm_medium%3Dgp" data-width="600" data-height="600" data-tools="social" title="Parter tar Google+" >
      <span data-number="false" class="sb_google_count">0</span>
      <span class="offscreen"> giadas partì sin Google+</span>
    </a>
  </li>
  <li class="hide">
    <a class="wa_btn" data-global="true" href="whatsapp://send?text=Ervin%20Jacomet%3A%20%C2%AB24%20uras%20pli%20tard%20%C3%A8%20la%20bova%20vegnida%20en%20quest%20lieu%C2%BB%20https://m.rtr.ch/novitads/p/ervin-jacomet-24-uras-pli-tard-e-la-bova-vegnida-en-quest-lieu%3Fns_source%3Dwebwa" data-tools="social" title="Parter cun Whatsapp">
      <span data-number="false" class="sb_wa_count">0</span>
      <span class="offscreen"> Partì sin Whatsapp (link extern, popup)</span>
    </a>
  </li>
  <li>
    <a class="like" data-global="true" href="#" data-tools="social" title="Plascha a mai" >
      <span data-number="false" class="sb_like_count">0</span>
      <span class="offscreen"> RTR likes</span>
    </a>
  </li>
</ul>
        </div>

        
        
        
              </div>
    </article>

          
      
  <aside data-last-build="06.09.2017 18:20">
    
                <div class="span4" data-referrer-track="srf_mod1=rhc">
        <h2 class="border">
          Dapli da Surselva
        </h2>

        <div class="module related">
          <ul>
                          <li>    <a href="/novitads/grischun/surselva/gastro-sedrun-e-puspe-activ" class="icon-container">
          

                    
    
                                                        <img src="//s1.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/09/05/e3794a582db799cb5ea883543c5e75a4/150878953-4-ger-DE/e3794a582db799cb5ea883543c5e75a4_s1.jpg"
              data-keep-dimension="true"
                              data-retina-src="//s1.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/09/05/e3794a582db799cb5ea883543c5e75a4/150878953-4-ger-DE/e3794a582db799cb5ea883543c5e75a4_s1_retina.jpg"
                                       width="96"
             height="54"
             style=""
             alt="Gastro Sedrun è puspè activ (Artitgel cuntegn audio)"
             title="Gastro Sedrun è puspè activ (Artitgel cuntegn audio)" />
            
    
    
          <span class="media-icon media-audio"></span>
    </a>    <div class="module-content">
        <h3>
            <a href="/novitads/grischun/surselva/gastro-sedrun-e-puspe-activ">
            
Gastro Sedrun è puspè activ            </a>
        </h3>
                            <span class="date"></span>
        </div>
</li>                          <li>    <a href="/novitads/grischun/surselva/muster-ladins-e-rumantschs-chantan-e-sunan-ensemen" class="icon-container">
          

                    
    
                                                        <img src="//s5.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/09/01/ez_cropping2w3mh7_jpg/150635868-5-ger-DE/ez_cropping2w3mh7_jpg_s1.jpg"
              data-keep-dimension="true"
                              data-retina-src="//s3.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/09/01/ez_cropping2w3mh7_jpg/150635868-5-ger-DE/ez_cropping2w3mh7_jpg_s1_retina.jpg"
                                       width="96"
             height="54"
             style=""
             alt="Mustér: Ladins e Rumantschs chantan e sunan ensemen (Artitgel cuntegn galaria da maletgs)"
             title="Mustér: Ladins e Rumantschs chantan e sunan ensemen (Artitgel cuntegn galaria da maletgs)" />
            
    
    
          <span class="media-icon media-image"></span>
    </a>    <div class="module-content">
        <h3>
            <a href="/novitads/grischun/surselva/muster-ladins-e-rumantschs-chantan-e-sunan-ensemen">
            
Mustér: Ladins e Rumantschs chantan e sunan ensemen            </a>
        </h3>
                            <span class="date"></span>
        </div>
</li>                          <li>    <a href="/novitads/grischun/surselva/laax-staziun-sura-da-la-pendiculara-crap-s-gion-vegn-renovada" class="icon-container">
          

                    
    
                                                        <img src="//s4.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/09/04/6c8271f5b2fbcbab5cd42fa5423808b7/150822813-3-ger-DE/6c8271f5b2fbcbab5cd42fa5423808b7_s1.jpg"
              data-keep-dimension="true"
                              data-retina-src="//s1.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/09/04/6c8271f5b2fbcbab5cd42fa5423808b7/150822813-3-ger-DE/6c8271f5b2fbcbab5cd42fa5423808b7_s1_retina.jpg"
                                       width="96"
             height="54"
             style=""
             alt="Laax: Staziun sura da la pendiculara Crap S. Gion vegn renovada (Artitgel cuntegn audio)"
             title="Laax: Staziun sura da la pendiculara Crap S. Gion vegn renovada (Artitgel cuntegn audio)" />
            
    
    
          <span class="media-icon media-audio"></span>
    </a>    <div class="module-content">
        <h3>
            <a href="/novitads/grischun/surselva/laax-staziun-sura-da-la-pendiculara-crap-s-gion-vegn-renovada">
            
Laax: Staziun sura da la pendiculara Crap S. Gion vegn renovada            </a>
        </h3>
                            <span class="date"></span>
        </div>
</li>                          <li>    <a href="/novitads/grischun/surselva/recumandaziuns-per-auters-projects" class="icon-container">
          

                    
    
                                                        <img src="//s1.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/09/05/8f6c01c9b776d6dd4dd983030ebac6d8/150869608-2-ger-DE/8f6c01c9b776d6dd4dd983030ebac6d8_s1.jpg"
              data-keep-dimension="true"
                              data-retina-src="//s3.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/09/05/8f6c01c9b776d6dd4dd983030ebac6d8/150869608-2-ger-DE/8f6c01c9b776d6dd4dd983030ebac6d8_s1_retina.jpg"
                                       width="96"
             height="54"
             style=""
             alt="Recumandaziuns per auters projects (Artitgel cuntegn audio)"
             title="Recumandaziuns per auters projects (Artitgel cuntegn audio)" />
            
    
    
          <span class="media-icon media-audio"></span>
    </a>    <div class="module-content">
        <h3>
            <a href="/novitads/grischun/surselva/recumandaziuns-per-auters-projects">
            
Recumandaziuns per auters projects            </a>
        </h3>
                            <span class="date"></span>
        </div>
</li>                          <li>    <a href="/novitads/grischun/surselva/ussa-serra-era-l-ustaria-da-la-bieraria-flem" class="icon-container">
          

                    
    
                                                        <img src="//s3.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/09/05/5d197dbe9ef90595020ef32404212783/150889308-2-ger-DE/5d197dbe9ef90595020ef32404212783_s1.jpg"
              data-keep-dimension="true"
                              data-retina-src="//s1.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/09/05/5d197dbe9ef90595020ef32404212783/150889308-2-ger-DE/5d197dbe9ef90595020ef32404212783_s1_retina.jpg"
                                       width="96"
             height="54"
             style=""
             alt="Ussa serra era l'ustaria da la Bieraria Flem"
             title="Ussa serra era l'ustaria da la Bieraria Flem" />
            
    
    
        </a>    <div class="module-content">
        <h3>
            <a href="/novitads/grischun/surselva/ussa-serra-era-l-ustaria-da-la-bieraria-flem">
            
Ussa serra era l'ustaria da la Bieraria Flem            </a>
        </h3>
                            <span class="date"></span>
        </div>
</li>            
                        
          </ul>
        </div>
      </div>
    
    
  </aside>

    
    </div>
  </div>
</div>

    
    <footer>
  <div id="page-footer" data-referrer-track="srf_mod1=footer_nav">
    <div class="container" role="navigation">
      <div id="footer-nav">
        <ul itemscope itemtype="http://schema.org/SiteNavigationElement">
          <li>
            <h3>
              Tgi che nus essan
            </h3>
            <ul class="span2">
              <li><a href="/interpresa">Interpresa</a></li>
              <li><a href="/srgr">SRG.R</a></li>
              <li><a href="/interpresa/publicaziuns">Publicaziuns</a></li>
              <li><a href="/interpresa/plazzas-e-scolaziun">Plazzas e scolaziun</a></li>
            </ul>
          </li>
          <li>
            <h3>Ulteriuras infurmaziuns</h3>
            <ul class="span2 wide">
              <li><a href="/general/corrigenda">Corrigenda</a></li>
              <li><a href="/general/impressum">Impressum</a></li>
              <li><a href="/dretgs">Dretgs</a></li>
            </ul>
            <ul class="span2 wide">
                <li><a href="/servetschs">Servetschs</a></li>
                <li><a href="/servetschs/recepziun">Recepziun</a></li>
                <li><a href="/servetschs/butia">Butia</a></li>
                <li><a href="/vias-e-traffic">Vias e traffic</a></li>
                <li><a href="/servetschs/newsletter">Newsletter</a></li>
            </ul>
            <ul class="span2 wide">
                <li><a href="http://www.rtr.ch/play">Play RTR</a></li>
                <li><a href="/radio/program">Program radio</a></li>
                <li><a href="/podcasts">Podcasts</a></li>
            </ul>
            <ul class="narrow">
              <li><a href="javascript:void(0);" class="redirect-to-mobile-website">Versiun mobila</a></li>
              <li><a href="http://www.battaporta.ch" target="_blank">Battaporta</a></li>
              <li><a href="http://www.minisguard.ch" target="_blank">Minisguard</a></li>
            </ul>

          </li>
          <li class="last-child">
            <h3>
              Agid
            </h3>
            <ul class="who-we-are clear-left span2 wide">
              <li><a href="/interpresa/contact">Contact</a></li>
            </ul>
            <form action="/tschertga" class="navbar-search span2 wide" role="search" method="get">
              <label for="search-footer" class="offscreen">Tschertgar</label>
              <input type="text" name="q" id="search-footer" data-referrer-track="rtr_suchfeld=footer"
                     class="search-query span2">
            </form>

          </li>
        </ul>

      </div>
      <div class="navbar clearfix">
        <ul class="nav">
          
        </ul>
        <div class="my-srf pull-right" itemscope itemtype="http://schema.org/SiteNavigationElement">
          <ul class="nav">
            <li><a href="https://www.srf.ch/" target="_blank">SRF</a></li>
              <li><a href="https://www.rsi.ch/" target="_blank">RSI</a></li>
            <li><a href="https://www.rts.ch/" target="_blank">RTS</a></li>
            <li class="last-child"><a href="https://www.swissinfo.ch/" target="_blank">SWI</a></li>
          </ul>
        </div>
      </div>

      <div class="copyright-container">
        <a class="logo pull-left" href="/">
          <img
            src="/extension/rtr_shared/design/standard/images/logos/logo.png"
            data-retina-src="/extension/rtr_shared/design/standard/images/logos/logo_2x.png"
            title="Tar la pagina iniziala da Radiotelevisiun Svizra Rumantscha"
            alt="Tar la pagina iniziala da Radiotelevisiun Svizra Rumantscha"
          />
        </a>
        <div class="pull-right srg-ssr-unit">
          <p class="pull-left">RTR Radiotelevisiun Svizra Rumantscha, succursala da la Societad svizra da radio e televisiun</p>
          <a class="pull-right" href="https://www.srgssr.ch/rm" target="_blank">
            <img
              src="/extension/srf_shared/design/standard/images/logos/SRG-SSR_plain.png"
              data-retina-src="/extension/srf_shared/design/standard/images/logos/SRG-SSR_plain_2x.png"
              title="SRG SSR"
              alt="SRG SSR"
            />
          </a>
        </div>
      </div>

    </div>
  </div>
</footer>
</div><!-- Lightbox containers for page -->
<div class="lightbox fade image" id="lightbox">
    <div class="lightbox-header">
        <a href="#" class="close-text" data-dismiss="lightbox">serrar</a>
        <a href="#" class="close btn btn-light" data-dismiss="lightbox" aria-hidden="true"><span class="offscreen">serrar</span></a>
    </div>
    <div class="lightbox-content" id="lightbox-contents">
    </div>
</div>
    <!-- Config for JS -->
<script type="text/javascript">
  var SRF = {    config: {      env:  "production"
      }    };
</script>
<script type="text/javascript" src="/var/storage/assets/rtr-desktop/rtr-desktop-f6ffa910.js"></script>        
    <script type="text/javascript">
      statistics.comscore.useComscoreUdm = true;
      statistics.comscore.baseUrl = "https://sb.scorecardresearch.com/b?c1=2&c2=6036016&";
      statistics.comscore.pageImpression("https://sb.scorecardresearch.com/b?c1=2&c2=6036016&ns_site=mainsite&ns_vsite=rtr-v&name=novitads.grischun.surselva.ervin-jacomet-24-uras-pli-tard-e-la-bova-vegnida-en-quest-lieu&category=Novitads.Grischun.Surselva&srg_a_id=13678858&srg_ctype=Artikel&srg_title=ervin-jacomet-24-uras-pli-tard-e-la-bova-vegnida-en-quest-lieu&srg_pub_d=2017.09.06&srg_pubdate=20170906&srg_pub_t=17%3A05%3A29&srg_ver_nr=7&srg_unit=RTR&srg_ccategory1=Novitads&srg_ccategory2=Grischun&srg_ccategory3=Surselva&srg_n1=Novitads&srg_n2=Grischun&srg_n3=Surselva")
    </script>
    <noscript><p class="offscreen"><img src="https://sb.scorecardresearch.com/b?c1=2&c2=6036016&ns_site=mainsite&ns_vsite=rtr-v&name=novitads.grischun.surselva.ervin-jacomet-24-uras-pli-tard-e-la-bova-vegnida-en-quest-lieu&category=Novitads.Grischun.Surselva&srg_a_id=13678858&srg_ctype=Artikel&srg_title=ervin-jacomet-24-uras-pli-tard-e-la-bova-vegnida-en-quest-lieu&srg_pub_d=2017.09.06&srg_pubdate=20170906&srg_pub_t=17%3A05%3A29&srg_ver_nr=7&srg_unit=RTR&srg_ccategory1=Novitads&srg_ccategory2=Grischun&srg_ccategory3=Surselva&srg_n1=Novitads&srg_n2=Grischun&srg_n3=Surselva" height="1" width="1" alt=""></p></noscript>

    
    <script type="text/javascript">
        statistics.wemf.pageImpression("https://rtr-ssl.wemfbox.ch/cgi-bin/ivw/CP/rum/Novitads/Grischun");
    </script>
    <noscript><img class="offscreen" src="https://rtr-ssl.wemfbox.ch/cgi-bin/ivw/CP/rum/Novitads/Grischun" width="1" height="1" alt="" /></noscript>



  
  
    <script type="text/javascript">
      var webtrekkConfig = {"trackId":"292330999892453","trackDomain":"srgssr01.wt-eu02.net","cookie":"3","tabBrowsing":false,"execRTA":false,"execCDB":false,"useCDBCache":false,"useCDBScript":false,"forceHTTPS":"1"};
      SRF.webtrekk.init({"config":{"trackId":"292330999892453","trackDomain":"srgssr01.wt-eu02.net","cookie":"3","tabBrowsing":false,"execRTA":false,"execCDB":false,"useCDBCache":false,"useCDBScript":false,"forceHTTPS":"1"},"pageconfig":{"contentId":"rtr.web.rtr.ch.novitads.grischun.surselva.ervin-jacomet-24-uras-pli-tard-e-la-bova-vegnida-en-quest-lieu","domain":"REGEXP:^([a-z1-9]*)([.]?)rtr[.]ch$","linkTrack":"standard","heatmap":"0","form":"0"},"contentGroup":{"1":"RTR","2":"web","3":"rtr.ch","5":"Ervin Jacomet: \u00ab24 uras pli tard \u00e8 la bova vegnida en quest lieu\u00bb","6":"Novitads","7":"Grischun","8":"Surselva","9":null,"10":"13678858"},"customParameter":{"1":"Artikel","3":"srf_vis_video(1);srf_image(1)","5":null,"14":"Novitads","15":"Grischun","16":"Surselva","17":null,"29":"200","32":"2017.09.06","33":"20170906","34":"17:05","35":"1705","36":"201709061705","52":"ervin-jacomet-24-uras-pli-tard-e-la-bova-vegnida-en-quest-lieu"}});
  </script>
  <noscript><img class="offscreen" src="https://srgssr01.wt-eu02.net/292330999892453/wt?p=438,rtr.web.rtr.ch.novitads.grischun.surselva.ervin-jacomet-24-uras-pli-tard-e-la-bova-vegnida-en-quest-lieu,0,0,0,0,0,0,0,0&amp;cg1=RTR&amp;cg2=web&amp;cg3=rtr.ch&amp;cg5=Ervin+Jacomet%3A+%C2%AB24+uras+pli+tard+%C3%A8+la+bova+vegnida+en+quest+lieu%C2%BB&amp;cg6=Novitads&amp;cg7=Grischun&amp;cg8=Surselva&amp;cg10=13678858&amp;cp1=Artikel&amp;cp3=srf_vis_video%281%29%3Bsrf_image%281%29&amp;cp14=Novitads&amp;cp15=Grischun&amp;cp16=Surselva&amp;cp29=200&amp;cp32=2017.09.06&amp;cp33=20170906&amp;cp34=17%3A05&amp;cp35=1705&amp;cp36=201709061705&amp;cp52=ervin-jacomet-24-uras-pli-tard-e-la-bova-vegnida-en-quest-lieu"></noscript>
<script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/6036016/cs.js"></script>

<script>
    function fetchMetaData() {        var webtrekk = {"content_title_pretty":"Ervin Jacomet: \u00ab24 uras pli tard \u00e8 la bova vegnida en quest lieu\u00bb","content_category_1":"Novitads","content_category_2":"Grischun","content_category_3":"Surselva","content_category_4":null,"content_id":13678858,"content_page_type":"Artikel","content_page_elements":"srf_vis_video(1);srf_image(1)","content_tags_subject":null,"content_publication_date":"2017.09.06","content_publication_date_concatenated":"20170906","content_publication_time":"17:05","content_publication_time_concatenated":"1705","content_publication_datetime_concatenated":"201709061705","content_title":"ervin-jacomet-24-uras-pli-tard-e-la-bova-vegnida-en-quest-lieu"};
        var weburl = document.querySelector('meta[property="og:url"]').getAttribute("content");
        var metadata = { "weburl": weburl, "tracking": tracking, "webtrekk": webtrekk};
        nativebridge.onMetadataRetrieved(JSON.stringify(metadata));
    }</script>


  
  <script type="text/javascript" id="survey-gizmo">
      (function(d,e,j,h,f,c,b){d.SurveyGizmoBeacon=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments)};c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b)})(window,document,'script','//d2bnxibecyz4h5.cloudfront.net/runtimejs/intercept/intercept.js','sg_beacon');
      sg_beacon('init', 'NDk0MzExLTFkNDc3MTM5ZDc3NzJiNDgwNWRhNTNjYjUwYzY1ZTdlYTdlNTZmOWU4ZWE1NmRkMmI1');
      sg_beacon('data', 'srg_env', 'production');
      sg_beacon('data', 'srg_url', 'https://www.rtr.ch/novitads/grischun/surselva/ervin-jacomet-24-uras-pli-tard-e-la-bova-vegnida-en-quest-lieu');

            sg_beacon('data', 'ns_site', 'mainsite');
            sg_beacon('data', 'ns_vsite', 'rtr-v');
            sg_beacon('data', 'name', 'novitads.grischun.surselva.ervin-jacomet-24-uras-pli-tard-e-la-bova-vegnida-en-quest-lieu');
            sg_beacon('data', 'category', 'Novitads.Grischun.Surselva');
            sg_beacon('data', 'srg_a_id', '13678858');
            sg_beacon('data', 'srg_ctype', 'Artikel');
            sg_beacon('data', 'srg_title', 'ervin-jacomet-24-uras-pli-tard-e-la-bova-vegnida-en-quest-lieu');
            sg_beacon('data', 'srg_pub_d', '2017.09.06');
            sg_beacon('data', 'srg_pubdate', '20170906');
            sg_beacon('data', 'srg_pub_t', '17:05:29');
            sg_beacon('data', 'srg_ver_nr', '7');
            sg_beacon('data', 'srg_unit', 'RTR');
            sg_beacon('data', 'srg_ccategory1', 'Novitads');
            sg_beacon('data', 'srg_ccategory2', 'Grischun');
            sg_beacon('data', 'srg_ccategory3', 'Surselva');
            sg_beacon('data', 'srg_n1', 'Novitads');
            sg_beacon('data', 'srg_n2', 'Grischun');
            sg_beacon('data', 'srg_n3', 'Surselva');
      
      sg_beacon('onoffered',function(){          $('body').trigger('surveyGizmoEvent', ['SurveyOffered']);
        });
      var regex = /surveygizmo.com\/s3\/([0-9]*)+/;

      $('html').on('click', '.sg-b-l-m', function(event){          $('body').trigger('surveyGizmoEvent', ['SurveyClicked']);

          if (event.target.nodeName == 'A') {              var gizmoSurveyId = this.href.match(regex)[1];

              // Add cookie which expires in 60 days
              $.cookie('sg_survey_' + gizmoSurveyId, 'Opened', { path: '/', expires: 60 });
          }      });

      // Save survey Gizmo was dismissed
      $('html').on('click', '.sg-js-d', function(event){
          var link = $('.sg-b-l-m');
          var gizmoSurveyId = link.attr('href').match(regex)[1];
          // Add cookie which expires in 60 days
          $.cookie('sg_survey_' + gizmoSurveyId, 'Dismissed', { path: '/', expires: 60 });
      });
  </script>

  
</body>
</html>
