<!doctype html>
<html lang="de">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">    <meta http-equiv="x-ua-compatible" content="ie=edge">

    
                    <link rel="icon" href="https://www.rtr.ch/extension/rtr_shared/design/standard/images/favicons/favicon.ico" />

                <link rel="icon" type="image/png" sizes="16x16" href="https://www.rtr.ch/extension/rtr_shared/design/standard/images/favicons/favicon-16x16.png" />
        <link rel="icon" type="image/png" sizes="32x32" href="https://www.rtr.ch/extension/rtr_shared/design/standard/images/favicons/favicon-32x32.png" />
        <link rel="icon" type="image/png" sizes="48x48" href="https://www.rtr.ch/extension/rtr_shared/design/standard/images/favicons/favicon-48x48.png" />
        <link rel="icon" type="image/png" sizes="64x64" href="https://www.rtr.ch/extension/rtr_shared/design/standard/images/favicons/favicon-64x64.png" />
        <link rel="icon" type="image/png" sizes="96x96" href="https://www.rtr.ch/extension/rtr_shared/design/standard/images/favicons/favicon-96x96.png" />

                <link href="https://www.rtr.ch/extension/rtr_shared/design/standard/images/favicons/mask-icon.svg" rel="mask-icon" color="#AF001D" />
        
                <link rel="apple-touch-icon" sizes="120x120" href="https://www.rtr.ch/extension/rtr_shared/design/standard/images/favicons/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="https://www.rtr.ch/extension/rtr_shared/design/standard/images/favicons/apple-touch-icon-152x152.png" />
        <link rel="apple-touch-icon" sizes="167x167" href="https://www.rtr.ch/extension/rtr_shared/design/standard/images/favicons/apple-touch-icon-167x167.png" />
        <link rel="apple-touch-icon" sizes="180x180" href="https://www.rtr.ch/extension/rtr_shared/design/standard/images/favicons/apple-touch-icon-180x180.png" />
        
                <meta name="msapplication-TileColor" content="#AF001D" />
        <meta name="msapplication-square150x150logo" content="https://www.rtr.ch/extension/rtr_shared/design/standard/images/favicons/msapplication-square150x150logo.png" />
    
    <meta property="fb:pages" content="112069248875709" />     <meta property="fb:pages" content="723702071054413" />     <meta property="fb:pages" content="165758126770835" />     <meta property="fb:pages" content="189837644414912" />     <meta property="fb:pages" content="109104332449551" />     <meta property="fb:pages" content="32780166106" />     <meta property="fb:pages" content="448598895276" />     <meta property="fb:pages" content="230136914060845" />     <meta property="fb:pages" content="277244515074" />     <meta property="fb:pages" content="162510474290970" />     <meta property="fb:pages" content="176497449054784" />     <meta property="fb:pages" content="104971002870361" />     <meta property="fb:pages" content="48486263401" />     <meta property="fb:pages" content="178109522247900" />     <meta property="fb:pages" content="675323875963836" />     <meta property="fb:pages" content="147936338714719" />     <meta property="fb:pages" content="197952668850" />     <meta property="fb:pages" content="233410473368138" />     <meta property="fb:pages" content="109190032459007" />     <meta property="fb:pages" content="362738107455808" />     <meta property="fb:pages" content="106604179401411" />     <meta property="fb:pages" content="1909778589278032" />     <meta property="fb:pages" content="119754034741589" />     <meta property="fb:pages" content="289943751120613" />     <meta property="fb:pages" content="1773492992978121" />     <meta property="fb:pages" content="1120815218030799" />     <meta property="fb:pages" content="1895657054003184" />     <meta property="fb:pages" content="126546190703867" />     <meta property="fb:pages" content="54638123029" />     <meta property="fb:pages" content="99014083574" />     <meta property="fb:pages" content="468316446850555" /> 
    <meta name="i18n:date:months" content="Schaner,Favrer,Mars,Avrigl,Matg,Zercladur,Fanadur,Avust,Settember,October,November,December"><meta name="i18n:date:weekdays" content="Dumengia,Glindesdi,Mardi,Mesemna,Gievgia,Venderdi,Sonda"><meta name="i18n:date:now" content="Ussa"><meta name="i18n:date:today" content="Oz"><meta name="i18n:date:tomorrow" content="Damaun"><meta name="i18n:status:new:ago:seconds" content="Avant #JS-PLACEHOLDER# secundas"><meta name="i18n:status:new:ago:minute" content="Avant ina minuta"><meta name="i18n:status:new:ago:minutes" content="Avant #JS-PLACEHOLDER# minutas"><meta name="i18n:status:new:ago:hour" content="Avant in&#039;ura"><meta name="i18n:status:new:ago:hours" content="Avant #JS-PLACEHOLDER# uras"><meta name="i18n:status:new:ago:day" content="Avant 1 di"><meta name="i18n:status:new:ago:days" content="Avant #JS-PLACEHOLDER# dis"><meta name="i18n:status:live:ago:seconds" content="dapi #JS-PLACEHOLDER# secundas"><meta name="i18n:status:live:ago:minute" content="dapi ina minuta"><meta name="i18n:status:live:ago:minutes" content="dapi #JS-PLACEHOLDER# minutas"><meta name="i18n:status:live:ago:hour" content="dapi in&#039;ura"><meta name="i18n:status:live:ago:hours" content="dapi #JS-PLACEHOLDER# uras"><meta name="i18n:status:live:ago:day" content="dapi in di"><meta name="i18n:status:live:ago:days" content="dapi #JS-PLACEHOLDER# dis"><meta name="i18n:status:read" content="vesì"><meta name="i18n:status:updated" content="Actualisà">

    <title>Concurrenza da tamburs giuvens - Success x 12 per ils schumbraders da Domat - Novitads - RTR</title>

    
    <meta name="description" content="A la 40avla concurrenza Svizra Orientala han els fatg 2 titels da campiuns e 10 distincziuns singulas."/>

    <link rel="canonical" href="https://www.rtr.ch/novitads/grischun/ulteriur-grischun/concurrenza-da-tamburs-giuvens-success-x-12-per-ils-schumbraders-da-domat" />
    <link rel="alternate" media="only screen and (max-width: 767px)" href="https://m.rtr.ch/novitads/grischun/ulteriur-grischun/concurrenza-da-tamburs-giuvens-success-x-12-per-ils-schumbraders-da-domat" />

    <meta name="srf:location:id" content="17840111" />
    <meta name="srf:content:id" content="17704796" />
    <meta name="rtr.content_class" content="srf_article" />
            <meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rtrsrg"/>
<meta name="twitter:url"
      content="https://www.rtr.ch/novitads/grischun/ulteriur-grischun/concurrenza-da-tamburs-giuvens-success-x-12-per-ils-schumbraders-da-domat"/>
<meta name="twitter:title" content="Concurrenza da tamburs giuvens - Success x 12 per ils schumbraders da Domat"/>
<meta name="twitter:description"
      content="A la 40avla concurrenza Svizra Orientala han els fatg 2 titels da campiuns e 10 distincziuns singulas."/>
     <meta name="twitter:image" content="https://www.srf.ch/static/cms/images/960w/595b433.jpg">

<meta property="og:title" content="Concurrenza da tamburs giuvens - Success x 12 per ils schumbraders da Domat"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.rtr.ch/novitads/grischun/ulteriur-grischun/concurrenza-da-tamburs-giuvens-success-x-12-per-ils-schumbraders-da-domat"/>
<meta property="fb:app_id" content="282225241880466"/>
    <meta property="og:image" content="https://www.srf.ch/static/cms/images/960w/595b433.jpg">

<meta property="og:site_name" content="Radiotelevisiun Svizra Rumantscha (RTR)"/>
<meta property="og:description" content="A la 40avla concurrenza Svizra Orientala han els fatg 2 titels da campiuns e 10 distincziuns singulas."/>
<meta property="article:published_time" content="2019-09-30T12:24:00+02:00"/>
<meta property="article:modified_time" content="2019-09-30T12:24:00+02:00"/>
<meta name="rtr.date" content="2019-09-30T12:24:00+02:00" />

<meta property="article:section" content="Novitads"/>
    <link rel="amphtml" href="https://www.rtr.ch/article/17704796/amp" />

<meta name="DC.title" content="Concurrenza da tamburs giuvens - Success x 12 per ils schumbraders da Domat">
<meta name="rtr.portal_url" content="/novitads">

    <meta name="rtr.portal" content="Novitads">

            <meta name="rtr.rubric1" content="Grischun">
        
                <style type="text/css">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</style>
    
    <link rel="preload" href="/var/storage/assets/webpack/fonts/SRGSSRTypeText_W_Rg.a77969a2.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/var/storage/assets/webpack/fonts/SRGSSRTypeText_W_Md.65b769d8.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/var/storage/assets/webpack/fonts/SRGSSRTypeText_W_Lt.49aada38.woff2" as="font" type="font/woff2" crossorigin>

                        <link rel="preload" href="/var/storage/assets/webpack/article.0b889df8.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
            <noscript>
                <link href="/var/storage/assets/webpack/article.0b889df8.css" rel="stylesheet" />
            </noscript>
                    <script>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 59581;
    _sf_async_config.domain = 'rtr.ch';
    _sf_async_config.playerdomain = 'tp.srgssr.ch';
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
            _sf_async_config.flickerControl = false;
    var _sf_startpt = (new Date()).getTime();
</script>


<script>
    var _comscore = _comscore || [];

    _comscore.push({
        c1: "2",
        c2: 6036016,
        cs_ucfr: 1
    });
</script>
            <script>
        /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
        !function(n){"use strict";n.loadCSS||(n.loadCSS=function(){});var o=loadCSS.relpreload={};if(o.support=function(){var e;try{e=n.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),o.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},o.poly=function(){if(!o.support())for(var t=n.document.getElementsByTagName("link"),e=0;e<t.length;e++){var a=t[e];"preload"!==a.rel||"style"!==a.getAttribute("as")||a.getAttribute("data-loadcss")||(a.setAttribute("data-loadcss",!0),o.bindMediaToggle(a))}},!o.support()){o.poly();var t=n.setInterval(o.poly,500);n.addEventListener?n.addEventListener("load",function(){o.poly(),n.clearInterval(t)}):n.attachEvent&&n.attachEvent("onload",function(){o.poly(),n.clearInterval(t)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:n.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
    </script>
    </head>
<body data-bu="rtr" data-representation="web">
    <!--googleoff: all-->
        <a href="#skiplink__contentlink" class="h-offscreen h-offscreen-focusable h-offscreen-focusable--top js-skiplink">Siglir tar il cuntegn</a>

                <div class="affix-placeholder affix-placeholder--compact js-affix-placeholder"></div>


    <header class="masthead js-masthead  masthead--compact">
        <div class="masthead__wrapper">
            <h2 class="h-offscreen">Header</h2>
            <div class="masthead__universal sticky-container__hidden-when-sticky" data-referrer-track="srf_mod1=header_navigation">

                <div class="masthead__logo">
                            <a href="/" class="main-logo ">
  <span class="h-offscreen">Tar la pagina iniziala da Radiotelevisiun Svizra Rumantscha</span>
  <svg aria-hidden="true" aria-disabled="true">
    <use xlink:href="#rtr-logo" />
  </svg>
</a>
                    </div>

                <div class="masthead__portals">
                    <h3 class="h-offscreen">Rubricas</h3>
                                            <ul class="portalsnav">
      <li>
      <a class="portalsnav__link" href="/novitads">Novitads</a>
    </li>
      <li>
      <a class="portalsnav__link" href="/cultura">Cultura</a>
    </li>
      <li>
      <a class="portalsnav__link" href="/sport">Sport</a>
    </li>
      <li>
      <a class="portalsnav__link" href="/uffants">Uffants</a>
    </li>
      <li>
      <a class="portalsnav__link" href="/archiv">Archiv</a>
    </li>
      <li>
      <a class="portalsnav__link" href="/aura">Aura</a>
    </li>
  </ul>

                                    </div>

                <h3 class="h-offscreen">Navigaziun</h3>
                <div class="masthead__button-wrapper">
                                            <button class="masthead__button js-onairnav-tv-button" data-modal-id="onairnav-flyout" aria-haspopup="false" aria-expanded="false">
                            <span class="icon-button ">
    <span class="h-offscreen">Navigaziun TV/radio (avra en in modal)</span>
    <span class="icon-button__icon">
    <span class="svg-icon svg-icon--play-video-circle"></span>
    </span>
    <span class="icon-button__text" aria-hidden="true" role="presentation">Radio/TV</span>
</span>
                        </button>
                    
                                            <button class="masthead__button" data-modal-id="modal-menu" aria-haspopup="false" aria-expanded="false">
                            <span class="icon-button icon-button--collapsing-text-tablet icon-button--spaceless-right-tablet">
    <span class="h-offscreen">Tschertga/navigaziun principala (avra en in modal)</span>
    <span class="icon-button__icon">
    <span class="svg-icon svg-icon--searchmenu"></span>
    </span>
    <span class="icon-button__text" aria-hidden="true" role="presentation">Menu</span>
</span>
                        </button>
                                    </div>
            </div>

            
            
        </div>
    </header>

            <!-- Begin of main wrapper-->
    <div class="l-card l-card--with-fullwidth-elements">

                    <figure class="medium medium--vertical medium--no-hover medium--fullwidth-element " data-app-image>
    <div class="medium__object">
                                        <div class="image " data-app-image-url="https://www.srf.ch/static/cms/images/1280w/4e77ba.jpg"><img class="image-figure__image"
         alt="La gruppa sin tribuna en acziun."
         title="La gruppa sin tribuna en acziun."
                    width="1"
            height="1"
                            srcset="https://www.srf.ch/static/cms/images/160w/4e77ba.jpg 160w, https://www.srf.ch/static/cms/images/320w/4e77ba.jpg 320w, https://www.srf.ch/static/cms/images/480w/4e77ba.jpg 480w, https://www.srf.ch/static/cms/images/640w/4e77ba.jpg 640w, https://www.srf.ch/static/cms/images/960w/4e77ba.jpg 960w, https://www.srf.ch/static/cms/images/1280w/4e77ba.jpg 1280w"
            sizes="(min-width: 790px) 790px, 100vw"
                src="https://www.srf.ch/static/cms/images/640w/4e77ba.jpg"></div>
                        </div>
        <div class="medium__caption">
            <figcaption class="media-caption ">
  <span class="h-offscreen">Legenda:</span>
  
      <span class="media-caption__description" data-app-image-description>
      Ils tamburs giuvens defendan sut la batgetta dad Andri Seglias lur titel da campiuns da la Svizra Orientala. 
    </span>
  
      <span class="media-caption__source" data-app-image-source>
              mad, beat wittwer
          </span>
  </figcaption>
    </div>
    </figure>

        
        <article class="article js-article" itemscope itemtype="https://schema.org/Article">
                            <ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumbs " aria-label="Breadcrumb">
        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="breadcrumbs__item">
        <a itemtype="http://schema.org/Thing" itemprop="item" class="breadcrumb__link" href="/novitads" data-referrer-track="srg_mod1=breadcrumb_navigation_top&amp;srg_mod2=1">
            <span itemprop="name">Novitads</span>
        </a>
        <meta itemprop="position" content="1" />
    </li>
        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="breadcrumbs__item">
        <a itemtype="http://schema.org/Thing" itemprop="item" class="breadcrumb__link" href="/novitads/" data-referrer-track="srg_mod1=breadcrumb_navigation_top&amp;srg_mod2=2">
            <span itemprop="name">Grischun</span>
        </a>
        <meta itemprop="position" content="2" />
    </li>
        <li class="breadcrumbs__item h-offscreen">
        <a class="h-offscreen js-skiplink" href="#skiplink__contentlink" data-skiplink="true" aria-current="page" tabindex="-1">Artitgel actual</a>
    </li>
</ol>
            
            <link itemprop="mainEntityOfPage" href="https://www.rtr.ch/novitads/p/success-x-12-per-ils-schumbraders-da-domat">
            <meta itemprop="articleSection" content="Novitads">
            <meta itemprop="datePublished" content="2019-09-30T12:24:00+02:00" />
            <meta itemprop="dateModified" content="2019-09-30T12:24:00+02:00" />
            <meta itemprop="identifier" content="urn:rtr:article:17704796" />
            <div  itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject" aria-hidden="true">
                                    <meta itemprop="url" content="https://www.srf.ch/static/cms/images/960w/595b433.jpg">
                            </div>

            <header class="article-header">
                <!--googleon: all-->
                <span id="skiplink__contentlink" class="h-offscreen">cuntegn</span>
                <h1 class="article-title" itemprop="headline">
    <span class="article-title__overline">Concurrenza da tamburs giuvens</span>
    <span class="h-offscreen" aria-hidden="true" role="presentation"> - </span>
    <span class="article-title__text">Success x 12 per ils schumbraders da Domat</span>
</h1>
                                    <p class="article-lead">
  A la 40avla concurrenza Svizra Orientala han ils da Domat fatg 2 titels da campiuns e 10 distincziuns singulas.
</p>
                                <!--googleoff: all-->

                                    <div class="article-author">
                                                    <p class="article-author__name">
                                <span class="h-offscreen">Autur: </span>
                                <span itemprop="author">CDM / Isabelle Jaeger </span>
                            </p>
                        
                                                    <p class="article-author__date js-dateline"
                               data-publicationdate="2019-09-30T12:24:00+02:00"
                               data-modificationdate="2019-09-30T12:24:00+02:00"
                               data-i18n-text-today="Oz"
                               data-i18n-text-yesterday="Ier"
                               data-i18n-text-clock="Ura">
                            </p>
                            <div class="article-author__shimmer">
                                <div class="shimmer"></div>
                                                            </div>
                                            </div>
                            </header>

                            <div class="sharing-bar"
     data-social-view-event="srf_view"
     data-share-urn="urn:rtr:article:17704796"
     data-share-publication-date="1569839040"
     data-share-modification-date="1569839040"
     data-share-section="5994374"
     data-share-portal="Novitads"
     data-share-category="Novitads.Grischun.Ulteriur Grischun">

    <hr class="horizontal-separator horizontal-separator--withcontent" role="presentation" aria-hidden="true">

    <div class="sharing-bar__container">
        <a class="sharing-bar__button sharing-bar__button--facebook"
             data-tooltip-toggle="top"
             data-tooltip-content="Parter tar Facebook"
             data-social-view-event="fb_share"
             data-tracking-event="Facebook"
             data-share-url="https://facebook.com/dialog/feed?app_id=282225241880466&amp;link=https%3A%2F%2Fwww.rtr.ch%2Fnovitads%2Fp%2Fsuccess-x-12-per-ils-schumbraders-da-domat%3Fns_source%3Dmobile%26srg_sm_medium%3Dfb&amp;display=popup&amp;redirect_uri=https%3A%2F%2Fwww.srf.ch%2Fsocial%2Fclose"
             data-share-width="655"
             data-share-height="400">
            <span class="h-offscreen">Parter sin Facebook (link extern, popup)</span>
        </a>

        <a class="sharing-bar__button sharing-bar__button--twitter"
             data-tooltip-toggle="top"
             data-tooltip-content="Parter tar Twitter"
             data-social-view-event="twitter_share"
             data-tracking-event="Twitter"
             data-share-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtr.ch%2Fnovitads%2Fp%2Fsuccess-x-12-per-ils-schumbraders-da-domat%3Fns_source%3Dmobile%26srg_sm_medium%3Dtw&amp;text=Success+x+12+per+ils+schumbraders+da+Domat+%23rtr+%23rtr&amp;via=rtrsrg"
             data-share-width="550"
             data-share-height="420">
            <span class="h-offscreen">Parter sin Twitter (link extern, popup)</span>
        </a>


        <a class="sharing-bar__button sharing-bar__button--whatsapp"
             data-tooltip-toggle="top"
             data-tooltip-content="Parter cun Whatsapp"
             data-social-view-event="whats_app_share"
             data-tracking-event="WhatsApp"
             data-share-url="whatsapp://send?text=Success+x+12+per+ils+schumbraders+da+Domat+https%3A%2F%2Fwww.rtr.ch%2Fnovitads%2Fp%2Fsuccess-x-12-per-ils-schumbraders-da-domat%3Fns_source%3Dmobile%26srg_sm_medium%3Dwa">
            <span class="h-offscreen">Parter cun Whatsapp</span>
        </a>

                                </div>
    <div class="sharing-bar__summary js-sharing-bar__summary"
         data-i18n-text-share-summary="Quest artitgel è vegnì cundividì &lt;b&gt;0&lt;/b&gt; giada(s)."
         data-i18n-text-share-summary-zero="Parter quest artitgel sco emprim.">
        &nbsp;
    </div>
</div>
            
                                            <div class="shimmer-box">
    <div class="shimmer shimmer--heading"></div>
    <div class="shimmer shimmer--heading"></div>
    <div class="shimmer shimmer--heading shimmer--short"></div>
</div>
            
            
            <div class="article-content" itemprop="articleBody">
                <!--googleon: all-->
                <p>Ils giuvens tamburs da la Societad da schumbraders Domat han g&igrave; ina fin d'emna da success a N&auml;fels: A la 40avla concurrenza Svizra Orientala han els sav&igrave; realisar 12 success musicals. Quai scrivan ils schumbraders da Domat en ina communicaziun a las medias.</p><a id="eztoc_1_1"></a><h2>Las concurrenzas da secziuns</h2><p>En las concurrenzas da secziun da la dumengia ha la gruppa pli veglia dals tamburs giuvens da Domatsut la batgetta dada Andri Seglias sav&igrave; defender ses titel da campiun da la Svizra Orientala en la categoria S1.</p><p>La gruppa pli giuvna percunter n'ha betg sav&igrave; defender ses titel en la categoria S2. Ella ha realis&agrave; cun Tamino Weggler il quart rang.</p><div class="object-right">
    <div class="expandable-box js-expandable-box" data-event-source="Textbox" data-event-value="Concurrenza da secziuns"><div class="expandable-box__header js-expandable-box--header" role="button" tabindex="0"><h2 class="content-heading content-heading--box-title">Concurrenza da secziuns</h2><div class="expandable-box__expand-icon"><span class="expand-icon expand-icon--accentuated"><span class="expand-icon__icon"><span class="expand-icon__a11y-open h-offscreen">Personen-Box aufklappen</span><span class="expand-icon__a11y-close h-offscreen">Personen-Box zuklappen</span></span></span></div></div><div class="expandable-box__body js-expandable-box--body"><div class="expandable-box__content"><p><strong>Cat. S1</strong></p><ol><li>Domat (campiun da la Svizra Orientala, 12 tamburs, direcziun Andri Seglias) 94.8 p.</li><li>N&auml;fels 93.8 p.</li><li>W&auml;denswil 93 p.</li></ol><p><strong>Cat. S2</strong></p><ol><li>Schaffusa 93.5 p.</li><li>Turitg 11 90.6 p.</li><li>N&auml;fels 89.2 p.</li><li>Domat/Ems (7 tamburs, direzciun Tamino Weggler) 88.5 p.</li></ol></div></div></div></div><p>En las concurrenzas singulas da la sonda &egrave;n its 10 tamburs giuvens da Domat per la frastga, la distincziun singula. Seyan Fetz ha gudagn&agrave; la categoria J3 dals pli giuvens ed &egrave; davent&agrave; campiun da la Svizra Orientala. Ils resultats en survista:</p><div class="object-right">
    <div class="expandable-box js-expandable-box" data-event-source="Textbox" data-event-value="Ils resultats da las concurrenzas singulas"><div class="expandable-box__header js-expandable-box--header" role="button" tabindex="0"><h2 class="content-heading content-heading--box-title">Ils resultats da las concurrenzas singulas</h2><div class="expandable-box__expand-icon"><span class="expand-icon expand-icon--accentuated"><span class="expand-icon__icon"><span class="expand-icon__a11y-open h-offscreen">Personen-Box aufklappen</span><span class="expand-icon__a11y-close h-offscreen">Personen-Box zuklappen</span></span></span></div></div><div class="expandable-box__body js-expandable-box--body"><div class="expandable-box__content"><p>Igl ha d&agrave; 10 frastgas per Domat ed ina per Vaz Sut.</p><p><strong>TJ1 final: </strong>3. Niedermann Livio</p><p><strong>TJ2 Final:</strong> 8. Huonder Emanuel, 9. Ludwig Sebastian (Vaz Sut)</p><p><strong>TJ2A:</strong> 6. Altherr Armando</p><p><strong>T2JB:</strong> 7. Federspiel Janin, 17. Huonder Gion Elia.</p><p><strong>TJ3:</strong> 1. Fetz Seyan (Ostschweizer Meister), 9. Diener Flavio, 10. Coray Claudio; 12. Steccanella Lauro, 16. Seglias Tim.</p></div></div></div></div><p>Dumengia saira han numerus fans, la societad da musica, delegaziuns da bandieras sco er represchentants da la vischnanca politica e da la vischnanca burgaisa benevent&agrave; ils tamburs giuvens a la staziun.</p><p><em>RR actualitad 11:20</em></p><div>
    <!--googleoff: all--><div class="related-items-list"><h2 class="related-items-list__heading">
            Adatt&agrave; al tema
        </h2><ul class="related-items-list__list"><li class="related-items-list__item"><div class="related-items-list__content"><a href="/archiv/archivar-recumonda/perseveranza-e-perfecziun-ils-tamburs-da-domat" class="article-teaser" data-referrer-track="srg_mod1=content&amp;srg_mod2=article_teaser"><div class="article-teaser__wrapper" role="text"><span class="h-offscreen">Avis sin in sumegliant artitgel:</span><img src="https://www.srf.ch/static/cms/images/320w/92d82c.jpg" alt="" class="article-teaser__image"><div class="article-teaser__content"><p class="article-teaser__kicker">L'archivar recumonda</p><p class="article-teaser__title">Perseveranza e perfecziun: ils tamburs da Domat</p></div></div></a></div></li></ul></div><!--googleon: all--></div>

                <!--googleoff: all-->
                
            </div>

                                
            
                

            
                            <ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumbs " aria-label="Breadcrumb">
        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="breadcrumbs__item">
        <a itemtype="http://schema.org/Thing" itemprop="item" class="breadcrumb__link" href="/novitads" data-referrer-track="srg_mod1=breadcrumb_navigation_bottom&amp;srg_mod2=1">
            <span itemprop="name">Novitads</span>
        </a>
        <meta itemprop="position" content="1" />
    </li>
        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="breadcrumbs__item">
        <a itemtype="http://schema.org/Thing" itemprop="item" class="breadcrumb__link" href="/novitads/" data-referrer-track="srg_mod1=breadcrumb_navigation_bottom&amp;srg_mod2=2">
            <span itemprop="name">Grischun</span>
        </a>
        <meta itemprop="position" content="2" />
    </li>
        <li class="breadcrumbs__item h-offscreen">
        <a class="h-offscreen js-skiplink" href="#skiplink__contentlink" data-skiplink="true" aria-current="page" tabindex="-1">Artitgel actual</a>
    </li>
</ol>
                        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" aria-hidden="true" class="offscreen">
                <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                    <div itemprop="url" content="https://www.rtr.ch/extension/srf_shared/design/standard/images/logos/SRF.png"></div>
                </div>
                <meta itemprop="name" content="Radiotelevisiun Svizra Rumantscha (RTR)" />
            </div>
        </article>


    </div>
    <!-- end of main wrapper-->
    
    
            <div class="js-autobox-placeholder"
             data-load-url="/novitads/autobox/5452850/web"></div>
                    <footer class="rlp-footer">
  <h2 class="h-offscreen">Footer</h2>
  <div class="rlp-footer-top">
    <div class="search-header search-header--search-only">
  <div class="search-header__logo">
              <a href="/" class="main-logo search-header--search-only">
  <span class="h-offscreen">Tar la pagina iniziala da Radiotelevisiun Svizra Rumantscha</span>
  <svg aria-hidden="true" aria-disabled="true">
    <use xlink:href="#rtr-logo" />
  </svg>
</a>
        </div>

  <h3 class="h-offscreen">Tschertga</h3>
  <div class="search-header__search">
    <form autocomplete="off"
      class="search  js-search  "
              data-typeahead-url="/novitads/a2z/autocomplete.json"
            data-suggestion-history=true
      action="/tschertga"
      role="search"
      >
    <div class="search-wrapper">
    <div class="search__input--wrapper">
      <div class="search__icon"></div>

      <label class="search__label">
        <span class="h-offscreen">Tschertga, mussa ils resultats enten tippar</span>
        <input class="search__input js-search-input"
               name="q"
               type="text"
               placeholder="Tschertgar"
               data-result-alert-text="Resultats per"
               data-referrer-track="srg_mod1=search_footer"
             
               autocomplete="off"
               itemprop="query-input">
      </label>

            <a href="#" class="search__close js-search-close" aria-hidden="true" tabindex="-1">
        <img src="/var/storage/assets/webpack/images/close.0bdd8d63.svg"
             title="Serrar champ da tschertga"
             width="10" height="10"
             alt="Serrar champ da tschertga"
             role="img" />
      </a>
      <button type="submit"
              class="h-offscreen"
              tabindex="-1"
              aria-hidden="true">Tschertgar</button>
    </div>
    <ul class="search__results js-search-results"
        aria-live="polite"
        aria-relevant="additions">
    </ul>
  </div>
  
</form>
  </div>

  <div class="search-header__close-wrapper">
    <button class="search-header__close js-close-modal">
      <span class="icon-button icon-button--collapsing-text-mobile icon-button--spaceless-right-mobile">
    <span class="h-offscreen">Serrar</span>
    <span class="icon-button__icon">
    <span class="svg-icon svg-icon--close-dark"></span>
    </span>
    <span class="icon-button__text" aria-hidden="true" role="presentation">Serrar</span>
</span>
    </button>
  </div>

</div>
    <h3 class="h-offscreen">Navigaziun principala</h3>
<ul class="globalnav js-globalnav "
    id="globalnav--rlp-footer"
    data-referrer-track="srf_mod1=footer">
  <li class="globalnav-group">
    <ul class="globalnav-group__list">
      <li class="globalnav-item">
<a class="globalnav-link  globalnav-link--portal" href="/">
  
  <span class="globalnav-link__text">Home</span>

  </a>
</li>
      <li class="globalnav-item">
<a class="globalnav-link  globalnav-link--portal" href="/novitads">
  
  <span class="globalnav-link__text">Novitads</span>

  </a>
</li>
      <li class="globalnav-item">
<a class="globalnav-link  globalnav-link--portal" href="/cultura">
  
  <span class="globalnav-link__text">Cultura</span>

  </a>
</li>
      <li class="globalnav-item">
<a class="globalnav-link  globalnav-link--portal" href="/sport">
  
  <span class="globalnav-link__text">Sport</span>

  </a>
</li>
      <li class="globalnav-item">
<a class="globalnav-link  globalnav-link--portal" href="/uffants">
  
  <span class="globalnav-link__text">Uffants</span>

  </a>
</li>
      <li class="globalnav-item">
<a class="globalnav-link  globalnav-link--portal" href="/archiv">
  
  <span class="globalnav-link__text">Archiv</span>

  </a>
</li>
      <li class="globalnav-item">
<a class="globalnav-link  globalnav-link--portal" href="/aura">
  
  <span class="globalnav-link__text">Aura</span>

  </a>
</li>
    </ul>
  </li>
  <li class="globalnav-group">
    <ul class="globalnav-group__list">
      <li class="globalnav-item">
<a class="globalnav-link  " href="/play">
  
  <span class="globalnav-link__text">Play RTR</span>

  </a>
</li>
      <li class="globalnav-item">
<a class="globalnav-link  " href="/emissiuns-a-z">
  
  <span class="globalnav-link__text">Emissiuns</span>

  </a>
</li>
      <li class="globalnav-item">
<a class="globalnav-link  " href="/radio/program">
  
  <span class="globalnav-link__text">Programm Radio/TV</span>

  </a>
</li>
      <li class="globalnav-item">
<a class="globalnav-link  " href="/podcasts">
  
  <span class="globalnav-link__text">Podcasts</span>

  </a>
</li>
      <li class="globalnav-item">
<a class="globalnav-link  " href="/vias-e-traffic">
  
  <span class="globalnav-link__text">Vias e traffic</span>

  </a>
</li>
      <li class="globalnav-item">
<a class="globalnav-link  " href="/battaporta">
  
  <span class="globalnav-link__text">Battaporta</span>

  </a>
</li>
      <li class="globalnav-item">
<a class="globalnav-link  " href="/servetschs">
  
  <span class="globalnav-link__text">Servetschs</span>

  </a>
</li>
      <li class="globalnav-item">
<a class="globalnav-link  " href="http://www.nossaistorgia.ch/">
  
  <span class="globalnav-link__text">Nossaistorgia</span>

  </a>
</li>
    </ul>
  </li>
  <li class="globalnav-group">
    <ul class="globalnav-group__list">
      <li class="globalnav-item">
<a class="globalnav-link  " href="/interpresa/plazzas-e-scolaziun">
  
  <span class="globalnav-link__text">Jobs</span>

  </a>
</li>
      <li class="globalnav-item">
<a class="globalnav-link  " href="/interpresa">
  
  <span class="globalnav-link__text">Interpresa</span>

  </a>
</li>
      <li class="globalnav-item">
<a class="globalnav-link  " href="https://www.srgd.ch/rm/regionen/srg-ssr-svizra-rumantscha">
  
  <span class="globalnav-link__text">SRG.R</span>

  </a>
</li>
    </ul>
  </li>
</ul>
  </div>

  <hr class="horizontal-separator horizontal-separator--no-margins" role="presentation" aria-hidden="true">

  <h3 class="h-offscreen">Metanavigaziun</h3>
  <div class="rlp-footer-bottom">
    <ul class="rlp-footer-bottom__navigation" data-referrer-track="srf_mod1=footer">
      <li class="rlp-footer-bottom__navigation-item"><a href="/servetschs/chasa/abunar-la-newsletter" title="" class="rlp-footer-bottom__navigation-link">Newsletter</a></li>
      <li class="rlp-footer-bottom__navigation-item"><a href="/interpresa/contact/contact-general-cuira" title="" class="rlp-footer-bottom__navigation-link">Contact</a></li>
      <li class="rlp-footer-bottom__navigation-item"><a href="/general/corrigenda" title="" class="rlp-footer-bottom__navigation-link">Corrigenda</a></li>
      <li class="rlp-footer-bottom__navigation-item"><a href="/general/cundiziuns-d-utilisaziun-e-decl-davart-la-protecziun-da-datas" title="" class="rlp-footer-bottom__navigation-link">Dretgs</a></li>
      <li class="rlp-footer-bottom__navigation-item"><a href="/general/impressum" title="" class="rlp-footer-bottom__navigation-link">Impressum</a></li>
    </ul>

    <div class="rlp-footer-bottom__imprint">
      <div class="rlp-footer-bottom__imprint-content">
        <a href="https://www.srgssr.ch/rm" target="_blank">
          <img class="rlp-footer-bottom__logo" src="/var/storage/assets/webpack/images/srgssr_logo.ae907e2f.svg" alt="Logo da SRG SSR" />
        </a>
        <p class="rlp-footer-bottom__description">RTR Radiotelevisiun Svizra Rumantscha,<br>succursala da la Societad svizra da radio e televisiun</p>
      </div>

      <ul class="rlp-footer-bottom__imprint-links">
        <li class="rlp-footer-bottom__link-item"><a href="https://www.srf.ch/" title="" class="rlp-footer-bottom__link"><span>SRF</span></a></li>
        <li class="rlp-footer-bottom__link-item"><a href="https://www.rsi.ch/" title="" class="rlp-footer-bottom__link"><span>RSI</span></a></li>
        <li class="rlp-footer-bottom__link-item"><a href="https://www.rts.ch" title="" class="rlp-footer-bottom__link"><span>RTS</span></a></li>
        <li class="rlp-footer-bottom__link-item"><a href="https://www.swissinfo.ch/" title="" class="rlp-footer-bottom__link"><span>SWI</span></a></li>
      </ul>
    </div>
  </div>
</footer>
    
    <div class="modal  js-modal "
     data-id="modal-default"
     data-animation="scale-from-origin">

  <div class="modal__overlay js-modal-overlay"></div>

  <div class="modal__main-wrapper js-modal-main-wrapper modal__main-wrapper--no-bg">
    <div class="modal__main-content js-modal-main-content">
              <span class="h-offscreen js-focus-target">Inhalt vom Modal</span>

        <div class="modal__head">
            <a href="#" class="js-close-modal">
                <span class="icon-button icon-button--collapsing-text-mobile icon-button--spaceless-right-mobile">
                    <span class="h-offscreen">Serrar</span>
                    <span class="icon-button__icon">
                        <span class="svg-icon svg-icon--close-dark"></span>
                    </span>
                    <span class="icon-button__text" aria-hidden="true" role="presentation">Serrar</span>
                </span>
            </a>
        </div>

        <div class="modal__content-wrapper js-modal-content-container"></div>

        </div>
  </div>
</div>
    <div class="modal  js-modal "
     data-id="modal-menu"
     data-animation="scale-from-origin">

  <div class="modal__overlay js-modal-overlay"></div>

  <div class="modal__main-wrapper js-modal-main-wrapper ">
    <div class="modal__main-content js-modal-main-content">
          <span class="h-offscreen js-focus-target">Menu</span>

    <div class="modal__content-wrapper">
      <div class="search-header ">
  <div class="search-header__logo">
              <a href="/" class="main-logo ">
  <span class="h-offscreen">Tar la pagina iniziala da Radiotelevisiun Svizra Rumantscha</span>
  <svg aria-hidden="true" aria-disabled="true">
    <use xlink:href="#rtr-logo" />
  </svg>
</a>
        </div>

  <h3 class="h-offscreen">Tschertga</h3>
  <div class="search-header__search">
    <form autocomplete="off"
      class="search  js-search  "
              data-typeahead-url="/novitads/a2z/autocomplete.json"
            data-suggestion-history=true
      action="/tschertga"
      role="search"
      >
    <div class="search-wrapper">
    <div class="search__input--wrapper">
      <div class="search__icon"></div>

      <label class="search__label">
        <span class="h-offscreen">Tschertga, mussa ils resultats enten tippar</span>
        <input class="search__input js-search-input"
               name="q"
               type="text"
               placeholder="Tschertgar"
               data-result-alert-text="Resultats per"
               data-referrer-track="srg_mod1=search_burger_navigation"
             
               autocomplete="off"
               itemprop="query-input">
      </label>

            <a href="#" class="search__close js-search-close" aria-hidden="true" tabindex="-1">
        <img src="/var/storage/assets/webpack/images/close.0bdd8d63.svg"
             title="Serrar champ da tschertga"
             width="10" height="10"
             alt="Serrar champ da tschertga"
             role="img" />
      </a>
      <button type="submit"
              class="h-offscreen"
              tabindex="-1"
              aria-hidden="true">Tschertgar</button>
    </div>
    <ul class="search__results js-search-results"
        aria-live="polite"
        aria-relevant="additions">
    </ul>
  </div>
  
</form>
  </div>

  <div class="search-header__close-wrapper">
    <button class="search-header__close js-close-modal">
      <span class="icon-button icon-button--collapsing-text-mobile icon-button--spaceless-right-mobile">
    <span class="h-offscreen">Serrar</span>
    <span class="icon-button__icon">
    <span class="svg-icon svg-icon--close-dark"></span>
    </span>
    <span class="icon-button__text" aria-hidden="true" role="presentation">Serrar</span>
</span>
    </button>
  </div>

</div>

              <h3 class="h-offscreen">Navigaziun principala</h3>
<ul class="globalnav js-globalnav "
    id="globalnav--menu"
    data-referrer-track="srf_mod1=burger_navigation">
  <li class="globalnav-group">
    <ul class="globalnav-group__list">
      <li class="globalnav-item">
<a class="globalnav-link  globalnav-link--portal" href="/">
  
  <span class="globalnav-link__text">Home</span>

  </a>
</li>
      <li class="globalnav-item">
<a class="globalnav-link  globalnav-link--portal" href="/novitads">
  
  <span class="globalnav-link__text">Novitads</span>

  </a>
</li>
      <li class="globalnav-item">
<a class="globalnav-link  globalnav-link--portal" href="/cultura">
  
  <span class="globalnav-link__text">Cultura</span>

  </a>
</li>
      <li class="globalnav-item">
<a class="globalnav-link  globalnav-link--portal" href="/sport">
  
  <span class="globalnav-link__text">Sport</span>

  </a>
</li>
      <li class="globalnav-item">
<a class="globalnav-link  globalnav-link--portal" href="/uffants">
  
  <span class="globalnav-link__text">Uffants</span>

  </a>
</li>
      <li class="globalnav-item">
<a class="globalnav-link  globalnav-link--portal" href="/archiv">
  
  <span class="globalnav-link__text">Archiv</span>

  </a>
</li>
      <li class="globalnav-item">
<a class="globalnav-link  globalnav-link--portal" href="/aura">
  
  <span class="globalnav-link__text">Aura</span>

  </a>
</li>
    </ul>
  </li>
  <li class="globalnav-group">
    <ul class="globalnav-group__list">
      <li class="globalnav-item">
<a class="globalnav-link  " href="/play">
  
  <span class="globalnav-link__text">Play RTR</span>

  </a>
</li>
      <li class="globalnav-item">
<a class="globalnav-link  " href="/emissiuns-a-z">
  
  <span class="globalnav-link__text">Emissiuns</span>

  </a>
</li>
      <li class="globalnav-item">
<a class="globalnav-link  " href="/radio/program">
  
  <span class="globalnav-link__text">Programm Radio/TV</span>

  </a>
</li>
      <li class="globalnav-item">
<a class="globalnav-link  " href="/podcasts">
  
  <span class="globalnav-link__text">Podcasts</span>

  </a>
</li>
      <li class="globalnav-item">
<a class="globalnav-link  " href="/vias-e-traffic">
  
  <span class="globalnav-link__text">Vias e traffic</span>

  </a>
</li>
      <li class="globalnav-item">
<a class="globalnav-link  " href="/battaporta">
  
  <span class="globalnav-link__text">Battaporta</span>

  </a>
</li>
      <li class="globalnav-item">
<a class="globalnav-link  " href="/servetschs">
  
  <span class="globalnav-link__text">Servetschs</span>

  </a>
</li>
      <li class="globalnav-item">
<a class="globalnav-link  " href="http://www.nossaistorgia.ch/">
  
  <span class="globalnav-link__text">Nossaistorgia</span>

  </a>
</li>
    </ul>
  </li>
  <li class="globalnav-group">
    <ul class="globalnav-group__list">
      <li class="globalnav-item">
<a class="globalnav-link  " href="/interpresa/plazzas-e-scolaziun">
  
  <span class="globalnav-link__text">Jobs</span>

  </a>
</li>
      <li class="globalnav-item">
<a class="globalnav-link  " href="/interpresa">
  
  <span class="globalnav-link__text">Interpresa</span>

  </a>
</li>
      <li class="globalnav-item">
<a class="globalnav-link  " href="https://www.srgd.ch/rm/regionen/srg-ssr-svizra-rumantscha">
  
  <span class="globalnav-link__text">SRG.R</span>

  </a>
</li>
    </ul>
  </li>
</ul>
          </div>
      </div>
  </div>
</div>
    <div class="modal modal--theme-dark js-modal "
     data-id="onairnav-flyout"
     data-animation="scale-from-origin">

  <div class="modal__overlay js-modal-overlay"></div>

  <div class="modal__main-wrapper js-modal-main-wrapper ">
    <div class="modal__main-content js-modal-main-content">
              <span class="h-offscreen js-focus-target">Programs actuals e livestreams</span>

        <div class="modal__content-wrapper">
          <div class="search-header ">
  <div class="search-header__logo">
              <a href="/" class="main-logo ">
  <span class="h-offscreen">Tar la pagina iniziala da Radiotelevisiun Svizra Rumantscha</span>
  <svg aria-hidden="true" aria-disabled="true">
    <use xlink:href="#rtr-logo" />
  </svg>
</a>
        </div>

  <h3 class="h-offscreen">Tschertga</h3>
  <div class="search-header__search">
    <form autocomplete="off"
      class="search js-focus-target js-search  "
              data-typeahead-url="/novitads/a2z/autocomplete.json"
            data-suggestion-history=true
      action="/tschertga"
      role="search"
      >
    <div class="search-wrapper">
    <div class="search__input--wrapper">
      <div class="search__icon"></div>

      <label class="search__label">
        <span class="h-offscreen">Tschertga, mussa ils resultats enten tippar</span>
        <input class="search__input js-search-input"
               name="q"
               type="text"
               placeholder="Tschertgar emissiuns"
               data-result-alert-text="Resultats per"
               data-referrer-track="srg_mod1=search_flyout"
             
               autocomplete="off"
               itemprop="query-input">
      </label>

            <a href="#" class="search__close js-search-close" aria-hidden="true" tabindex="-1">
        <img src="/var/storage/assets/webpack/images/close.0bdd8d63.svg"
             title="Serrar champ da tschertga"
             width="10" height="10"
             alt="Serrar champ da tschertga"
             role="img" />
      </a>
      <button type="submit"
              class="h-offscreen"
              tabindex="-1"
              aria-hidden="true">Tschertgar</button>
    </div>
    <ul class="search__results js-search-results"
        aria-live="polite"
        aria-relevant="additions">
    </ul>
  </div>
  
</form>
  </div>

  <div class="search-header__close-wrapper">
    <button class="search-header__close js-close-modal">
      <span class="icon-button icon-button--collapsing-text-mobile icon-button--spaceless-right-mobile">
    <span class="h-offscreen">Serrar</span>
    <span class="icon-button__icon">
    <span class="svg-icon svg-icon--close-dark"></span>
    </span>
    <span class="icon-button__text" aria-hidden="true" role="presentation">Serrar</span>
</span>
    </button>
  </div>

</div>

            <div class="onairnav js-onairnav">
                <h3 class="h-offscreen">Emissiuns</h3>
                <ul class="onairnav-list js-onairnav-top" data-module-name="top" data-referrer-track="srf_mod1=flyout">

                                            <li class="onairnav-list__element">
                            <a class="onairnav-link onairnav-link--arrow" href="/play">
                                <span class="onairnav-link__title ">Play RTR</span>
                            </a>
                        </li>
                        <li class="onairnav-list__element">
                            <a class="onairnav-link onairnav-link--arrow" href="/emissiuns-a-z">
                                <span class="onairnav-link__title ">Emissiuns A-Z</span>
                            </a>
                        </li>
                        <li class="onairnav-list__element">
                            <a class="onairnav-link onairnav-link--arrow" href="/podcasts">
                                <span class="onairnav-link__title ">Podcasts</span>
                            </a>
                        </li>
                    
                </ul>

                                                            <div class="onairnav-head" data-referrer-track="srf_mod1=flyout">
    <h3 class="onairnav-head__title">Tadlar radio</h3>
    <a class="onairnav-head__morelink" data-module-name="jetzt_im_radio" href="/radio/program">
        Program radio
        <span class="onairnav-head__morelink-icon"></span>
    </a>
</div>
<ul class="onairnav-list onairnav-link--program js-onairnav-radio" data-module-name="jetzt_im_radio" data-referrer-track="srf_mod1=flyout">
            <li class="onairnav-list__element">
            <a class="onairnav-link onairnav-link--compact js-popup" href="/play/radio/livepopup/radio-rtr"
               data-popup-media-query="screen and (min-width: 1024px)" data-popup-width="320" data-popup-height="390">
                <img class="onairnav-link__media onairnav-link__media--rtr-radiologo js-lazyload-manually"
                     data-src="/var/storage/assets/webpack/images/radio-rtr.da2421bb.jpg" alt=""
                     aria-hidden="true" role="presentation">
                <span class="onairnav-link__title onairnav-link__title--rtr-radiostation">Radio Rumantsch</span>
                <span class="h-offscreen">, Radio-Player öffnet in einem neuen Fenster</span>
            </a>
        </li>
    </ul>
                
                                <div class="onairnav-head" style="display: none">
    <h3 class="onairnav-head__title">Guardar livestreams</h3>
</div>
<ul class="onairnav-list onairnav-list--teaser js-onairnav-livestreams" data-module-name="livestreams" style="display: none" data-referrer-track="srf_mod1=flyout">
            <li class="onairnav-list__element" style="display: none">
            <div class="teaser teaser--size-m teaser--size-s-on-mobile teaser--no-translate teaser--theme-dark">
                <a class="teaser__main teaser--hoverable" href="#">
                    <div class="ratio-wrapper teaser__medium-wrapper">
                        <div class="ratio ratio--16-9">
                            <div class="teaser__medium">
                                <div class="image image--media-still-dynamic">
                                    <img class="js-lazyload"
                                         alt title                                     />
                                </div>
                            </div>
                        </div>
                    </div>
                    
                    <div class="teaser__content" role="text">
                        <div class="teaser__kicker">
                            <span class="teaser__label teaser__label--live">
                                <span class="teaser__label-box teaser__label-box--type">
                                    <span class="svg-icon svg-icon--tiny-but-small-on-desktop-up svg-icon--play-video-circle-white-tiny-to-small-on-desktop-up"></span>
                                    <span class="teaser__label-type">Live</span>
                                </span>
                            </span>
                            <span class="teaser__kicker-text"></span>
                        </div>
                        <span class="teaser__title">&nbsp;</span>
                    </div>
                </a>
            </div>
        </li>
            <li class="onairnav-list__element" style="display: none">
            <div class="teaser teaser--size-m teaser--size-s-on-mobile teaser--no-translate teaser--theme-dark">
                <a class="teaser__main teaser--hoverable" href="#">
                    <div class="ratio-wrapper teaser__medium-wrapper">
                        <div class="ratio ratio--16-9">
                            <div class="teaser__medium">
                                <div class="image image--media-still-dynamic">
                                    <img class="js-lazyload"
                                         alt title                                     />
                                </div>
                            </div>
                        </div>
                    </div>
                    
                    <div class="teaser__content" role="text">
                        <div class="teaser__kicker">
                            <span class="teaser__label teaser__label--live">
                                <span class="teaser__label-box teaser__label-box--type">
                                    <span class="svg-icon svg-icon--tiny-but-small-on-desktop-up svg-icon--play-video-circle-white-tiny-to-small-on-desktop-up"></span>
                                    <span class="teaser__label-type">Live</span>
                                </span>
                            </span>
                            <span class="teaser__kicker-text"></span>
                        </div>
                        <span class="teaser__title">&nbsp;</span>
                    </div>
                </a>
            </div>
        </li>
            <li class="onairnav-list__element" style="display: none">
            <div class="teaser teaser--size-m teaser--size-s-on-mobile teaser--no-translate teaser--theme-dark">
                <a class="teaser__main teaser--hoverable" href="#">
                    <div class="ratio-wrapper teaser__medium-wrapper">
                        <div class="ratio ratio--16-9">
                            <div class="teaser__medium">
                                <div class="image image--media-still-dynamic">
                                    <img class="js-lazyload"
                                         alt title                                     />
                                </div>
                            </div>
                        </div>
                    </div>
                    
                    <div class="teaser__content" role="text">
                        <div class="teaser__kicker">
                            <span class="teaser__label teaser__label--live">
                                <span class="teaser__label-box teaser__label-box--type">
                                    <span class="svg-icon svg-icon--tiny-but-small-on-desktop-up svg-icon--play-video-circle-white-tiny-to-small-on-desktop-up"></span>
                                    <span class="teaser__label-type">Live</span>
                                </span>
                            </span>
                            <span class="teaser__kicker-text"></span>
                        </div>
                        <span class="teaser__title">&nbsp;</span>
                    </div>
                </a>
            </div>
        </li>
            <li class="onairnav-list__element" style="display: none">
            <div class="teaser teaser--size-m teaser--size-s-on-mobile teaser--no-translate teaser--theme-dark">
                <a class="teaser__main teaser--hoverable" href="#">
                    <div class="ratio-wrapper teaser__medium-wrapper">
                        <div class="ratio ratio--16-9">
                            <div class="teaser__medium">
                                <div class="image image--media-still-dynamic">
                                    <img class="js-lazyload"
                                         alt title                                     />
                                </div>
                            </div>
                        </div>
                    </div>
                    
                    <div class="teaser__content" role="text">
                        <div class="teaser__kicker">
                            <span class="teaser__label teaser__label--live">
                                <span class="teaser__label-box teaser__label-box--type">
                                    <span class="svg-icon svg-icon--tiny-but-small-on-desktop-up svg-icon--play-video-circle-white-tiny-to-small-on-desktop-up"></span>
                                    <span class="teaser__label-type">Live</span>
                                </span>
                            </span>
                            <span class="teaser__kicker-text"></span>
                        </div>
                        <span class="teaser__title">&nbsp;</span>
                    </div>
                </a>
            </div>
        </li>
            <li class="onairnav-list__element" style="display: none">
            <div class="teaser teaser--size-m teaser--size-s-on-mobile teaser--no-translate teaser--theme-dark">
                <a class="teaser__main teaser--hoverable" href="#">
                    <div class="ratio-wrapper teaser__medium-wrapper">
                        <div class="ratio ratio--16-9">
                            <div class="teaser__medium">
                                <div class="image image--media-still-dynamic">
                                    <img class="js-lazyload"
                                         alt title                                     />
                                </div>
                            </div>
                        </div>
                    </div>
                    
                    <div class="teaser__content" role="text">
                        <div class="teaser__kicker">
                            <span class="teaser__label teaser__label--live">
                                <span class="teaser__label-box teaser__label-box--type">
                                    <span class="svg-icon svg-icon--tiny-but-small-on-desktop-up svg-icon--play-video-circle-white-tiny-to-small-on-desktop-up"></span>
                                    <span class="teaser__label-type">Live</span>
                                </span>
                            </span>
                            <span class="teaser__kicker-text"></span>
                        </div>
                        <span class="teaser__title">&nbsp;</span>
                    </div>
                </a>
            </div>
        </li>
            <li class="onairnav-list__element" style="display: none">
            <div class="teaser teaser--size-m teaser--size-s-on-mobile teaser--no-translate teaser--theme-dark">
                <a class="teaser__main teaser--hoverable" href="#">
                    <div class="ratio-wrapper teaser__medium-wrapper">
                        <div class="ratio ratio--16-9">
                            <div class="teaser__medium">
                                <div class="image image--media-still-dynamic">
                                    <img class="js-lazyload"
                                         alt title                                     />
                                </div>
                            </div>
                        </div>
                    </div>
                    
                    <div class="teaser__content" role="text">
                        <div class="teaser__kicker">
                            <span class="teaser__label teaser__label--live">
                                <span class="teaser__label-box teaser__label-box--type">
                                    <span class="svg-icon svg-icon--tiny-but-small-on-desktop-up svg-icon--play-video-circle-white-tiny-to-small-on-desktop-up"></span>
                                    <span class="teaser__label-type">Live</span>
                                </span>
                            </span>
                            <span class="teaser__kicker-text"></span>
                        </div>
                        <span class="teaser__title">&nbsp;</span>
                    </div>
                </a>
            </div>
        </li>
    </ul>

                                
<div class="onairnav-head" data-referrer-track="srf_mod1=flyout">
    <h3 class="onairnav-head__title">Guardar TV</h3>
    <a class="onairnav-head__morelink" data-module-name="jetzt_im_tv" href="/radio/tv/program-da-televisiun">
        Program da TV
        <span class="onairnav-head__morelink-icon"></span>
    </a>
</div>

<ul class="onairnav-list js-onairnav-tv" data-module-name="jetzt_im_tv" data-referrer-track="srf_mod1=flyout">
            <li class="onairnav-list__element">
            <a class="onairnav-link onairnav-link--program" href="/livestream/player/srf-1" target="_blank">
                <img class="onairnav-link__media js-lazyload-manually" alt=""
                     data-src="/var/storage/assets/webpack/images/tv-srf-1.5ddccf64.svg"
                     aria-hidden="true" role="presentation">
                <div class="shimmer shimmer--dark shimmer--short"></div>
                <span class="h-offscreen">SRF 1</span>
                <span class="onairnav-link__title"></span>
                <span class="h-offscreen">, Videoplayer öffnet in einem neuen Fenster</span>

                <progress class="onairnav-link__progress" value="0" max="100" aria-hidden="true"></progress>
                <span class="h-offscreen"><span class="js-progress-offscreen-info"></span>% da l&#039;emissiun è gia vegnì mussà.</span>
            </a>
        </li>
            <li class="onairnav-list__element">
            <a class="onairnav-link onairnav-link--program" href="/livestream/player/srf-2" target="_blank">
                <img class="onairnav-link__media js-lazyload-manually" alt=""
                     data-src="/var/storage/assets/webpack/images/tv-srf-zwei.24d34a41.svg"
                     aria-hidden="true" role="presentation">
                <div class="shimmer shimmer--dark shimmer--short"></div>
                <span class="h-offscreen">SRF zwei</span>
                <span class="onairnav-link__title"></span>
                <span class="h-offscreen">, Videoplayer öffnet in einem neuen Fenster</span>

                <progress class="onairnav-link__progress" value="0" max="100" aria-hidden="true"></progress>
                <span class="h-offscreen"><span class="js-progress-offscreen-info"></span>% da l&#039;emissiun è gia vegnì mussà.</span>
            </a>
        </li>
            <li class="onairnav-list__element">
            <a class="onairnav-link onairnav-link--program" href="/livestream/player/srf-info" target="_blank">
                <img class="onairnav-link__media js-lazyload-manually" alt=""
                     data-src="/var/storage/assets/webpack/images/tv-srf-info.ee663465.svg"
                     aria-hidden="true" role="presentation">
                <div class="shimmer shimmer--dark shimmer--short"></div>
                <span class="h-offscreen">SRF info</span>
                <span class="onairnav-link__title"></span>
                <span class="h-offscreen">, Videoplayer öffnet in einem neuen Fenster</span>

                <progress class="onairnav-link__progress" value="0" max="100" aria-hidden="true"></progress>
                <span class="h-offscreen"><span class="js-progress-offscreen-info"></span>% da l&#039;emissiun è gia vegnì mussà.</span>
            </a>
        </li>
    </ul>

                
            </div>
        </div>
        </div>
  </div>
</div>

    
<span id="config__js" style="display:none;"
    data-business_unit="rtr"
    data-environment="prod"
    data-representation="web"
    data-seo-url="/novitads/grischun/ulteriur-grischun/concurrenza-da-tamburs-giuvens-success-x-12-per-ils-schumbraders-da-domat"
    data-spa_player_js="https://tp.srgssr.ch/assets/javascripts/player-api.min.js"
    data-analytics-enabled="1"
    data-survey-gizmo-enabled="false"
    data-analytics-net-metrix="https://rtr-ssl.wemfbox.ch/cgi-bin/ivw/CP/rum/"
    data-analytics-net-metrix-survey="https://sftv-ssl.wemfbox.ch/2004/01/survey.js"
    data-analytics-webtrekk-value-object="{&quot;config&quot;:{&quot;trackId&quot;:&quot;292330999892453&quot;,&quot;trackDomain&quot;:&quot;srgssr01.wt-eu02.net&quot;,&quot;cookie&quot;:&quot;3&quot;,&quot;tabBrowsing&quot;:false,&quot;execRTA&quot;:false,&quot;execCDB&quot;:false,&quot;useCDBCache&quot;:false,&quot;useCDBScript&quot;:false,&quot;forceHTTPS&quot;:&quot;1&quot;,&quot;executePluginFunction&quot;:null},&quot;pageconfig&quot;:{&quot;contentId&quot;:&quot;rtr.web.rtr.ch.novitads.grischun.ulteriur grischun.success-x-12-per-ils-schumbraders-da-domat&quot;,&quot;domain&quot;:&quot;REGEXP:^([a-z1-9]*)([.]?)rtr[.]ch$&quot;,&quot;linkTrack&quot;:&quot;standard&quot;,&quot;heatmap&quot;:&quot;0&quot;,&quot;form&quot;:&quot;0&quot;},&quot;contentGroup&quot;:{&quot;1&quot;:&quot;RTR&quot;,&quot;2&quot;:&quot;web&quot;,&quot;3&quot;:&quot;rtr.ch&quot;,&quot;5&quot;:&quot;Success x 12 per ils schumbraders da Domat&quot;,&quot;6&quot;:&quot;Novitads&quot;,&quot;7&quot;:&quot;Grischun&quot;,&quot;8&quot;:&quot;Ulteriur Grischun&quot;,&quot;9&quot;:null,&quot;10&quot;:&quot;17704796&quot;},&quot;customParameter&quot;:{&quot;1&quot;:&quot;Artikel&quot;,&quot;3&quot;:&quot;srf_text_box(2);srf_article_teaser(1);srf_image(1);srf_tme_image(1)&quot;,&quot;5&quot;:null,&quot;14&quot;:&quot;Novitads&quot;,&quot;15&quot;:&quot;Grischun&quot;,&quot;16&quot;:&quot;Ulteriur Grischun&quot;,&quot;17&quot;:null,&quot;29&quot;:&quot;200&quot;,&quot;32&quot;:&quot;2019.09.30&quot;,&quot;33&quot;:&quot;20190930&quot;,&quot;34&quot;:&quot;12:24&quot;,&quot;35&quot;:&quot;1224&quot;,&quot;36&quot;:&quot;201909301224&quot;,&quot;50&quot;:&quot;2&quot;,&quot;52&quot;:&quot;success-x-12-per-ils-schumbraders-da-domat&quot;},&quot;other&quot;:{&quot;author&quot;:null,&quot;rubric&quot;:&quot;Ulteriur Grischun&quot;}}"
    data-analytics-webtrekk-survey-gizmo-value-object="{&quot;params&quot;:{&quot;content_title_pretty&quot;:&quot;Success x 12 per ils schumbraders da Domat&quot;,&quot;content_category_1&quot;:&quot;Novitads&quot;,&quot;content_category_2&quot;:&quot;Grischun&quot;,&quot;content_category_3&quot;:&quot;Ulteriur Grischun&quot;,&quot;content_category_4&quot;:null,&quot;content_id&quot;:17704796,&quot;content_page_type&quot;:&quot;Artikel&quot;,&quot;content_page_elements&quot;:&quot;srf_text_box(2);srf_article_teaser(1);srf_image(1);srf_tme_image(1)&quot;,&quot;content_tags_subject&quot;:null,&quot;content_publication_date&quot;:&quot;2019.09.30&quot;,&quot;content_publication_date_concatenated&quot;:&quot;20190930&quot;,&quot;content_publication_time&quot;:&quot;12:24&quot;,&quot;content_publication_time_concatenated&quot;:&quot;1224&quot;,&quot;content_publication_datetime_concatenated&quot;:&quot;201909301224&quot;,&quot;content_title&quot;:&quot;success-x-12-per-ils-schumbraders-da-domat&quot;,&quot;content_publication_version&quot;:&quot;2&quot;,&quot;navigation_bu_distributer&quot;:&quot;RTR&quot;,&quot;navigation_property_type&quot;:&quot;web&quot;,&quot;navigation_app_site_name&quot;:&quot;rtr.ch&quot;,&quot;navigation_level_1&quot;:&quot;Novitads&quot;,&quot;navigation_level_2&quot;:&quot;Grischun&quot;,&quot;navigation_level_3&quot;:&quot;Ulteriur Grischun&quot;,&quot;navigation_level_4&quot;:null,&quot;http_status_code&quot;:&quot;200&quot;}}"
    data-analytics-survey-gizmo-beacon="NDk0MzExLTFkNDc3MTM5ZDc3NzJiNDgwNWRhNTNjYjUwYzY1ZTdlYTdlNTZmOWU4ZWE1NmRkMmI1"
    data-swiss-media-data-hub="{&quot;track_noscript_url&quot;:&quot;https:\/\/sb.scorecardresearch.com\/p?c1=2&amp;c2=6036016&amp;cv=2.0&amp;cj=1&quot;,&quot;track_domain&quot;:&quot;https:\/\/sb.scorecardresearch.com&quot;,&quot;track_c1&quot;:2,&quot;track_c2&quot;:6036016}"
    data-meteo-lokalprognose-url="aura/prevista-locala"
></span>

        
<script type='text/javascript'>
    function fetchMetaData() {
        var webtrekk = {"content_title_pretty":"Success x 12 per ils schumbraders da Domat","content_category_1":"Novitads","content_category_2":"Grischun","content_category_3":"Ulteriur Grischun","content_category_4":null,"content_id":17704796,"content_page_type":"Artikel","content_page_elements":"srf_text_box(2);srf_article_teaser(1);srf_image(1);srf_tme_image(1)","content_tags_subject":null,"content_publication_date":"2019.09.30","content_publication_date_concatenated":"20190930","content_publication_time":"12:24","content_publication_time_concatenated":"1224","content_publication_datetime_concatenated":"201909301224","content_title":"success-x-12-per-ils-schumbraders-da-domat","content_publication_version":"2"},
            weburl = 'https://www.rtr.ch/novitads/grischun/ulteriur-grischun/concurrenza-da-tamburs-giuvens-success-x-12-per-ils-schumbraders-da-domat',
            shortLead = 'A\u0020la\u002040avla\u0020concurrenza\u0020Svizra\u0020Orientala\u0020han\u0020els\u0020fatg\u00202\u0020titels\u0020da\u0020campiuns\u0020e\u002010\u0020distincziuns\u0020singulas.';

        if (webtrekk && typeof localStorage === 'object') {
            var storedData = JSON.parse(localStorage.getItem('srf:analytics:mod:app'));
            webtrekk.srg_mod1 = getModData(storedData, 'mod1');
            webtrekk.srg_mod2 = getModData(storedData, 'mod2');
            webtrekk.srg_mod3 = getModData(storedData, 'mod3');
            webtrekk.srg_mod4 = getModData(storedData, 'mod4');
            localStorage.removeItem('srf:analytics:mod:app');
            Object.keys(webtrekk).forEach(function (key) {
                (webtrekk[key] === 'undefined') && delete webtrekk[key];
            })
        }

        nativebridge.onMetadataRetrieved(JSON.stringify({
            'weburl': weburl,
            'title': webtrekk.content_title_pretty,
            'shortLead': shortLead,
            'type': webtrekk.content_page_type,
            'webtrekk': webtrekk
        }));
    }

    function getModData(storedData, key) {
        var result = 'undefined';
        if (storedData) {
            if (storedData.hasOwnProperty('srg_' + key)) {
                result = storedData['srg_' + key];
            } else if (storedData.hasOwnProperty('srf_' + key)) {
                result = storedData['srf_' + key];
            }

            if (storedData.hasOwnProperty('srg_override_' + key)) {
                result = storedData['srg_override_' + key];
            }
        }

        return decodeURIComponent(decodeURIComponent(result)).replace('+', ' ');
    }

    function setDeviceInfo(data) {
        if (typeof localStorage === 'object') {
            try {
                localStorage.setItem('sg_app_data', JSON.stringify(data));
                var event = new CustomEvent("setDeviceInfo", {});
                document.dispatchEvent(event);
            } catch (e) {
            }
        }
    }
</script>
    
<noscript>
    <img class="h-offscreen" src="https://rtr-ssl.wemfbox.ch/cgi-bin/ivw/CP/rum/Novitads" width="1" height="1" alt="" />
</noscript>

<noscript>
    <img class="h-offscreen" src="https://srgssr01.wt-eu02.net/292330999892453/wt?p=438,rtr.web.rtr.ch.novitads.grischun.ulteriur%20grischun.success-x-12-per-ils-schumbraders-da-domat,0,0,0,0,0,0,0,0&amp;cg1=RTR&amp;cg2=web&amp;cg3=rtr.ch&amp;cg5=Success+x+12+per+ils+schumbraders+da+Domat&amp;cg6=Novitads&amp;cg7=Grischun&amp;cg8=Ulteriur+Grischun&amp;cg10=17704796&amp;cp1=Artikel&amp;cp3=srf_text_box%282%29%3Bsrf_article_teaser%281%29%3Bsrf_image%281%29%3Bsrf_tme_image%281%29&amp;cp14=Novitads&amp;cp15=Grischun&amp;cp16=Ulteriur+Grischun&amp;cp29=200&amp;cp32=2019.09.30&amp;cp33=20190930&amp;cp34=12%3A24&amp;cp35=1224&amp;cp36=201909301224&amp;cp50=2&amp;cp52=success-x-12-per-ils-schumbraders-da-domat" alt="" />
</noscript>

<noscript>
    <img class="h-offscreen" src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6036016&amp;cv=2.0&amp;cj=1"  alt="" />
</noscript>


                 <script async type="text/javascript" src="/var/storage/assets/webpack/runtime.90a29063.js"></script>
    <script async type="text/javascript" src="/var/storage/assets/webpack/0.ae8da222.js"></script>
    <script async type="text/javascript" src="/var/storage/assets/webpack/1.870ec726.js"></script>
    <script async type="text/javascript" src="/var/storage/assets/webpack/article.1489268a.js"></script>
        <!--googleon: all-->

    <div style="display:none;"><svg xmlns="http://www.w3.org/2000/svg"><g id="rtr-logo" fill="none" fill-rule="evenodd"><path fill="#AF001D" d="M0 32h48V0H0z"/><path fill="#FFFFFF" d="M10.885 15.756l-.23.98c-.07.28-.093.42-.093.512 0 .233.07.42.23.7l2.739 4.993c.23.397.414.559.967.559h2.508c.322 0 .713-.21.345-.793l-3.36-5.645c1.128-.723 2.393-1.75 2.393-4.013 0-2.915-1.61-4.549-5.154-4.549H6.099c-.46 0-.6.164-.6.63v13.74c0 .468.14.63.6.63h2.116c.461 0 .6-.162.6-.63V11.276H11c1.38 0 2.047.514 2.047 1.82 0 1.19-.529 1.563-1.058 1.796-.667.28-.897-.023-1.104.864m26 0l-.23.98c-.07.28-.092.42-.092.512 0 .233.07.42.23.7l2.738 4.993c.23.397.415.559.967.559h2.508c.322 0 .713-.21.345-.793l-3.36-5.645c1.128-.723 2.394-1.75 2.394-4.013 0-2.915-1.611-4.549-5.155-4.549h-5.131c-.46 0-.599.164-.599.63v13.74c0 .468.139.63.599.63h2.117c.46 0 .598-.162.598-.63V11.276H37c1.38 0 2.048.514 2.048 1.82 0 1.19-.53 1.563-1.058 1.796-.668.28-.898-.023-1.105.864M21.998 22.87c0 .468.137.63.596.63h2.112c.459 0 .596-.162.596-.63V11.347h3.902c.459 0 .596-.164.596-.63V9.13c0-.466-.137-.63-.596-.63H18.097c-.46 0-.597.164-.597.63v1.587c0 .466.138.63.597.63h3.9V22.87"/></g></svg></div>

</body>
</html>
