<!doctype html>
<html lang="de">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, maximum-scale=1">
    <meta http-equiv="x-ua-compatible" content="ie=edge">

        <link rel="icon" href="https://www.rtr.ch/extension/srf_shared/design/standard/images/favicons/favicon.ico" />

        <link rel="icon" type="image/png" sizes="16x16" href="https://www.rtr.ch/extension/srf_shared/design/standard/images/favicons/favicon-16x16.png" />
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.rtr.ch/extension/srf_shared/design/standard/images/favicons/favicon-32x32.png" />
    <link rel="icon" type="image/png" sizes="48x48" href="https://www.rtr.ch/extension/srf_shared/design/standard/images/favicons/favicon-48x48.png" />
    <link rel="icon" type="image/png" sizes="64x64" href="https://www.rtr.ch/extension/srf_shared/design/standard/images/favicons/favicon-64x64.png" />
    <link rel="icon" type="image/png" sizes="96x96" href="https://www.rtr.ch/extension/srf_shared/design/standard/images/favicons/favicon-96x96.png" />
    
        <link href="https://www.rtr.ch/extension/srf_shared/design/standard/images/favicons/mask-icon.svg" rel="mask-icon" color="#AF001D" />
    
        <link rel="apple-touch-icon" sizes="120x120" href="https://www.rtr.ch/extension/srf_shared/design/standard/images/favicons/apple-touch-icon-120x120.png" />
    <link rel="apple-touch-icon" sizes="152x152" href="https://www.rtr.ch/extension/srf_shared/design/standard/images/favicons/apple-touch-icon-152x152.png" />
    <link rel="apple-touch-icon" sizes="167x167" href="https://www.rtr.ch/extension/srf_shared/design/standard/images/favicons/apple-touch-icon-167x167.png" />
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.rtr.ch/extension/srf_shared/design/standard/images/favicons/apple-touch-icon-180x180.png" />
    
        <meta name="msapplication-TileColor" content="#AF001D" />
    <meta name="msapplication-square150x150logo" content="https://www.rtr.ch/extension/srf_shared/design/standard/images/favicons/msapplication-square150x150logo.png" />

    <meta property="fb:pages" content="112069248875709" />     <meta property="fb:pages" content="723702071054413" />     <meta property="fb:pages" content="165758126770835" />     <meta property="fb:pages" content="189837644414912" />     <meta property="fb:pages" content="109104332449551" />     <meta property="fb:pages" content="32780166106" />     <meta property="fb:pages" content="448598895276" />     <meta property="fb:pages" content="230136914060845" />     <meta property="fb:pages" content="277244515074" />     <meta property="fb:pages" content="162510474290970" />     <meta property="fb:pages" content="176497449054784" />     <meta property="fb:pages" content="104971002870361" />     <meta property="fb:pages" content="48486263401" />     <meta property="fb:pages" content="178109522247900" />     <meta property="fb:pages" content="675323875963836" />     <meta property="fb:pages" content="147936338714719" />     <meta property="fb:pages" content="197952668850" />     <meta property="fb:pages" content="233410473368138" />     <meta property="fb:pages" content="109190032459007" />     <meta property="fb:pages" content="362738107455808" />     <meta property="fb:pages" content="106604179401411" />     <meta property="fb:pages" content="1909778589278032" />     <meta property="fb:pages" content="119754034741589" />     <meta property="fb:pages" content="289943751120613" />     <meta property="fb:pages" content="1773492992978121" />     <meta property="fb:pages" content="1120815218030799" />     <meta property="fb:pages" content="1895657054003184" />     <meta property="fb:pages" content="126546190703867" />     <meta property="fb:pages" content="54638123029" />     <meta property="fb:pages" content="99014083574" />     <meta property="fb:pages" content="468316446850555" /> 
    <meta name="i18n:date:months" content="Schaner,Favrer,Mars,Avrigl,Matg,Zercladur,Fanadur,Avust,Settember,October,November,December">
    <meta name="i18n:date:weekdays" content="Dumengia,Glindesdi,Mardi,Mesemna,Gievgia,Venderdi,Sonda">

    <title>Ulteriur Grischun - Posta turna a la plazza da la posta  - Novitads - RTR</title>

    
    <meta name="description" content="La biblioteca da la citad surpiglia da manar in&#039;agentura da la Posta. "/>
    <link rel="canonical" href="https://www.rtr.ch/novitads/p/posta-turna-a-la-plazza-da-la-posta">

    <meta name="srf:location:id" content="15043468" />
    <meta name="srf:content:id" content="14870423" />
    <meta name="rtr.content_class" content="srf_article" />
            <meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rtrsrg"/>
<meta name="twitter:url"
      content="https://www.rtr.ch/novitads/grischun/ulteriur-grischun/posta-turna-a-la-plazza-da-la-posta"/>
<meta name="twitter:title" content="Ulteriur Grischun - Posta turna a la plazza da la posta "/>
<meta name="twitter:description"
      content="La biblioteca da la citad surpiglia da manar in&#039;agentura da la Posta. "/>
     <meta name="twitter:image" content="https://www.rtr.ch/var/storage/images/_aliases/944w/auftritte-rtr/novitads/bilder/2018/02/15/da28722f894e67135291f8d11c2a3de3/168136658-3-ger-DE/da28722f894e67135291f8d11c2a3de3.jpg">

<meta property="og:title" content="Ulteriur Grischun - Posta turna a la plazza da la posta "/>
<meta property="og:type" content="article"/>
<meta property="og:url"
      content="https://www.rtr.ch/novitads/grischun/ulteriur-grischun/posta-turna-a-la-plazza-da-la-posta"/>
    <meta property="og:image" content="https://www.rtr.ch/var/storage/images/_aliases/944w/auftritte-rtr/novitads/bilder/2018/02/15/da28722f894e67135291f8d11c2a3de3/168136658-3-ger-DE/da28722f894e67135291f8d11c2a3de3.jpg">
    <meta name="rtr.teaser_image" content="https://www.rtr.ch/var/storage/images/_aliases/944w/auftritte-rtr/novitads/bilder/2018/02/15/da28722f894e67135291f8d11c2a3de3/168136658-3-ger-DE/da28722f894e67135291f8d11c2a3de3.jpg">

<meta property="og:site_name" content="Schweizer Radio und Fernsehen (SRF)"/>
<meta property="og:description"
      content="La biblioteca da la citad surpiglia da manar in&#039;agentura da la Posta. "/>
<meta property="og:article:published_time" content="1518704168"/>
<meta property="og:article:modified_time" content="1518704168"/>

<meta name="rtr.date" content="2018-02-15T15:16:08+01:00" />
<meta name="rtr.gsadate" content="2018021515" />

<meta property="og:article:section" content="Novitads"/>
    <link rel="amphtml" href="https://www.rtr.ch/novitads/article/14870423/amp" />

<meta name="DC.title" content="Ulteriur Grischun - Posta turna a la plazza da la posta ">
<meta name="rtr.portal_url" content="/novitads">

    <meta name="rtr.portal" content="Novitads">

            <meta name="rtr.rubric1" content="Grischun">
            <meta name="rtr.rubric2" content="Ulteriur Grischun">
        
        <style type="text/css">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</style>    <link rel="preload" href="/var/storage/assets/img/srf_logo.svg" as="image">
    <link rel="preload" href="/var/storage/assets/fonts/SRGSSRTypeText_W_Rg.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/var/storage/assets/fonts/SRGSSRTypeText_W_Md.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/var/storage/assets/fonts/SRGSSRTypeText_W_Lt.woff2" as="font" type="font/woff2" crossorigin>


        <link rel="preload" href="/var/storage/assets/webview-css/webview-css-f0875add.css" as="style" onload="this.rel='stylesheet'">
    <noscript>
        <link href="/var/storage/assets/webview-css/webview-css-f0875add.css" rel="stylesheet" />
    </noscript>
            <link rel="preload" href="/var/storage/assets/article-css/article-css-713efc52.css" as="style" onload="this.rel='stylesheet'">
        <noscript>
            <link href="/var/storage/assets/article-css/article-css-713efc52.css" rel="stylesheet" />
        </noscript>
            <script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 59581;
    _sf_async_config.domain = 'rtr.ch';
        _sf_async_config.flickerControl = false;
    var _sf_startpt = (new Date()).getTime();
</script>
            <script type="text/javascript">
        /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
        !function(a){"use strict";var b=function(b,c,d){function e(a){return h.body?a():void setTimeout(function(){e(a)})}function f(){i.addEventListener&&i.removeEventListener("load",f),i.media=d||"all"}var g,h=a.document,i=h.createElement("link");if(c)g=c;else{var j=(h.body||h.getElementsByTagName("head")[0]).childNodes;g=j[j.length-1]}var k=h.styleSheets;i.rel="stylesheet",i.href=b,i.media="only x",e(function(){g.parentNode.insertBefore(i,c?g:g.nextSibling)});var l=function(a){for(var b=i.href,c=k.length;c--;)if(k[c].href===b)return a();setTimeout(function(){l(a)})};return i.addEventListener&&i.addEventListener("load",f),i.onloadcssdefined=l,l(f),i};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
        /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
        !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(b){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
    </script>
</head>
<body data-bu="rtr" data-representation="web">
    <!--googleoff: all-->
        <a href="#skiplink__contentlink" class="h-offscreen h-offscreen-focusable js-skiplink">Siglir tar il cuntegn</a>

                        <div class="header">

    <div class="header-bar">
        <div class="header-bar-wrapper l-main-wrapper">
                  <a href="/" class="header-startlink" title="Pagina iniziala RTR">
            <img class="header-logo" src="/var/storage/assets/img/rtr_logo.svg" alt="Logo RTR" />
        </a>
    
            <div class="header-search">
                      <form autocomplete='off'
      class='searchbox searchbox--header searchbox--expandable'
      action='/tschertga'
      role='search'>

  <label for='search-header-rtr' class='h-offscreen'>Tschertgar</label>
  <input class='searchbox__input'
         name='q'
         id='search-header-rtr'
         data-typeahead-url='/var/storage/autocomplete/rtr/broadcasts_data.json'
         data-referrer-track='srf_suchfeld=header'
         type='text'
         placeholder='Tschertga'>

  <a href='#' class='close-search h-element--hide'>
    <img src='/var/storage/assets/img/close.svg'
         title='Serrar champ da tschertga'
         width='10'
         height='10'
         alt='Serrar champ da tschertga'
    />
  </a>

  <button type='submit'
          class='h-offscreen'
          tabindex='-1'
          aria-hidden='true'>Tschertgar</button>

  <ul class='searchbox__results h-element--hide'
      tabindex='-1'
      aria-hidden='true'>
  </ul>
</form>                </div>

            <a href="#" class="menu-button js-menu-button" aria-haspopup="true">
                <div class="menu-button__icon">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>
                <span class="menu-button__text" aria-hidden="true" role="presentation">Menu</span>
                <span class="menu-button__a11y-open h-offscreen">Avrir menu</span>
                <span class="menu-button__a11y-close h-offscreen">Serrar menu</span>
            </a>
        </div>
    </div>

    <div class="header-navigation js-header-navigation" aria-hidden="true" role="presentation">
        <div class="header-navigation-wrapper l-main-wrapper">
                  <ul class="navigation js-navigation navigation--header"
    role="menu"
    id="navigation--header-rtr">

    <li class="navigation-item">
              <form autocomplete='off'
      class='searchbox searchbox--navigation searchbox--header-navigation'
      action='/tschertga'
      role='search'>

  <label for='search-navigation-rtr-header' class='h-offscreen'>Tschertgar</label>
  <input class='searchbox__input'
         name='q'
         id='search-navigation-rtr-header'
         data-typeahead-url='/var/storage/autocomplete/rtr/broadcasts_data.json'
         data-referrer-track='srf_suchfeld=header'
         type='text'
         placeholder='Tschertga'>

  <a href='#' class='close-search h-element--hide'>
    <img src='/var/storage/assets/img/close.svg'
         title='Serrar champ da tschertga'
         width='10'
         height='10'
         alt='Serrar champ da tschertga'
    />
  </a>

  <button type='submit'
          class='h-offscreen'
          tabindex='-1'
          aria-hidden='true'>Tschertgar</button>

  <ul class='searchbox__results h-element--hide'
      tabindex='-1'
      aria-hidden='true'>
  </ul>
</form>          </li>

    <li class="navigation-item navigation-item--column">
        <ul class="navigation__group" role="group">
            <li class="navigation__group-item"><a class="navigation-link navigation--header" href="/regiuns">
    <span class="navigation-link__text">
    Regiuns
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--header" href="/novitads">
    <span class="navigation-link__text">
    Novitads
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--header" href="/sport">
    <span class="navigation-link__text">
    Sport
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--header" href="/cultura">
    <span class="navigation-link__text">
    Cultura
  </span>
  </a>
</li>
        </ul>
    </li>

    <li class="navigation-item navigation-item--column">
        <ul class="navigation__group" role="group">
            <li class="navigation__group-item"><a class="navigation-link navigation--header" href="/sfugliera/survista-uffants">
    <span class="navigation-link__text">
    Uffants
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--header" href="/aura">
    <span class="navigation-link__text">
    Aura
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--header" href="/dossiers">
    <span class="navigation-link__text">
    Dossiers
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--header" href="/archiv">
    <span class="navigation-link__text">
    Archivar
  </span>
  </a>
</li>
        </ul>
    </li>

    <li class="navigation-item navigation-item--column">
        <ul class="navigation__group" role="group">
            <li class="navigation__group-item"><a class="navigation-link navigation--header" href="/radio/program">
    <span class="navigation-link__text">
    Radio/TV
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--header" href="/emissiuns-a-z">
    <span class="navigation-link__text">
    Emissiuns A-Z
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--header" href="/vias-e-traffic">
    <span class="navigation-link__text">
    Vias e traffic
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--header" href="/play">
      <img class="navigation-link__img navigation-link__img--wide"
         src="/var/storage/assets/img/play_rtr_logo.svg"
                  alt="Play RTR">
    <span class="navigation-link__text">
    Pagina iniziala
  </span>
  </a>
</li>
        </ul>
    </li>

</ul>
            </div>
    </div>

</div>

                <!-- Begin of main wrapper-->
    <div class="l-main-wrapper l-card">

                    <ol itemscope itemtype="http://schema.org/BreadcrumbList"
    class="breadcrumbs ">
        <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem"
        class="breadcrumbs__item">
        <a itemscope itemtype="http://schema.org/Thing"
           itemprop="item"
           class="breadcrumb__link" href="/novitads"
           data-referrer-track="srg_mod1=breadcrumb_navigation_top&amp;srg_mod2=1">
            <span itemprop="name">Novitads</span>
        </a>
        <meta itemprop="position" content="1" />
    </li>
        <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem"
        class="breadcrumbs__item">
        <a itemscope itemtype="http://schema.org/Thing"
           itemprop="item"
           class="breadcrumb__link" href="/novitads/grischun/ulteriur-grischun"
           data-referrer-track="srg_mod1=breadcrumb_navigation_top&amp;srg_mod2=2">
            <span itemprop="name">Ulteriur Grischun</span>
        </a>
        <meta itemprop="position" content="2" />
    </li>
    </ol>        
        <article class="article" itemscope itemtype="https://schema.org/Article">
            <link itemprop="mainEntityOfPage" href="https://www.rtr.ch/novitads/p/posta-turna-a-la-plazza-da-la-posta">
            <meta itemprop="articleSection" content="Novitads">
            <meta itemprop="datePublished" content="2018-02-15T15:16:08+01:00" />
            <meta itemprop="dateModified" content="2018-02-15T15:16:08+01:00" />
            <div  itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject" aria-hidden="true">
                                    <meta itemprop="url" content="https://www.rtr.ch/var/storage/images/_aliases/944w/auftritte-rtr/novitads/bilder/2018/02/15/da28722f894e67135291f8d11c2a3de3/168136658-3-ger-DE/da28722f894e67135291f8d11c2a3de3.jpg">
                            </div>

            <header class="article-header">
                <!--googleon: all-->
                <h1 id="skiplink__contentlink" class="article-title" itemprop="headline">
    <span class="article-title__overline">Ulteriur Grischun</span>
    <span class="h-offscreen" aria-hidden="true" role="presentation"> - </span>
    <span class="article-title__text">Posta turna a la plazza da la posta </span>
</h1>
                                    <p class="article-lead">
  Davent da l&#039;avust datti puspè ina filiala da la Posta amez la citad da Cuira. La biblioteca da la citad che sa chasa da nov sin la plazza da la posta, surpiglia da manar in&#039;agentura da la Posta.
</p>
                                <!--googleoff: all-->

                                    <div class="article-author">
                                                    <p class="article-author__name">
                                <span class="h-offscreen">Autur: </span>
                                <span itemprop="author">CDM / Lea Livers</span>
                            </p>
                        
                                                    <p class="article-author__date js-dateline"
                               data-publicationdate="2018-02-15T15:16:08+01:00"
                               data-modificationdate="2018-02-15T15:16:08+01:00"
                               data-i18n-text-today="Oz"
                               data-i18n-text-yesterday="Ier"
                               data-i18n-text-clock="Ura">
                            <span class="shim shim__small">
                                <span class="shimmer-box">
                                    <span class="shimmer-box--shimmer"></span>
                                </span>
                                                            </span>
                            </p>
                                            </div>
                            </header>

                            <div class="sharing-bar"
     data-social-view-event="srf_view"
     data-share-urn="/novitads/p/posta-turna-a-la-plazza-da-la-posta"
     data-share-publication-date="1518704168"
     data-share-modification-date="1518704168"
     data-share-section="5994374"
     data-share-portal="Novitads"
     data-share-category="Novitads.Grischun.Ulteriur Grischun">

    <hr class="horizontal-separator horizontal-separator--withcontent horizontal-separator--content-max-width" role="presentation" aria-hidden="true">

    <div class="sharing-bar__container">
        <div class="sharing-bar__button sharing-bar__button--facebook"
             data-tooltip-toggle="top"
             data-tooltip-content="Parter tar Facebook"
             data-social-view-event="fb_share"
             data-tracking-event="Facebook"
             data-share-url="https://facebook.com/dialog/feed?app_id=282225241880466&amp;link=https%3A%2F%2Fwww.rtr.ch%2Fnovitads%2Fp%2Fposta-turna-a-la-plazza-da-la-posta%3Fns_source%3Dmobile%26srg_sm_medium%3Dfb&amp;display=popup&amp;redirect_uri=https%3A%2F%2Fwww.srf.ch%2Fsocial%2Fclose"
             data-share-width="655"
             data-share-height="400"
             role="button" tabindex="0">
            <span class="h-offscreen">Parter sin Facebook (link extern, popup)</span>
        </div>

        <div class="sharing-bar__button sharing-bar__button--twitter"
             data-tooltip-toggle="top"
             data-tooltip-content="Parter tar Twitter"
             data-social-view-event="twitter_share"
             data-tracking-event="Twitter"
             data-share-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtr.ch%2Fnovitads%2Fp%2Fposta-turna-a-la-plazza-da-la-posta%3Fns_source%3Dmobile%26srg_sm_medium%3Dtw&amp;text=Posta+turna+a+la+plazza+da+la+posta++%23srf+%23rtr&amp;via=rtrsrg"
             data-share-width="550"
             data-share-height="420"
             role="button" tabindex="0">
            <span class="h-offscreen">Parter sin Twitter (link extern, popup)</span>
        </div>


        <div class="sharing-bar__button sharing-bar__button--whatsapp"
             data-tooltip-toggle="top"
             data-tooltip-content="Parter cun Whatsapp"
             data-social-view-event="whats_app_share"
             data-tracking-event="WhatsApp"
             data-share-url="whatsapp://send?text=Posta+turna+a+la+plazza+da+la+posta++https%3A%2F%2Fwww.rtr.ch%2Fnovitads%2Fp%2Fposta-turna-a-la-plazza-da-la-posta%3Fns_source%3Dmobile%26srg_sm_medium%3Dwa"
             role="button" tabindex="0">
            <span class="h-offscreen">Parter cun Whatsapp</span>
        </div>

                                </div>
    <div class="sharing-bar__summary js-sharing-bar__summary"
         data-i18n-text-share-summary="Quest artitgel e vegnì cundivida &lt;b&gt;0&lt;/b&gt;giadas."
         data-i18n-text-share-summary-zero="Parter quest artitgel sco emprim.">
        &nbsp;
    </div>
</div>
            
                                            <div class="shim shim__text">
    <div class="shimmer-box">
        <div class="shimmer-box--shimmer"></div>
    </div>
    <div class="shimmer-box">
        <div class="shimmer-box--shimmer"></div>
    </div>
    <div class="shimmer-box shimmer-box--short">
        <div class="shimmer-box--shimmer"></div>
    </div>
</div>
            
                            <div class="article-main-media">
                  <figure class="image-figure " data-app-image>
                            <div class="image " data-app-image-url="https://www.rtr.ch/var/storage/images/_aliases/1096w/auftritte-rtr/novitads/bilder/2018/02/15/node_15043483/168135633-3-ger-DE/bild.jpg"><img class="image-figure__image"
         alt="Visualisaziun da la nova biblioteca da la citad a la plazza da la post."
         title="Visualisaziun da la nova biblioteca da la citad a la plazza da la post."
                    width="1246"
            height="701"
                                                                                                                                                                                                                                                                                                        srcset="https://www.rtr.ch/var/storage/images/_aliases/144w/auftritte-rtr/novitads/bilder/2018/02/15/node_15043483/168135633-3-ger-DE/bild.jpg 144w,https://www.rtr.ch/var/storage/images/_aliases/320w/auftritte-rtr/novitads/bilder/2018/02/15/node_15043483/168135633-3-ger-DE/bild.jpg 320w,https://www.rtr.ch/var/storage/images/_aliases/480w/auftritte-rtr/novitads/bilder/2018/02/15/node_15043483/168135633-3-ger-DE/bild.jpg 480w,https://www.rtr.ch/var/storage/images/_aliases/640w/auftritte-rtr/novitads/bilder/2018/02/15/node_15043483/168135633-3-ger-DE/bild.jpg 640w,https://www.rtr.ch/var/storage/images/_aliases/768w/auftritte-rtr/novitads/bilder/2018/02/15/node_15043483/168135633-3-ger-DE/bild.jpg 768w,https://www.rtr.ch/var/storage/images/_aliases/944w/auftritte-rtr/novitads/bilder/2018/02/15/node_15043483/168135633-3-ger-DE/bild.jpg 944w,https://www.rtr.ch/var/storage/images/_aliases/1096w/auftritte-rtr/novitads/bilder/2018/02/15/node_15043483/168135633-3-ger-DE/bild.jpg 1096w"
            sizes="(min-width: 790px) 790px, 100vw"                src="https://www.rtr.ch/var/storage/images/_aliases/640w/auftritte-rtr/novitads/bilder/2018/02/15/node_15043483/168135633-3-ger-DE/bild.jpg"></div>
                        <figcaption class="media-caption ">
  <span class="h-offscreen">Legenda:</span>
  
      <span class="media-caption__description" data-app-image-description>
      En la biblioteca da la citad duai dar in&#039;agentura da la Posta. 
    </span>
  
      <span class="media-caption__source" data-app-image-source>
              MAD, Büro raumgleiter
          </span>
  </figcaption>
    </figure>

                </div>
                        <div class="article-content" itemprop="articleBody">
                <!--googleon: all-->
                <p>Cura che la Posta ha serr&agrave; sia filiala a la plazza da la posta a Cuira &egrave; la gronda part da la clientella midada sin la Posta dasper la staziun a Cuira. Questa filiala haja pud&igrave; pigliar si bain la fulla da glieud. Dentant veglia la Posta tuttina pussibilitar a la glieud en citad dad era ir a la plazza da la posta e nizzegiar lur servetschs. Perquai porscha la biblioteca da la citad che avra sias portas l'avust danovamain er in'agentura da la Posta.</p><p>La nova biblioteca vegn ultra da quai a porscher davent da l'avust si'offerta da basa sco era ina ludoteca e cudeschs en linguas estras. Vitiers vegn ina cafeteria.</p><p><em>RR novitads 14:00</em></p>

                <!--googleoff: all-->
                
            </div>

                              
                
                

            
                            <ol itemscope itemtype="http://schema.org/BreadcrumbList"
    class="breadcrumbs ">
        <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem"
        class="breadcrumbs__item">
        <a itemscope itemtype="http://schema.org/Thing"
           itemprop="item"
           class="breadcrumb__link" href="/novitads"
           data-referrer-track="srg_mod1=breadcrumb_navigation_bottom&amp;srg_mod2=1">
            <span itemprop="name">Novitads</span>
        </a>
        <meta itemprop="position" content="1" />
    </li>
        <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem"
        class="breadcrumbs__item">
        <a itemscope itemtype="http://schema.org/Thing"
           itemprop="item"
           class="breadcrumb__link" href="/novitads/grischun/ulteriur-grischun"
           data-referrer-track="srg_mod1=breadcrumb_navigation_bottom&amp;srg_mod2=2">
            <span itemprop="name">Ulteriur Grischun</span>
        </a>
        <meta itemprop="position" content="2" />
    </li>
    </ol>                        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" aria-hidden="true" class="offscreen">
                <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                    <div itemprop="url" content="https://www.rtr.ch/extension/srf_shared/design/standard/images/logos/SRF.png"></div>
                </div>
                <meta itemprop="name" content="Radiotelevisiun Svizra Rumantscha (RTR)" />
            </div>
        </article>
    </div>
    <!-- end of main wrapper-->

    
            <div class="js-autobox-placeholder"
             data-load-url="/novitads/autobox/5905742/web"></div>
                    <footer class="footer">

    <div class="footer-top">
        <div class="l-main-wrapper">
            <div class="footer-top__navigation">
                        <ul class="navigation js-navigation navigation--footer"
    role="menu"
    id="navigation--footer-rtr">

    <li class="navigation-item">
              <form autocomplete='off'
      class='searchbox searchbox--navigation '
      action='/tschertga'
      role='search'>

  <label for='search-navigation-rtr-footer' class='h-offscreen'>Tschertgar</label>
  <input class='searchbox__input'
         name='q'
         id='search-navigation-rtr-footer'
         data-typeahead-url='/var/storage/autocomplete/rtr/broadcasts_data.json'
         data-referrer-track='srf_suchfeld=header'
         type='text'
         placeholder='Tschertga'>

  <a href='#' class='close-search h-element--hide'>
    <img src='/var/storage/assets/img/close.svg'
         title='Serrar champ da tschertga'
         width='10'
         height='10'
         alt='Serrar champ da tschertga'
    />
  </a>

  <button type='submit'
          class='h-offscreen'
          tabindex='-1'
          aria-hidden='true'>Tschertgar</button>

  <ul class='searchbox__results h-element--hide'
      tabindex='-1'
      aria-hidden='true'>
  </ul>
</form>          </li>

    <li class="navigation-item navigation-item--column">
        <ul class="navigation__group" role="group">
            <li class="navigation__group-item"><a class="navigation-link navigation--footer" href="/regiuns">
    <span class="navigation-link__text">
    Regiuns
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--footer" href="/novitads">
    <span class="navigation-link__text">
    Novitads
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--footer" href="/sport">
    <span class="navigation-link__text">
    Sport
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--footer" href="/cultura">
    <span class="navigation-link__text">
    Cultura
  </span>
  </a>
</li>
        </ul>
    </li>

    <li class="navigation-item navigation-item--column">
        <ul class="navigation__group" role="group">
            <li class="navigation__group-item"><a class="navigation-link navigation--footer" href="/sfugliera/survista-uffants">
    <span class="navigation-link__text">
    Uffants
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--footer" href="/aura">
    <span class="navigation-link__text">
    Aura
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--footer" href="/dossiers">
    <span class="navigation-link__text">
    Dossiers
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--footer" href="/archiv">
    <span class="navigation-link__text">
    Archivar
  </span>
  </a>
</li>
        </ul>
    </li>

    <li class="navigation-item navigation-item--column">
        <ul class="navigation__group" role="group">
            <li class="navigation__group-item"><a class="navigation-link navigation--footer" href="/radio/program">
    <span class="navigation-link__text">
    Radio/TV
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--footer" href="/emissiuns-a-z">
    <span class="navigation-link__text">
    Emissiuns A-Z
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--footer" href="/vias-e-traffic">
    <span class="navigation-link__text">
    Vias e traffic
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--footer" href="/play">
      <img class="navigation-link__img navigation-link__img--wide"
         src="/var/storage/assets/img/play_rtr_logo.svg"
                  alt="Play RTR">
    <span class="navigation-link__text">
    Pagina iniziala
  </span>
  </a>
</li>
        </ul>
    </li>

</ul>
                </div>
        </div>
    </div>

    <div class="footer-bottom">
        <div class="l-main-wrapper">

                    <ul class="footer-bottom__navigation" data-referrer-track="srg_mod1=footer">
            <li class="footer-bottom__navigation-item"><a href="/interpresa" class="footer-bottom__navigation-link">Interpresa</a></li>
            <li class="footer-bottom__navigation-item"><a href="/srgr" class="footer-bottom__navigation-link">SRG.R</a></li>
            <li class="footer-bottom__navigation-item"><a href="/impressum" class="footer-bottom__navigation-link">Impressum</a></li>
            <li class="footer-bottom__navigation-item"><a href="/dretgs" class="footer-bottom__navigation-link">Dretgs</a></li>
            <li class="footer-bottom__navigation-item"><a href="/interpresa/plazzas-e-scolaziun?srg_shorturl_source=plazzas" class="footer-bottom__navigation-link">Jobs</a></li>
            <li class="footer-bottom__navigation-item"><a href="/interpresa/contact/contact-general-cuira" class="footer-bottom__navigation-link">Contact</a></li>
            <li class="footer-bottom__navigation-item"><a href="/home/hilfe/hilfe-internet/srf-apps" class="footer-bottom__navigation-link">Apps</a></li>
        </ul>
    
            <div class="footer-bottom__imprint">

                <div class="footer-bottom__imprint-content">
                    <img class="footer-bottom__logo" src="/var/storage/assets/img/srgssr_logo.svg" alt="Logo da SRG SSR" />
                    <p class="footer-bottom__description">RTR Radiotelevisiun Svizra Rumantscha, succursala da la Societad svizra da radio e televisiun</p>
                </div>

                        <ul class="footer-bottom__imprint-links" data-referrer-track="srg_mod1=footer">
            <li class="footer-bottom__link-item"><a href="https://www.srf.ch/" class="footer-bottom__link"><span>SRF</span></a></li>
            <li class="footer-bottom__link-item"><a href="https://www.rsi.ch/" class="footer-bottom__link"><span>RSI</span></a></li>
            <li class="footer-bottom__link-item"><a href="https://www.rts.ch/" class="footer-bottom__link"><span>RTS</span></a></li>
            <li class="footer-bottom__link-item"><a href="https://www.rsi.ch/" class="footer-bottom__link"><span>RSI</span></a></li>
            <li class="footer-bottom__link-item"><a href="https://www.swissinfo.ch" class="footer-bottom__link"><span>SWI</span></a></li>
        </ul>
    
            </div>

        </div>
    </div>

</footer>
    
    
<span id="config__js" style="display:none;"
    data-business_unit="rtr"
    data-environment="prod"
    data-seo-url="/novitads/grischun/ulteriur-grischun/posta-turna-a-la-plazza-da-la-posta"
    data-spa_player_url="https://tp.srgssr.ch/assets/javascripts/player-api.min.js"
    data-analytics-enabled="1"
    data-analytics-net-metrix="https://rtr-ssl.wemfbox.ch/cgi-bin/ivw/CP/rum/"
    data-analytics-webtrekk-value-object="{&quot;config&quot;:{&quot;trackId&quot;:&quot;292330999892453&quot;,&quot;trackDomain&quot;:&quot;srgssr01.wt-eu02.net&quot;,&quot;cookie&quot;:&quot;3&quot;,&quot;tabBrowsing&quot;:false,&quot;execRTA&quot;:false,&quot;execCDB&quot;:false,&quot;useCDBCache&quot;:false,&quot;useCDBScript&quot;:false,&quot;forceHTTPS&quot;:&quot;1&quot;,&quot;executePluginFunction&quot;:null},&quot;pageconfig&quot;:{&quot;contentId&quot;:&quot;rtr.web.rtr.ch.novitads.grischun.ulteriur grischun.posta-turna-a-la-plazza-da-la-posta&quot;,&quot;domain&quot;:&quot;REGEXP:^([a-z1-9]*)([.]?)rtr[.]ch$&quot;,&quot;linkTrack&quot;:&quot;standard&quot;,&quot;heatmap&quot;:&quot;0&quot;,&quot;form&quot;:&quot;0&quot;},&quot;contentGroup&quot;:{&quot;1&quot;:&quot;RTR&quot;,&quot;2&quot;:&quot;web&quot;,&quot;3&quot;:&quot;rtr.ch&quot;,&quot;5&quot;:&quot;Posta turna a la plazza da la posta &quot;,&quot;6&quot;:&quot;Novitads&quot;,&quot;7&quot;:&quot;Grischun&quot;,&quot;8&quot;:&quot;Ulteriur Grischun&quot;,&quot;9&quot;:null,&quot;10&quot;:&quot;14870423&quot;},&quot;customParameter&quot;:{&quot;1&quot;:&quot;Artikel&quot;,&quot;3&quot;:null,&quot;5&quot;:null,&quot;14&quot;:&quot;Novitads&quot;,&quot;15&quot;:&quot;Grischun&quot;,&quot;16&quot;:&quot;Ulteriur Grischun&quot;,&quot;17&quot;:null,&quot;29&quot;:&quot;200&quot;,&quot;32&quot;:&quot;2018.02.15&quot;,&quot;33&quot;:&quot;20180215&quot;,&quot;34&quot;:&quot;15:16&quot;,&quot;35&quot;:&quot;1516&quot;,&quot;36&quot;:&quot;201802151516&quot;,&quot;50&quot;:&quot;3&quot;,&quot;52&quot;:&quot;posta-turna-a-la-plazza-da-la-posta&quot;}}"
    data-analytics-webtrekk-survey-gizmo-value-object="{&quot;params&quot;:{&quot;content_title_pretty&quot;:&quot;Posta turna a la plazza da la posta &quot;,&quot;content_category_1&quot;:&quot;Novitads&quot;,&quot;content_category_2&quot;:&quot;Grischun&quot;,&quot;content_category_3&quot;:&quot;Ulteriur Grischun&quot;,&quot;content_category_4&quot;:null,&quot;content_id&quot;:14870423,&quot;content_page_type&quot;:&quot;Artikel&quot;,&quot;content_page_elements&quot;:null,&quot;content_tags_subject&quot;:null,&quot;content_publication_date&quot;:&quot;2018.02.15&quot;,&quot;content_publication_date_concatenated&quot;:&quot;20180215&quot;,&quot;content_publication_time&quot;:&quot;15:16&quot;,&quot;content_publication_time_concatenated&quot;:&quot;1516&quot;,&quot;content_publication_datetime_concatenated&quot;:&quot;201802151516&quot;,&quot;content_title&quot;:&quot;posta-turna-a-la-plazza-da-la-posta&quot;,&quot;content_publication_version&quot;:&quot;3&quot;,&quot;navigation_bu_distributer&quot;:&quot;RTR&quot;,&quot;navigation_property_type&quot;:&quot;web&quot;,&quot;navigation_app_site_name&quot;:&quot;rtr.ch&quot;,&quot;navigation_level_1&quot;:&quot;Novitads&quot;,&quot;navigation_level_2&quot;:&quot;Grischun&quot;,&quot;navigation_level_3&quot;:&quot;Ulteriur Grischun&quot;,&quot;navigation_level_4&quot;:null,&quot;http_status_code&quot;:&quot;200&quot;}}"
    data-analytics-survey-gizmo-beacon="NDk0MzExLTFkNDc3MTM5ZDc3NzJiNDgwNWRhNTNjYjUwYzY1ZTdlYTdlNTZmOWU4ZWE1NmRkMmI1"
></span>

    
<script type='text/javascript'>
    function fetchMetaData() {
        var tracking = {
            'srg_a_id'   : '14870423',
            'srg_ctype'   : 'Artikel',
            'srg_pub_d'   : '2018.02.15',
            'srg_pubdate' : '20180215',
            'srg_pub_t'   : '15:16:08',
            'srg_title'   : 'posta-turna-a-la-plazza-da-la-posta',
            'srg_ver_nr'  : '3',
            'srg_ccategory1' : 'Novitads',
            'srg_ccategory2' : 'Grischun',            'srg_ccategory3' : 'Ulteriur Grischun',                    },
        webtrekk = {"content_title_pretty":"Posta turna a la plazza da la posta ","content_category_1":"Novitads","content_category_2":"Grischun","content_category_3":"Ulteriur Grischun","content_category_4":null,"content_id":14870423,"content_page_type":"Artikel","content_page_elements":null,"content_tags_subject":null,"content_publication_date":"2018.02.15","content_publication_date_concatenated":"20180215","content_publication_time":"15:16","content_publication_time_concatenated":"1516","content_publication_datetime_concatenated":"201802151516","content_title":"posta-turna-a-la-plazza-da-la-posta","content_publication_version":"3"},
        weburl = 'https://www.rtr.ch/novitads/grischun/ulteriur-grischun/posta-turna-a-la-plazza-da-la-posta';

        if (webtrekk && typeof localStorage === 'object') {
            var storedData = JSON.parse(localStorage.getItem('srf_analytics_mod'));
            webtrekk.srg_mod1 = getModData(storedData, 'mod1');
            webtrekk.srg_mod2 = getModData(storedData, 'mod2');
            webtrekk.srg_mod3 = getModData(storedData, 'mod3');
            webtrekk.srg_mod4 = getModData(storedData, 'mod4');
            localStorage.removeItem('srf_analytics_mod');
            Object.keys(webtrekk).forEach(function (key) {
                (webtrekk[key] === 'undefined') && delete webtrekk[key];
            })
        }

        nativebridge.onMetadataRetrieved(JSON.stringify({
            'weburl': weburl,
            'tracking': tracking,
            'webtrekk': webtrekk
        }));
    }

    function getModData(storedData, key) {
        var result = 'undefined';
        if (storedData) {
            if (storedData.hasOwnProperty('srg_' + key)) {
                result = storedData['srg_' + key];
            } else if (storedData.hasOwnProperty('srf_' + key)) {
                result = storedData['srf_' + key];
            }
        }

        return decodeURIComponent(decodeURIComponent(result)).replace('+', ' ');
    }
</script>


         <script src="/var/storage/assets/article-vendor-js/article-vendor-js-dd77a17f.js"></script>
<script async src="/var/storage/assets/webpack/369bcc0d471f24993ab2/article.js"></script>
        <!--googleon: all-->
</body>
</html>

