<!doctype html>
<html lang="de">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no, maximum-scale=1">
    <meta http-equiv="x-ua-compatible" content="ie=edge">

    
                    <link rel="icon" href="https://www.rtr.ch/extension/rtr_shared/design/standard/images/favicons/favicon.ico" />

                <link rel="icon" type="image/png" sizes="16x16" href="https://www.rtr.ch/extension/rtr_shared/design/standard/images/favicons/favicon-16x16.png" />
        <link rel="icon" type="image/png" sizes="32x32" href="https://www.rtr.ch/extension/rtr_shared/design/standard/images/favicons/favicon-32x32.png" />
        <link rel="icon" type="image/png" sizes="48x48" href="https://www.rtr.ch/extension/rtr_shared/design/standard/images/favicons/favicon-48x48.png" />
        <link rel="icon" type="image/png" sizes="64x64" href="https://www.rtr.ch/extension/rtr_shared/design/standard/images/favicons/favicon-64x64.png" />
        <link rel="icon" type="image/png" sizes="96x96" href="https://www.rtr.ch/extension/rtr_shared/design/standard/images/favicons/favicon-96x96.png" />

                <link href="https://www.rtr.ch/extension/rtr_shared/design/standard/images/favicons/mask-icon.svg" rel="mask-icon" color="#AF001D" />
        
                <link rel="apple-touch-icon" sizes="120x120" href="https://www.rtr.ch/extension/rtr_shared/design/standard/images/favicons/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="https://www.rtr.ch/extension/rtr_shared/design/standard/images/favicons/apple-touch-icon-152x152.png" />
        <link rel="apple-touch-icon" sizes="167x167" href="https://www.rtr.ch/extension/rtr_shared/design/standard/images/favicons/apple-touch-icon-167x167.png" />
        <link rel="apple-touch-icon" sizes="180x180" href="https://www.rtr.ch/extension/rtr_shared/design/standard/images/favicons/apple-touch-icon-180x180.png" />
        
                <meta name="msapplication-TileColor" content="#AF001D" />
        <meta name="msapplication-square150x150logo" content="https://www.rtr.ch/extension/rtr_shared/design/standard/images/favicons/msapplication-square150x150logo.png" />
    
    <meta property="fb:pages" content="112069248875709" />     <meta property="fb:pages" content="723702071054413" />     <meta property="fb:pages" content="165758126770835" />     <meta property="fb:pages" content="189837644414912" />     <meta property="fb:pages" content="109104332449551" />     <meta property="fb:pages" content="32780166106" />     <meta property="fb:pages" content="448598895276" />     <meta property="fb:pages" content="230136914060845" />     <meta property="fb:pages" content="277244515074" />     <meta property="fb:pages" content="162510474290970" />     <meta property="fb:pages" content="176497449054784" />     <meta property="fb:pages" content="104971002870361" />     <meta property="fb:pages" content="48486263401" />     <meta property="fb:pages" content="178109522247900" />     <meta property="fb:pages" content="675323875963836" />     <meta property="fb:pages" content="147936338714719" />     <meta property="fb:pages" content="197952668850" />     <meta property="fb:pages" content="233410473368138" />     <meta property="fb:pages" content="109190032459007" />     <meta property="fb:pages" content="362738107455808" />     <meta property="fb:pages" content="106604179401411" />     <meta property="fb:pages" content="1909778589278032" />     <meta property="fb:pages" content="119754034741589" />     <meta property="fb:pages" content="289943751120613" />     <meta property="fb:pages" content="1773492992978121" />     <meta property="fb:pages" content="1120815218030799" />     <meta property="fb:pages" content="1895657054003184" />     <meta property="fb:pages" content="126546190703867" />     <meta property="fb:pages" content="54638123029" />     <meta property="fb:pages" content="99014083574" />     <meta property="fb:pages" content="468316446850555" /> 
    <meta name="i18n:date:months" content="Schaner,Favrer,Mars,Avrigl,Matg,Zercladur,Fanadur,Avust,Settember,October,November,December">
    <meta name="i18n:date:weekdays" content="Dumengia,Glindesdi,Mardi,Mesemna,Gievgia,Venderdi,Sonda">

    <title>Svizra - «Gronda vidadad» suenter out al campiunadi mundial - Novitads - RTR</title>

    
    <meta name="description" content="La pressa svizra na spargna betg cun critica, suenter che l&#039;equipa naziunala ha pers cunter la Svezia. "/>

        <link rel="canonical" href="https://www.rtr.ch/novitads/p/gronda-vidadad-suenter-out-al-campiunadi-mundial">

    <meta name="srf:location:id" content="15970673" />
    <meta name="srf:content:id" content="15786437" />
    <meta name="rtr.content_class" content="srf_article" />
            <meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rtrsrg"/>
<meta name="twitter:url"
      content="https://www.rtr.ch/novitads/svizra/gronda-vidadad-suenter-out-al-campiunadi-mundial"/>
<meta name="twitter:title" content="Svizra - «Gronda vidadad» suenter out al campiunadi mundial"/>
<meta name="twitter:description"
      content="La pressa svizra na spargna betg cun critica, suenter che l&#039;equipa naziunala ha pers cunter la Svezia. "/>
     <meta name="twitter:image" content="https://www.rtr.ch/var/storage/images/_aliases/944w/auftritte-rtr/novitads/bilder/2018/07/04/e2096d14f9ec010fcb5d00cea442071c/176877554-2-ger-DE/e2096d14f9ec010fcb5d00cea442071c.jpg">

<meta property="og:title" content="Svizra - «Gronda vidadad» suenter out al campiunadi mundial"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.rtr.ch/novitads/svizra/gronda-vidadad-suenter-out-al-campiunadi-mundial"/>
<meta property="fb:app_id" content="282225241880466"/>
    <meta property="og:image" content="https://www.rtr.ch/var/storage/images/_aliases/944w/auftritte-rtr/novitads/bilder/2018/07/04/e2096d14f9ec010fcb5d00cea442071c/176877554-2-ger-DE/e2096d14f9ec010fcb5d00cea442071c.jpg">
    <meta property="og:image:width" content="944" />
    <meta property="og:image:height" content="530" />

    <meta name="rtr.teaser_image" content="https://www.rtr.ch/var/storage/images/_aliases/944w/auftritte-rtr/novitads/bilder/2018/07/04/e2096d14f9ec010fcb5d00cea442071c/176877554-2-ger-DE/e2096d14f9ec010fcb5d00cea442071c.jpg">

<meta property="og:site_name" content="Radiotelevisiun Svizra Rumantscha (RTR)"/>
<meta property="og:description" content="La pressa svizra na spargna betg cun critica, suenter che l&#039;equipa naziunala ha pers cunter la Svezia. "/>
<meta property="article:published_time" content="2018-07-04T07:59:52+02:00"/>
<meta property="article:modified_time" content="2018-07-04T07:59:52+02:00"/>

<meta name="rtr.date" content="2018-07-04T07:59:52+02:00" />
<meta name="rtr.gsadate" content="2018070407" />

<meta property="article:section" content="Novitads"/>
    <link rel="amphtml" href="https://www.rtr.ch/novitads/article/15786437/amp" />

        <link rel="alternate" media="only screen and (max-width: 767px)" href="https://m.rtr.ch/novitads/p/gronda-vidadad-suenter-out-al-campiunadi-mundial" />

<meta name="DC.title" content="Svizra - «Gronda vidadad» suenter out al campiunadi mundial">
<meta name="rtr.portal_url" content="/novitads">

    <meta name="rtr.portal" content="Novitads">

            <meta name="rtr.rubric1" content="Svizra">
        
        <style type="text/css">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</style>    <link rel="preload" href="/var/storage/assets/img/srf_logo.svg" as="image">
    <link rel="preload" href="/var/storage/assets/webpack/SRGSSRTypeText_W_Rg.a77969a297cf9eb723579ddef00b570a.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/var/storage/assets/webpack/SRGSSRTypeText_W_Md.65b769d889902b0a5fa8fa4d4b3c885b.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/var/storage/assets/webpack/SRGSSRTypeText_W_Lt.49aada38e1def4b49594702b442bfc0f.woff2" as="font" type="font/woff2" crossorigin>

            <link rel="preload" href="/var/storage/assets/webpack/article.9021552ca3de142cd377.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
        <noscript>
            <link href="/var/storage/assets/webpack/article.9021552ca3de142cd377.css" rel="stylesheet" />
        </noscript>
            <script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 59581;
    _sf_async_config.domain = 'rtr.ch';
        _sf_async_config.flickerControl = false;
    var _sf_startpt = (new Date()).getTime();
</script>
            <script type="text/javascript">
        /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
        !function(n){"use strict";n.loadCSS||(n.loadCSS=function(){});var o=loadCSS.relpreload={};if(o.support=function(){var e;try{e=n.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),o.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},o.poly=function(){if(!o.support())for(var t=n.document.getElementsByTagName("link"),e=0;e<t.length;e++){var a=t[e];"preload"!==a.rel||"style"!==a.getAttribute("as")||a.getAttribute("data-loadcss")||(a.setAttribute("data-loadcss",!0),o.bindMediaToggle(a))}},!o.support()){o.poly();var t=n.setInterval(o.poly,500);n.addEventListener?n.addEventListener("load",function(){o.poly(),n.clearInterval(t)}):n.attachEvent&&n.attachEvent("onload",function(){o.poly(),n.clearInterval(t)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:n.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
    </script>
</head>
<body data-bu="rtr" data-representation="web">
    <!--googleoff: all-->
        <a href="#skiplink__contentlink" class="h-offscreen h-offscreen-focusable h-offscreen-focusable--top js-skiplink">Siglir tar il cuntegn</a>

                            <div class="header">

    <div class="header-bar">
        <div class="header-bar-wrapper l-main-wrapper">
                  <a href="/" class="header-startlink" title="Pagina iniziala RTR">
            <img class="header-logo" src="/var/storage/assets/img/rtr_logo.svg"
                 alt="Tar la pagina iniziala da Radiotelevisiun Svizra Rumantscha"
                 title="Tar la pagina iniziala da Radiotelevisiun Svizra Rumantscha" />
        </a>
    
            <div class="header-search">
                        <form autocomplete="off"
      class="search search--legacy js-search"
      data-typeahead-url="/var/storage/autocomplete/rtr/broadcasts_data.json"
      action="/tschertga"
      role="search">

  <div class="search-wrapper">
    <div class="search__input--wrapper">
      <div class="search__icon"></div>

      <label class="search__label">
        <span class="h-offscreen">Tschertgar</span>
        <input class="search__input js-search-input"
             name="q"
             type="text"
             placeholder="Tschertga"
             data-referrer-track="srf_mod1=header">
      </label>

      <a href="#" class="search__close js-search-close">
        <img src="/var/storage/assets/img/close.svg"
             title="Serrar champ da tschertga"
             width="10" height="10"
             alt="Serrar champ da tschertga" />
      </a>

      <button type="submit"
              class="h-offscreen"
              tabindex="-1"
              aria-hidden="true">Tschertgar</button>
    </div>

    <ul class="search__results js-search-results"
        aria-live="polite"
        aria-relevant="additions">
    </ul>
  </div>
</form>
                </div>

            <a href="#" class="menu-button js-menu-button" aria-haspopup="false" aria-expanded="false">
                <div class="menu-button__icon">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>
                <span class="menu-button__text" aria-hidden="true" role="presentation">Menu</span>
                <span class="menu-button__a11y-open h-offscreen">Avrir menu</span>
                <span class="menu-button__a11y-close h-offscreen">Serrar menu</span>
            </a>
        </div>
    </div>

    <div class="header-navigation js-header-navigation" aria-hidden="true" role="presentation">
        <div class="header-navigation-wrapper l-main-wrapper">
                  <ul class="navigation js-navigation navigation--header"
    role="menu"
    id="navigation--header-rtr">

    <li class="navigation-item">
                    <form autocomplete="off"
      class="search search--legacy-navigation js-search"
      data-typeahead-url="/var/storage/autocomplete/rtr/broadcasts_data.json"
      action="/tschertga"
      role="search">

  <div class="search-wrapper">
    <div class="search__input--wrapper">
      <div class="search__icon"></div>

      <label class="search__label">
        <span class="h-offscreen">Tschertgar</span>
        <input class="search__input js-search-input"
             name="q"
             type="text"
             placeholder="Tschertga"
             data-referrer-track="srf_mod1=header">
      </label>

      <a href="#" class="search__close js-search-close">
        <img src="/var/storage/assets/img/close.svg"
             title="Serrar champ da tschertga"
             width="10" height="10"
             alt="Serrar champ da tschertga" />
      </a>

      <button type="submit"
              class="h-offscreen"
              tabindex="-1"
              aria-hidden="true">Tschertgar</button>
    </div>

    <ul class="search__results js-search-results"
        aria-live="polite"
        aria-relevant="additions">
    </ul>
  </div>
</form>
            </li>

    <li class="navigation-item navigation-item--column">
        <ul class="navigation__group" role="group">
            <li class="navigation__group-item"><a class="navigation-link navigation--header" href="/regiuns">
    <span class="navigation-link__text">
    Regiuns
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--header" href="/novitads">
    <span class="navigation-link__text">
    Novitads
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--header" href="/sport">
    <span class="navigation-link__text">
    Sport
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--header" href="/cultura">
    <span class="navigation-link__text">
    Cultura
  </span>
  </a>
</li>
        </ul>
    </li>

    <li class="navigation-item navigation-item--column">
        <ul class="navigation__group" role="group">
            <li class="navigation__group-item"><a class="navigation-link navigation--header" href="/sfugliera/survista-uffants">
    <span class="navigation-link__text">
    Uffants
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--header" href="/aura">
    <span class="navigation-link__text">
    Aura
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--header" href="/dossiers">
    <span class="navigation-link__text">
    Dossiers
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--header" href="/archiv">
    <span class="navigation-link__text">
    Archivar
  </span>
  </a>
</li>
        </ul>
    </li>

    <li class="navigation-item navigation-item--column">
        <ul class="navigation__group" role="group">
            <li class="navigation__group-item"><a class="navigation-link navigation--header" href="/radio/program">
    <span class="navigation-link__text">
    Radio/TV
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--header" href="/emissiuns-a-z">
    <span class="navigation-link__text">
    Emissiuns A-Z
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--header" href="/vias-e-traffic">
    <span class="navigation-link__text">
    Vias e traffic
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--header" href="/play">
      <img class="navigation-link__img navigation-link__img--wide"
         src="/var/storage/assets/img/play_rtr_logo.svg"
                  alt="Play RTR">
    <span class="navigation-link__text">
    Pagina iniziala
  </span>
  </a>
</li>
        </ul>
    </li>

</ul>
            </div>
    </div>

</div>
                    <!-- Begin of main wrapper-->
    <div class="l-main-wrapper l-card l-card--with-fullwidth-elements">

                    <ol itemscope itemtype="http://schema.org/BreadcrumbList"
    class="breadcrumbs ">
        <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem"
        class="breadcrumbs__item">
        <a itemscope itemtype="http://schema.org/Thing"
           itemprop="item"
           class="breadcrumb__link" href="/novitads"
           data-referrer-track="srg_mod1=breadcrumb_navigation_top&amp;srg_mod2=1">
            <span itemprop="name">Novitads</span>
        </a>
        <meta itemprop="position" content="1" />
    </li>
        <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem"
        class="breadcrumbs__item">
        <a itemscope itemtype="http://schema.org/Thing"
           itemprop="item"
           class="breadcrumb__link" href="/novitads/svizra"
           data-referrer-track="srg_mod1=breadcrumb_navigation_top&amp;srg_mod2=2">
            <span itemprop="name">Svizra</span>
        </a>
        <meta itemprop="position" content="2" />
    </li>
    </ol>        
        <article class="article" itemscope itemtype="https://schema.org/Article">
            <link itemprop="mainEntityOfPage" href="https://www.rtr.ch/novitads/p/gronda-vidadad-suenter-out-al-campiunadi-mundial">
            <meta itemprop="articleSection" content="Novitads">
            <meta itemprop="datePublished" content="2018-07-04T07:59:52+02:00" />
            <meta itemprop="dateModified" content="2018-07-04T07:59:52+02:00" />
            <div  itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject" aria-hidden="true">
                                    <meta itemprop="url" content="https://www.rtr.ch/var/storage/images/_aliases/944w/auftritte-rtr/novitads/bilder/2018/07/04/e2096d14f9ec010fcb5d00cea442071c/176877554-2-ger-DE/e2096d14f9ec010fcb5d00cea442071c.jpg">
                    <meta itemprop="width" content="944" />
                    <meta itemprop="height" content="530.55189873418" />
                            </div>

            <header class="article-header">
                <!--googleon: all-->
                <h1 id="skiplink__contentlink" class="article-title" itemprop="headline">
    <span class="article-title__overline">Svizra</span>
    <span class="h-offscreen" aria-hidden="true" role="presentation"> - </span>
    <span class="article-title__text">«Gronda vidadad» suenter out al campiunadi mundial</span>
</h1>
                                    <p class="article-lead">
  La pressa svizra na spargna betg cun critica, suenter che l&#039;equipa naziunala ha manchentà la qualificaziun per il quartfinal al campiunadi mundial da ballape.
</p>
                                <!--googleoff: all-->

                                    <div class="article-author">
                                                    <p class="article-author__name">
                                <span class="h-offscreen">Autur: </span>
                                <span itemprop="author">SRF / Hugo Schär</span>
                            </p>
                        
                                                    <p class="article-author__date js-dateline"
                               data-publicationdate="2018-07-04T07:59:52+02:00"
                               data-modificationdate="2018-07-04T07:59:52+02:00"
                               data-i18n-text-today="Oz"
                               data-i18n-text-yesterday="Ier"
                               data-i18n-text-clock="Ura">
                            <span class="shim shim__small">
                                <span class="shimmer-box">
                                    <span class="shimmer-box--shimmer"></span>
                                </span>
                                                            </span>
                            </p>
                                            </div>
                            </header>

                            <div class="sharing-bar"
     data-social-view-event="srf_view"
     data-share-urn="/novitads/p/gronda-vidadad-suenter-out-al-campiunadi-mundial"
     data-share-publication-date="1530683992"
     data-share-modification-date="1530683992"
     data-share-section="5884242"
     data-share-portal="Novitads"
     data-share-category="Novitads.Svizra">

    <hr class="horizontal-separator horizontal-separator--withcontent horizontal-separator--content-max-width" role="presentation" aria-hidden="true">

    <div class="sharing-bar__container">
        <a class="sharing-bar__button sharing-bar__button--facebook"
             data-tooltip-toggle="top"
             data-tooltip-content="Parter tar Facebook"
             data-social-view-event="fb_share"
             data-tracking-event="Facebook"
             data-share-url="https://facebook.com/dialog/feed?app_id=282225241880466&amp;link=https%3A%2F%2Fwww.rtr.ch%2Fnovitads%2Fp%2Fgronda-vidadad-suenter-out-al-campiunadi-mundial%3Fns_source%3Dmobile%26srg_sm_medium%3Dfb&amp;display=popup&amp;redirect_uri=https%3A%2F%2Fwww.srf.ch%2Fsocial%2Fclose"
             data-share-width="655"
             data-share-height="400">
            <span class="h-offscreen">Parter sin Facebook (link extern, popup)</span>
        </a>

        <a class="sharing-bar__button sharing-bar__button--twitter"
             data-tooltip-toggle="top"
             data-tooltip-content="Parter tar Twitter"
             data-social-view-event="twitter_share"
             data-tracking-event="Twitter"
             data-share-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtr.ch%2Fnovitads%2Fp%2Fgronda-vidadad-suenter-out-al-campiunadi-mundial%3Fns_source%3Dmobile%26srg_sm_medium%3Dtw&amp;text=%C2%ABGronda+vidadad%C2%BB+suenter+out+al+campiunadi+mundial+%23rtr+%23rtr&amp;via=rtrsrg"
             data-share-width="550"
             data-share-height="420">
            <span class="h-offscreen">Parter sin Twitter (link extern, popup)</span>
        </a>


        <a class="sharing-bar__button sharing-bar__button--whatsapp"
             data-tooltip-toggle="top"
             data-tooltip-content="Parter cun Whatsapp"
             data-social-view-event="whats_app_share"
             data-tracking-event="WhatsApp"
             data-share-url="whatsapp://send?text=%C2%ABGronda+vidadad%C2%BB+suenter+out+al+campiunadi+mundial+https%3A%2F%2Fwww.rtr.ch%2Fnovitads%2Fp%2Fgronda-vidadad-suenter-out-al-campiunadi-mundial%3Fns_source%3Dmobile%26srg_sm_medium%3Dwa">
            <span class="h-offscreen">Parter cun Whatsapp</span>
        </a>

                                </div>
    <div class="sharing-bar__summary js-sharing-bar__summary"
         data-i18n-text-share-summary="Quest artitgel e vegnì cundivida &lt;b&gt;0&lt;/b&gt;giadas."
         data-i18n-text-share-summary-zero="Parter quest artitgel sco emprim.">
        &nbsp;
    </div>
</div>
            
                                            <div class="shim shim__text">
    <div class="shimmer-box">
        <div class="shimmer-box--shimmer"></div>
    </div>
    <div class="shimmer-box">
        <div class="shimmer-box--shimmer"></div>
    </div>
    <div class="shimmer-box shimmer-box--short">
        <div class="shimmer-box--shimmer"></div>
    </div>
</div>
            
                            <div class="article-main-media">
                    

<div class="carousel-container" data-js-plugin="image_gallery">
    <div style="visibility:hidden;" class="carousel js-carousel" id="carousel-15786596-1090" aria-live="polite" data-app-image-gallery>
                    <div class="js-carousel-item carousel__item">
                <figure class="image-figure " data-app-image>
                            <div class="image" data-app-image-url="https://www.rtr.ch/var/storage/images/_aliases/1096w/auftritte-rtr/novitads/bilder/2018/07/04/node_15970763/176878469-2-ger-DE/image.jpg"><img class="image-figure__image image-figure__js"
                     src="https://www.rtr.ch/var/storage/images/_aliases/640w/auftritte-rtr/novitads/bilder/2018/07/04/node_15970763/176878469-2-ger-DE/image.jpg"
                                          sizes="(min-width: 790px) 790px, 100vw" srcset="
                                                                                    https://www.rtr.ch/var/storage/images/_aliases/144w/auftritte-rtr/novitads/bilder/2018/07/04/node_15970763/176878469-2-ger-DE/image.jpg 144w,                                                                                                                https://www.rtr.ch/var/storage/images/_aliases/320w/auftritte-rtr/novitads/bilder/2018/07/04/node_15970763/176878469-2-ger-DE/image.jpg 320w,                                                                                                                https://www.rtr.ch/var/storage/images/_aliases/480w/auftritte-rtr/novitads/bilder/2018/07/04/node_15970763/176878469-2-ger-DE/image.jpg 480w,                                                                                                                https://www.rtr.ch/var/storage/images/_aliases/640w/auftritte-rtr/novitads/bilder/2018/07/04/node_15970763/176878469-2-ger-DE/image.jpg 640w,                                                                                                                https://www.rtr.ch/var/storage/images/_aliases/768w/auftritte-rtr/novitads/bilder/2018/07/04/node_15970763/176878469-2-ger-DE/image.jpg 768w,                                                                                                                https://www.rtr.ch/var/storage/images/_aliases/944w/auftritte-rtr/novitads/bilder/2018/07/04/node_15970763/176878469-2-ger-DE/image.jpg 944w,                                                                                                                https://www.rtr.ch/var/storage/images/_aliases/1096w/auftritte-rtr/novitads/bilder/2018/07/04/node_15970763/176878469-2-ger-DE/image.jpg 1096w                                                    "
                     alt="frontispezi Bündner Tagblatt"
                /><span class="carousel-counter"><span class="h-offscreen">Maletg </span>
  1 / 5
</span></div>

                        <figcaption class="media-caption ">
  <span class="h-offscreen">Legenda:</span>
  
      <span class="media-caption__description" data-app-image-description>
      Il Bündner Tagblatt.
    </span>
  
      <span class="media-caption__source" data-app-image-source>
              RTR, Hugo Schär
          </span>
  </figcaption>
    </figure>

            </div>
                    <div class="js-carousel-item carousel__item">
                <figure class="image-figure " data-app-image>
                            <div class="image" data-app-image-url="https://www.rtr.ch/var/storage/images/_aliases/1096w/auftritte-rtr/novitads/bilder/2018/07/04/node_15970757/176878316-2-ger-DE/image.jpg"><img class="image-figure__image image-figure__js"
                     src="https://www.rtr.ch/var/storage/images/_aliases/640w/auftritte-rtr/novitads/bilder/2018/07/04/node_15970757/176878316-2-ger-DE/image.jpg"
                                          sizes="(min-width: 790px) 790px, 100vw" srcset="
                                                                                    https://www.rtr.ch/var/storage/images/_aliases/144w/auftritte-rtr/novitads/bilder/2018/07/04/node_15970757/176878316-2-ger-DE/image.jpg 144w,                                                                                                                https://www.rtr.ch/var/storage/images/_aliases/320w/auftritte-rtr/novitads/bilder/2018/07/04/node_15970757/176878316-2-ger-DE/image.jpg 320w,                                                                                                                https://www.rtr.ch/var/storage/images/_aliases/480w/auftritte-rtr/novitads/bilder/2018/07/04/node_15970757/176878316-2-ger-DE/image.jpg 480w,                                                                                                                https://www.rtr.ch/var/storage/images/_aliases/640w/auftritte-rtr/novitads/bilder/2018/07/04/node_15970757/176878316-2-ger-DE/image.jpg 640w,                                                                                                                https://www.rtr.ch/var/storage/images/_aliases/768w/auftritte-rtr/novitads/bilder/2018/07/04/node_15970757/176878316-2-ger-DE/image.jpg 768w,                                                                                                                https://www.rtr.ch/var/storage/images/_aliases/944w/auftritte-rtr/novitads/bilder/2018/07/04/node_15970757/176878316-2-ger-DE/image.jpg 944w,                                                                                                                https://www.rtr.ch/var/storage/images/_aliases/1096w/auftritte-rtr/novitads/bilder/2018/07/04/node_15970757/176878316-2-ger-DE/image.jpg 1096w                                                    "
                     alt="frontispezi gasetta Südostschweiz"
                /><span class="carousel-counter"><span class="h-offscreen">Maletg </span>
  2 / 5
</span></div>

                        <figcaption class="media-caption ">
  <span class="h-offscreen">Legenda:</span>
  
      <span class="media-caption__description" data-app-image-description>
      Adia Russia - scriva la Südostschweiz.
    </span>
  
      <span class="media-caption__source" data-app-image-source>
              RTR, Hugo Schär
          </span>
  </figcaption>
    </figure>

            </div>
                    <div class="js-carousel-item carousel__item">
                <figure class="image-figure " data-app-image>
                            <div class="image" data-app-image-url="https://www.rtr.ch/var/storage/images/_aliases/1096w/auftritte-rtr/novitads/bilder/2018/07/04/node_15970769/176878511-2-ger-DE/image.jpg"><img class="image-figure__image image-figure__js"
                     src="/var/storage/assets/img/Placeholder-16to9.svg"
                     data-src="https://www.rtr.ch/var/storage/images/_aliases/640w/auftritte-rtr/novitads/bilder/2018/07/04/node_15970769/176878511-2-ger-DE/image.jpg"
                                          data-sizes="(min-width: 790px) 790px, 100vw" data-srcset="
                                                                                    https://www.rtr.ch/var/storage/images/_aliases/144w/auftritte-rtr/novitads/bilder/2018/07/04/node_15970769/176878511-2-ger-DE/image.jpg 144w,                                                                                                                https://www.rtr.ch/var/storage/images/_aliases/320w/auftritte-rtr/novitads/bilder/2018/07/04/node_15970769/176878511-2-ger-DE/image.jpg 320w,                                                                                                                https://www.rtr.ch/var/storage/images/_aliases/480w/auftritte-rtr/novitads/bilder/2018/07/04/node_15970769/176878511-2-ger-DE/image.jpg 480w,                                                                                                                https://www.rtr.ch/var/storage/images/_aliases/640w/auftritte-rtr/novitads/bilder/2018/07/04/node_15970769/176878511-2-ger-DE/image.jpg 640w,                                                                                                                https://www.rtr.ch/var/storage/images/_aliases/768w/auftritte-rtr/novitads/bilder/2018/07/04/node_15970769/176878511-2-ger-DE/image.jpg 768w,                                                                                                                https://www.rtr.ch/var/storage/images/_aliases/944w/auftritte-rtr/novitads/bilder/2018/07/04/node_15970769/176878511-2-ger-DE/image.jpg 944w,                                                                                                                https://www.rtr.ch/var/storage/images/_aliases/1096w/auftritte-rtr/novitads/bilder/2018/07/04/node_15970769/176878511-2-ger-DE/image.jpg 1096w                                                    "
                     alt="frontispezi dal Blick"
                /><span class="carousel-counter"><span class="h-offscreen">Maletg </span>
  3 / 5
</span></div>

                        <figcaption class="media-caption ">
  <span class="h-offscreen">Legenda:</span>
  
      <span class="media-caption__description" data-app-image-description>
      Ditg curt e bain dal Blick.
    </span>
  
      <span class="media-caption__source" data-app-image-source>
              RTR, Hugo Schär
          </span>
  </figcaption>
    </figure>

            </div>
                    <div class="js-carousel-item carousel__item">
                <figure class="image-figure " data-app-image>
                            <div class="image" data-app-image-url="https://www.rtr.ch/var/storage/images/_aliases/1096w/auftritte-rtr/novitads/bilder/2018/07/04/node_15970766/176878490-2-ger-DE/image.jpg"><img class="image-figure__image image-figure__js"
                     src="/var/storage/assets/img/Placeholder-16to9.svg"
                     data-src="https://www.rtr.ch/var/storage/images/_aliases/640w/auftritte-rtr/novitads/bilder/2018/07/04/node_15970766/176878490-2-ger-DE/image.jpg"
                                          data-sizes="(min-width: 790px) 790px, 100vw" data-srcset="
                                                                                    https://www.rtr.ch/var/storage/images/_aliases/144w/auftritte-rtr/novitads/bilder/2018/07/04/node_15970766/176878490-2-ger-DE/image.jpg 144w,                                                                                                                https://www.rtr.ch/var/storage/images/_aliases/320w/auftritte-rtr/novitads/bilder/2018/07/04/node_15970766/176878490-2-ger-DE/image.jpg 320w,                                                                                                                https://www.rtr.ch/var/storage/images/_aliases/480w/auftritte-rtr/novitads/bilder/2018/07/04/node_15970766/176878490-2-ger-DE/image.jpg 480w,                                                                                                                https://www.rtr.ch/var/storage/images/_aliases/640w/auftritte-rtr/novitads/bilder/2018/07/04/node_15970766/176878490-2-ger-DE/image.jpg 640w,                                                                                                                https://www.rtr.ch/var/storage/images/_aliases/768w/auftritte-rtr/novitads/bilder/2018/07/04/node_15970766/176878490-2-ger-DE/image.jpg 768w,                                                                                                                https://www.rtr.ch/var/storage/images/_aliases/944w/auftritte-rtr/novitads/bilder/2018/07/04/node_15970766/176878490-2-ger-DE/image.jpg 944w,                                                                                                                https://www.rtr.ch/var/storage/images/_aliases/1096w/auftritte-rtr/novitads/bilder/2018/07/04/node_15970766/176878490-2-ger-DE/image.jpg 1096w                                                    "
                     alt="frontispezi dal Tages-Anzeiger"
                /><span class="carousel-counter"><span class="h-offscreen">Maletg </span>
  4 / 5
</span></div>

                        <figcaption class="media-caption ">
  <span class="h-offscreen">Legenda:</span>
  
      <span class="media-caption__description" data-app-image-description>
      L&#039;analisa dal Tages-Anzeiger
    </span>
  
      <span class="media-caption__source" data-app-image-source>
              RTR, Hugo Schär
          </span>
  </figcaption>
    </figure>

            </div>
                    <div class="js-carousel-item carousel__item">
                <figure class="image-figure " data-app-image>
                            <div class="image" data-app-image-url="https://www.rtr.ch/var/storage/images/_aliases/1096w/auftritte-rtr/novitads/bilder/2018/07/04/node_15970760/176878448-2-ger-DE/image.jpg"><img class="image-figure__image image-figure__js"
                     src="/var/storage/assets/img/Placeholder-16to9.svg"
                     data-src="https://www.rtr.ch/var/storage/images/_aliases/640w/auftritte-rtr/novitads/bilder/2018/07/04/node_15970760/176878448-2-ger-DE/image.jpg"
                                          data-sizes="(min-width: 790px) 790px, 100vw" data-srcset="
                                                                                    https://www.rtr.ch/var/storage/images/_aliases/144w/auftritte-rtr/novitads/bilder/2018/07/04/node_15970760/176878448-2-ger-DE/image.jpg 144w,                                                                                                                https://www.rtr.ch/var/storage/images/_aliases/320w/auftritte-rtr/novitads/bilder/2018/07/04/node_15970760/176878448-2-ger-DE/image.jpg 320w,                                                                                                                https://www.rtr.ch/var/storage/images/_aliases/480w/auftritte-rtr/novitads/bilder/2018/07/04/node_15970760/176878448-2-ger-DE/image.jpg 480w,                                                                                                                https://www.rtr.ch/var/storage/images/_aliases/640w/auftritte-rtr/novitads/bilder/2018/07/04/node_15970760/176878448-2-ger-DE/image.jpg 640w,                                                                                                                https://www.rtr.ch/var/storage/images/_aliases/768w/auftritte-rtr/novitads/bilder/2018/07/04/node_15970760/176878448-2-ger-DE/image.jpg 768w,                                                                                                                https://www.rtr.ch/var/storage/images/_aliases/944w/auftritte-rtr/novitads/bilder/2018/07/04/node_15970760/176878448-2-ger-DE/image.jpg 944w,                                                                                                                https://www.rtr.ch/var/storage/images/_aliases/1096w/auftritte-rtr/novitads/bilder/2018/07/04/node_15970760/176878448-2-ger-DE/image.jpg 1096w                                                    "
                     alt="frontispezi NZZ"
                /><span class="carousel-counter"><span class="h-offscreen">Maletg </span>
  5 / 5
</span></div>

                        <figcaption class="media-caption ">
  <span class="h-offscreen">Legenda:</span>
  
      <span class="media-caption__description" data-app-image-description>
      ..il maini da la Neue Zürcher Zeitung.
    </span>
  
      <span class="media-caption__source" data-app-image-source>
              RTR, Hugo Schär
          </span>
  </figcaption>
    </figure>

            </div>
            </div>
</div>

                </div>
                        <div class="article-content" itemprop="articleBody">
                <!--googleon: all-->
                <p>E tuttenina &egrave;si pass&agrave;. Il &laquo;out&raquo; da la Svizra al campiunadi mundial &egrave; IL tema en las gasettas svizras.</p><div>
    <blockquote class="blockquote blockquote--article-indentation"><div class="blockquote__quote"><span class="blockquote__text">Wenn nicht jetzt, wann dann? Wohl nie</span></div><footer class="blockquote__footer"><cite><span class="blockquote__author"><span class="h-offscreen">Autur: </span>Blick</span></cite></footer></blockquote></div><p>Er la gasetta 20 Minuten scriva che l'equipa naziunala haja manchent&agrave; ina gronda schanza en l'otgavel final cunter la Svezia. L'equipa restia uschia &laquo;ein ungel&ouml;stes Versprechen&raquo; ed haja er manchent&agrave; il &laquo;rendez-vous mit der Fussballgeschichte&raquo;.</p><a id="eztoc_1_1"></a><h2>Mancanza da voluntad da s'engaschar</h2><p>Era il Blick vesa nair e sa dumonda &laquo;Wenn nicht jetzt, wann dann? Wohl nie&raquo; manegia la gasetta da boulevard. Il campiunadi mundial actual saja st&agrave; in pass enavos. Il out suenter la prestaziun senza curaschi e la finala senza inspiraziun e senza passiun saja uschia merit&agrave;.</p><div>
    <blockquote class="blockquote blockquote--article-indentation"><div class="blockquote__quote"><span class="blockquote__text">Sie sind nicht so gut wie sie meinen und sagen</span></div><footer class="blockquote__footer"><cite><span class="blockquote__author"><span class="h-offscreen">Autur: </span>Tages-Anzeiger</span></cite></footer></blockquote></div><p>Er la NZZ vesa quai uschia e scriva ch'i haja manc&agrave; a la Svizra la resolutezza e l'inspiraziun. Strusch ad in giugader saja gartegi&agrave; da surpigliar ina rolla da leader e d'entusiasmar ses congiugaders.</p><p>La qualitad da l'equipa svizra stat er en il center per il Tages-Anzeiger. Quella na saja betg usch&egrave; buna sco quai ch'ils giugaders sez manegian e dian. Sch'els fissan quai, stessan els en il quartfinal. La stettia dentant la Svezia e la naziunala spetgia vinavant sin ina victoria en ina runda da K.O. ad in turnier grond.</p><p><em>RR actualitad 07:00</em></p>

                <!--googleoff: all-->
                
            </div>

                                
                
                

            
                            <ol itemscope itemtype="http://schema.org/BreadcrumbList"
    class="breadcrumbs ">
        <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem"
        class="breadcrumbs__item">
        <a itemscope itemtype="http://schema.org/Thing"
           itemprop="item"
           class="breadcrumb__link" href="/novitads"
           data-referrer-track="srg_mod1=breadcrumb_navigation_bottom&amp;srg_mod2=1">
            <span itemprop="name">Novitads</span>
        </a>
        <meta itemprop="position" content="1" />
    </li>
        <li itemprop="itemListElement" itemscope
        itemtype="http://schema.org/ListItem"
        class="breadcrumbs__item">
        <a itemscope itemtype="http://schema.org/Thing"
           itemprop="item"
           class="breadcrumb__link" href="/novitads/svizra"
           data-referrer-track="srg_mod1=breadcrumb_navigation_bottom&amp;srg_mod2=2">
            <span itemprop="name">Svizra</span>
        </a>
        <meta itemprop="position" content="2" />
    </li>
    </ol>                        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" aria-hidden="true" class="offscreen">
                <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                    <div itemprop="url" content="https://www.rtr.ch/extension/srf_shared/design/standard/images/logos/SRF.png"></div>
                </div>
                <meta itemprop="name" content="Radiotelevisiun Svizra Rumantscha (RTR)" />
            </div>
        </article>


    </div>
    <!-- end of main wrapper-->

    
    
            <div class="js-autobox-placeholder"
             data-load-url="/novitads/autobox/5860742/web"></div>
                                <footer class="footer">

    <div class="footer-top">
        <div class="l-main-wrapper">
            <div class="footer-top__navigation">
                        <ul class="navigation js-navigation navigation--footer"
    role="menu"
    id="navigation--footer-rtr">

    <li class="navigation-item">
                    <form autocomplete="off"
      class="search search--legacy-navigation js-search"
      data-typeahead-url="/var/storage/autocomplete/rtr/broadcasts_data.json"
      action="/tschertga"
      role="search">

  <div class="search-wrapper">
    <div class="search__input--wrapper">
      <div class="search__icon"></div>

      <label class="search__label">
        <span class="h-offscreen">Tschertgar</span>
        <input class="search__input js-search-input"
             name="q"
             type="text"
             placeholder="Tschertga"
             data-referrer-track="srf_mod1=footer">
      </label>

      <a href="#" class="search__close js-search-close">
        <img src="/var/storage/assets/img/close.svg"
             title="Serrar champ da tschertga"
             width="10" height="10"
             alt="Serrar champ da tschertga" />
      </a>

      <button type="submit"
              class="h-offscreen"
              tabindex="-1"
              aria-hidden="true">Tschertgar</button>
    </div>

    <ul class="search__results js-search-results"
        aria-live="polite"
        aria-relevant="additions">
    </ul>
  </div>
</form>
            </li>

    <li class="navigation-item navigation-item--column">
        <ul class="navigation__group" role="group">
            <li class="navigation__group-item"><a class="navigation-link navigation--footer" href="/regiuns">
    <span class="navigation-link__text">
    Regiuns
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--footer" href="/novitads">
    <span class="navigation-link__text">
    Novitads
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--footer" href="/sport">
    <span class="navigation-link__text">
    Sport
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--footer" href="/cultura">
    <span class="navigation-link__text">
    Cultura
  </span>
  </a>
</li>
        </ul>
    </li>

    <li class="navigation-item navigation-item--column">
        <ul class="navigation__group" role="group">
            <li class="navigation__group-item"><a class="navigation-link navigation--footer" href="/sfugliera/survista-uffants">
    <span class="navigation-link__text">
    Uffants
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--footer" href="/aura">
    <span class="navigation-link__text">
    Aura
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--footer" href="/dossiers">
    <span class="navigation-link__text">
    Dossiers
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--footer" href="/archiv">
    <span class="navigation-link__text">
    Archivar
  </span>
  </a>
</li>
        </ul>
    </li>

    <li class="navigation-item navigation-item--column">
        <ul class="navigation__group" role="group">
            <li class="navigation__group-item"><a class="navigation-link navigation--footer" href="/radio/program">
    <span class="navigation-link__text">
    Radio/TV
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--footer" href="/emissiuns-a-z">
    <span class="navigation-link__text">
    Emissiuns A-Z
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--footer" href="/vias-e-traffic">
    <span class="navigation-link__text">
    Vias e traffic
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--footer" href="/play">
      <img class="navigation-link__img navigation-link__img--wide"
         src="/var/storage/assets/img/play_rtr_logo.svg"
                  alt="Play RTR">
    <span class="navigation-link__text">
    Pagina iniziala
  </span>
  </a>
</li>
        </ul>
    </li>

</ul>
                </div>
        </div>
    </div>

    <div class="footer-bottom">
        <div class="l-main-wrapper">

                    <ul class="footer-bottom__navigation" data-referrer-track="srg_mod1=footer">
            <li class="footer-bottom__navigation-item"><a href="/interpresa" class="footer-bottom__navigation-link">Interpresa</a></li>
            <li class="footer-bottom__navigation-item"><a href="/srgr" class="footer-bottom__navigation-link">SRG.R</a></li>
            <li class="footer-bottom__navigation-item"><a href="/impressum" class="footer-bottom__navigation-link">Impressum</a></li>
            <li class="footer-bottom__navigation-item"><a href="/dretgs" class="footer-bottom__navigation-link">Declaraziun da datas</a></li>
            <li class="footer-bottom__navigation-item"><a href="/interpresa/plazzas-e-scolaziun?srg_shorturl_source=plazzas" class="footer-bottom__navigation-link">Jobs</a></li>
            <li class="footer-bottom__navigation-item"><a href="/interpresa/contact/contact-general-cuira" class="footer-bottom__navigation-link">Contact</a></li>
        </ul>
    
            <div class="footer-bottom__imprint">

                <div class="footer-bottom__imprint-content">
                    <img class="footer-bottom__logo" src="/var/storage/assets/img/srgssr_logo.svg" alt="Logo da SRG SSR" />
                    <p class="footer-bottom__description">RTR Radiotelevisiun Svizra Rumantscha, succursala da la Societad svizra da radio e televisiun</p>
                </div>

                        <ul class="footer-bottom__imprint-links" data-referrer-track="srg_mod1=footer">
            <li class="footer-bottom__link-item"><a href="https://www.srf.ch/" class="footer-bottom__link"><span>SRF</span></a></li>
            <li class="footer-bottom__link-item"><a href="https://www.rsi.ch/" class="footer-bottom__link"><span>RSI</span></a></li>
            <li class="footer-bottom__link-item"><a href="https://www.rts.ch/" class="footer-bottom__link"><span>RTS</span></a></li>
            <li class="footer-bottom__link-item"><a href="https://www.swissinfo.ch" class="footer-bottom__link"><span>SWI</span></a></li>
        </ul>
    
            </div>

        </div>
    </div>

</footer>
            
    
    
<span id="config__js" style="display:none;"
    data-business_unit="rtr"
    data-environment="prod"
    data-seo-url="/novitads/svizra/gronda-vidadad-suenter-out-al-campiunadi-mundial"
    data-spa_player_js="https://tp.srgssr.ch/assets/javascripts/player-api.min.js"
    data-analytics-enabled="1"
    data-analytics-net-metrix="https://rtr-ssl.wemfbox.ch/cgi-bin/ivw/CP/rum/"
    data-analytics-webtrekk-value-object="{&quot;config&quot;:{&quot;trackId&quot;:&quot;292330999892453&quot;,&quot;trackDomain&quot;:&quot;srgssr01.wt-eu02.net&quot;,&quot;cookie&quot;:&quot;3&quot;,&quot;tabBrowsing&quot;:false,&quot;execRTA&quot;:false,&quot;execCDB&quot;:false,&quot;useCDBCache&quot;:false,&quot;useCDBScript&quot;:false,&quot;forceHTTPS&quot;:&quot;1&quot;,&quot;executePluginFunction&quot;:null},&quot;pageconfig&quot;:{&quot;contentId&quot;:&quot;rtr.web.rtr.ch.novitads.svizra.gronda-vidadad-suenter-out-al-campiunadi-mundial&quot;,&quot;domain&quot;:&quot;REGEXP:^([a-z1-9]*)([.]?)rtr[.]ch$&quot;,&quot;linkTrack&quot;:&quot;standard&quot;,&quot;heatmap&quot;:&quot;0&quot;,&quot;form&quot;:&quot;0&quot;},&quot;contentGroup&quot;:{&quot;1&quot;:&quot;RTR&quot;,&quot;2&quot;:&quot;web&quot;,&quot;3&quot;:&quot;rtr.ch&quot;,&quot;5&quot;:&quot;\u00abGronda vidadad\u00bb suenter out al campiunadi mundial&quot;,&quot;6&quot;:&quot;Novitads&quot;,&quot;7&quot;:&quot;Svizra&quot;,&quot;8&quot;:null,&quot;9&quot;:null,&quot;10&quot;:&quot;15786437&quot;},&quot;customParameter&quot;:{&quot;1&quot;:&quot;Artikel&quot;,&quot;3&quot;:&quot;srf_quote(2);srf_image_gallery(1)&quot;,&quot;5&quot;:null,&quot;14&quot;:&quot;Novitads&quot;,&quot;15&quot;:&quot;Svizra&quot;,&quot;16&quot;:null,&quot;17&quot;:null,&quot;29&quot;:&quot;200&quot;,&quot;32&quot;:&quot;2018.07.04&quot;,&quot;33&quot;:&quot;20180704&quot;,&quot;34&quot;:&quot;07:59&quot;,&quot;35&quot;:&quot;0759&quot;,&quot;36&quot;:&quot;201807040759&quot;,&quot;50&quot;:&quot;5&quot;,&quot;52&quot;:&quot;gronda-vidadad-suenter-out-al-campiunadi-mundial&quot;}}"
    data-analytics-webtrekk-survey-gizmo-value-object="{&quot;params&quot;:{&quot;content_title_pretty&quot;:&quot;\u00abGronda vidadad\u00bb suenter out al campiunadi mundial&quot;,&quot;content_category_1&quot;:&quot;Novitads&quot;,&quot;content_category_2&quot;:&quot;Svizra&quot;,&quot;content_category_3&quot;:null,&quot;content_category_4&quot;:null,&quot;content_id&quot;:15786437,&quot;content_page_type&quot;:&quot;Artikel&quot;,&quot;content_page_elements&quot;:&quot;srf_quote(2);srf_image_gallery(1)&quot;,&quot;content_tags_subject&quot;:null,&quot;content_publication_date&quot;:&quot;2018.07.04&quot;,&quot;content_publication_date_concatenated&quot;:&quot;20180704&quot;,&quot;content_publication_time&quot;:&quot;07:59&quot;,&quot;content_publication_time_concatenated&quot;:&quot;0759&quot;,&quot;content_publication_datetime_concatenated&quot;:&quot;201807040759&quot;,&quot;content_title&quot;:&quot;gronda-vidadad-suenter-out-al-campiunadi-mundial&quot;,&quot;content_publication_version&quot;:&quot;5&quot;,&quot;navigation_bu_distributer&quot;:&quot;RTR&quot;,&quot;navigation_property_type&quot;:&quot;web&quot;,&quot;navigation_app_site_name&quot;:&quot;rtr.ch&quot;,&quot;navigation_level_1&quot;:&quot;Novitads&quot;,&quot;navigation_level_2&quot;:&quot;Svizra&quot;,&quot;navigation_level_3&quot;:null,&quot;navigation_level_4&quot;:null,&quot;http_status_code&quot;:&quot;200&quot;}}"
    data-analytics-survey-gizmo-beacon="NDk0MzExLTFkNDc3MTM5ZDc3NzJiNDgwNWRhNTNjYjUwYzY1ZTdlYTdlNTZmOWU4ZWE1NmRkMmI1"
></span>

    
<script type='text/javascript'>
    function fetchMetaData() {
        var tracking = {
            'srg_a_id'   : '15786437',
            'srg_ctype'   : 'Artikel',
            'srg_pub_d'   : '2018.07.04',
            'srg_pubdate' : '20180704',
            'srg_pub_t'   : '07:59:52',
            'srg_title'   : 'gronda-vidadad-suenter-out-al-campiunadi-mundial',
            'srg_ver_nr'  : '5',
            'srg_ccategory1' : 'Novitads',
            'srg_ccategory2' : 'Svizra',                                },
        webtrekk = {"content_title_pretty":"«Gronda vidadad» suenter out al campiunadi mundial","content_category_1":"Novitads","content_category_2":"Svizra","content_category_3":null,"content_category_4":null,"content_id":15786437,"content_page_type":"Artikel","content_page_elements":"srf_quote(2);srf_image_gallery(1)","content_tags_subject":null,"content_publication_date":"2018.07.04","content_publication_date_concatenated":"20180704","content_publication_time":"07:59","content_publication_time_concatenated":"0759","content_publication_datetime_concatenated":"201807040759","content_title":"gronda-vidadad-suenter-out-al-campiunadi-mundial","content_publication_version":"5"},
        weburl = 'https://www.rtr.ch/novitads/svizra/gronda-vidadad-suenter-out-al-campiunadi-mundial';

        if (webtrekk && typeof localStorage === 'object') {
            var storedData = JSON.parse(localStorage.getItem('srf_analytics_mod'));
            webtrekk.srg_mod1 = getModData(storedData, 'mod1');
            webtrekk.srg_mod2 = getModData(storedData, 'mod2');
            webtrekk.srg_mod3 = getModData(storedData, 'mod3');
            webtrekk.srg_mod4 = getModData(storedData, 'mod4');
            localStorage.removeItem('srf_analytics_mod');
            Object.keys(webtrekk).forEach(function (key) {
                (webtrekk[key] === 'undefined') && delete webtrekk[key];
            })
        }

        nativebridge.onMetadataRetrieved(JSON.stringify({
            'weburl': weburl,
            'tracking': tracking,
            'webtrekk': webtrekk
        }));
    }

    function getModData(storedData, key) {
        var result = 'undefined';
        if (storedData) {
            if (storedData.hasOwnProperty('srg_' + key)) {
                result = storedData['srg_' + key];
            } else if (storedData.hasOwnProperty('srf_' + key)) {
                result = storedData['srf_' + key];
            }
        }

        return decodeURIComponent(decodeURIComponent(result)).replace('+', ' ');
    }
</script>


         <script type="text/javascript" async src="/var/storage/assets/webpack/chunks/global-vendor~jquery.f48dd365e85cfa6554b0.js"></script><script type="text/javascript" async src="/var/storage/assets/webpack/chunks/global-vendor~core-js.b7dbcff1971ea411411d.js"></script><script type="text/javascript" async src="/var/storage/assets/webpack/chunks/global-vendor~webtrekk.d453d3d8b35c40ac3e97.js"></script><script type="text/javascript" async src="/var/storage/assets/webpack/chunks/global-vendor~moment.a700ae63cb4970f4c6b5.js"></script><script type="text/javascript" async src="/var/storage/assets/webpack/article.9021552ca3de142cd377.js"></script>
        <!--googleon: all-->
</body>
</html>

