<!DOCTYPE html>
<html lang="rm-CH">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
                <script type="text/javascript" src="/var/storage/assets/srf-mobile-redirector/srf-mobile-redirector-437e70c7.js"></script>
<script type="text/javascript" src="/var/storage/assets/webfonts/webfonts-8182bdc6.js"></script>

<title>Il 2018 è vegnì inaugurà cun fieus artifizials e plievgia - Novitads - RTR</title>








<meta name="DC.title" content="Il 2018 è vegnì inaugurà cun fieus artifizials e plievgia" /><meta name="DC.date.issued" content="2018-01-01T10:03:27+01:00" /><meta name="DC.date.modified" content="2018-01-01T10:03:27+01:00" /><meta name="Date" content="2018-01-01T10:03:27+01:00" /><meta name="DC.creator" content="SDA / Nora Baltermia" /><meta name="DC.publisher" content="Radiotelevisiun Svizra Rumantscha (RTR)" /><meta name="DC.publisherCC" content="Radiotelevisiun Svizra Rumantscha (RTR)" /><meta name="rtr.date" content="2018-01-01T10:03:27+01:00" /><meta name="rtr.gsadate" content="2018010110" /><meta name="description" content="Tar temperaturas agreablas e per part cun plievgia han ils umans en Svizra beneventà l'onn nov." /><meta name="rtr.portal" content="Novitads" /><meta name="rtr.portal_url" content="https://www.rtr.ch/novitads" /><meta name="rtr.rubric1" content="Svizra" /><meta name="rtr.rubric2" content="" /><meta name="rtr.rubric3" content="" /><meta name="rtr.rubric4" content="" /><meta name="rtr.content_class" content="srf_article" /><meta name="rtr.content_class_name" content="Artitgel" /><meta name="rtr.media_type_icon_class" content="" /><meta property="og:title" content="Il 2018 è vegnì inaugurà cun fieus artifizials e plievgia" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.rtr.ch/novitads/svizra/il-2018-e-vegni-inaugura-cun-fieus-artifizials-e-plievgia" /><meta name="rtr.teaser_image" content="https://www.rtr.ch/novitads/iapp/image/14521088/5/il_2018_e_vegni_inaugura_cun_fieus_artifizials_e_plievgia@1x.jpg" /><meta property="og:image" content="https://www.rtr.ch/novitads/iapp/image/14521088/5/il_2018_e_vegni_inaugura_cun_fieus_artifizials_e_plievgia@1x.jpg?imagesize=s8" /><meta property="og:site_name" content="Radiotelevisiun Svizra Rumantscha (RTR)" /><meta property="og:description" content="Tar temperaturas agreablas e per part cun plievgia han ils umans en Svizra beneventà l'onn nov." /><meta property="og:article:published_time" content="1514797407" /><meta property="og:article:modified_time" content="1514797407" /><meta property="og:article:section" content="Novitads" /><link rel="canonical" href="https://www.rtr.ch/novitads/svizra/il-2018-e-vegni-inaugura-cun-fieus-artifizials-e-plievgia" /><link rel="alternate" media="only screen and (max-width: 767px)" href="https://m.rtr.ch/novitads/svizra/il-2018-e-vegni-inaugura-cun-fieus-artifizials-e-plievgia" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@rtrsrg" /><meta name="twitter:url" content="https://www.rtr.ch/novitads/svizra/il-2018-e-vegni-inaugura-cun-fieus-artifizials-e-plievgia" /><meta name="twitter:title" content="Il 2018 è vegnì inaugurà cun fieus artifizials e plievgia" /><meta name="twitter:description" content="Tar temperaturas agreablas e per part cun plievgia han ils umans en Svizra beneventà l'onn nov." /><meta name="twitter:image" content="https://www.rtr.ch/novitads/iapp/image/14521088/5/il_2018_e_vegni_inaugura_cun_fieus_artifizials_e_plievgia@1x.jpg?imagesize=s8" /><link rel="amphtml" href="https://www.rtr.ch/novitads/amp/article/14521068" /><meta name="robots" content="all, noodp" /><meta name="msapplication-config" content="none" /><meta name="msapplication-square70x70logo" content="/extension/rtr_shared/design/standard/images/homescreen-icons/ms-small-tile.png" /><meta name="msapplication-square150x150logo" content="/extension/rtr_shared/design/standard/images/homescreen-icons/ms-medium-tile.png" /><meta name="msapplication-wide310x150logo" content="/extension/rtr_shared/design/standard/images/homescreen-icons/ms-wide-tile.png" /><meta name="msapplication-square310x310logo" content="/extension/rtr_shared/design/standard/images/homescreen-icons/ms-large-tile.png" />
<!-- first -->

<!--
URHEBERRECHTSHINWEIS:
Die SRG SSR Schrift und die dazugehörige Software stehen im vollumfänglichen Eigentum der SRG. Jede Bearbeitung, Vervielfältigung, Verbreitung und/oder öffentliche Wiedergabe, insbesondere die ungenehmigte Übernahme der SRG SSR Schrift stellt einen Rechtsverstoss dar, der zum Schadenersatz verpflichtet und auch strafrechtlich verfolgt wird.
-->
<link href="/var/storage/assets/rtr-desktop/rtr-desktop-985df164.css" type="text/css" rel="stylesheet">
<!-- second -->

<link rel="icon" sizes="192x192" href="/extension/rtr_shared/design/standard/images/homescreen-icons/touch-icon-192-precomposed.png">



<link rel="apple-touch-icon-precomposed" href="/extension/rtr_shared/design/standard/images/homescreen-icons/touch-icon-iphone-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/extension/rtr_shared/design/standard/images/homescreen-icons/touch-icon-ipad-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/extension/rtr_shared/design/standard/images/homescreen-icons/touch-icon-iphone-retina-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/extension/rtr_shared/design/standard/images/homescreen-icons/touch-icon-ipad-retina-precomposed.png">

<link rel="shortcut icon" type="image/x-icon" href="/extension/rtr_shared/design/standard/images/homescreen-icons/fav.ico"/>    

    </head>
                    
<body class="rtr novitads"
      itemscope itemtype="http://schema.org/WebPage" data-social-hashtag="#rtr" data-bu="RTR">
<!-- googleoff: all -->
<!-- Add js-enabed class to body tag -->
<script type="text/javascript">document.getElementsByTagName("body")[0].className += " js-enabled";</script>    <script type="text/javascript">
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 59581;
  _sf_async_config.domain = 'rtr.ch';
  /** CONFIGURATION END **/
</script><div id="wrapper" data-node-id="14691648">
    <div id="access-links">
        <a href="#skip-to-content">tar il cuntegn</a>
        <a href="#skiptarget-primary-nav">tar la navigaziun principala</a>
    </div>

        
<header>
    <div class=" second-nav">
        <div id="page-header" class="v2">
            <div class="header container">
                <div class="navbar global">
                    <nav role="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="" class="pull-left">
                        <div id="global-nav" data-referrer-track="srg_mod1=header_nav">
                            <ul class="nav">
                                <li><a href="http://www.rtr.ch/play">Play RTR</a></li>
                                <li><a href="/survista-dossiers">Dossiers</a></li>
                                <li><a href="/vias-e-traffic">Vias e traffic</a></li>
                            </ul>
                        </div>
                    </nav>
                    <ul class="nav live pull-right" data-referrer-track="srg_mod1=header_nav">
                        <li><a href="/interpresa">Interpresa</a></li>
                        <li><a href="/srgr">SRG.R</a></li>
                        <li><a href="/plazzas">Jobs</a></li>
                        <li><a href="/interpresa/contact">Contact</a></li>
                    </ul>
                </div>
                <div class="logo pull-left clear-left" data-referrer-track="srg_mod1=header_nav">
                    <a href="/">
                        <img src="/extension/rtr_shared/design/standard/images/logos/RTR.png"
                             data-retina-src="/extension/rtr_shared/design/standard/images/logos/RTR_retina.png"
                             alt="Tar la pagina iniziala da Radiotelevisiun Svizra Rumantscha"
                             title="Tar la pagina iniziala da Radiotelevisiun Svizra Rumantscha"
                             width="174" height="42"/>
                    </a>
                </div>
                <form action="/tschertga" class="navbar-search pull-right" role="search" method="get">
                    <label class="offscreen" for="search-site">Tschertgar</label>
                    <input type="text" data-referrer-track="rtr_suchfeld=header" data-follow-links="true"
                           data-source-json="/novitads/autocomplete/broadcasts" data-provide="typeahead"
                           name="q" id="search-site" class="search-query" autocomplete="off">
                </form>

                <div class="weather pull-right" data-referrer-track="srf_mod1=header_nav&amp;srf_mod2=meteoicon">
                    
                    <a href="/aura" data-created="1514801196" data-portal="rtr_home" title="Aura da Cuira">
    <span>Oz&nbsp;</span>
    <img src="/extension/srf_shared/design/standard/images/meteo/icons/so_grhe_shra.png"
         data-retina-src="/extension/srf_shared/design/standard/images/meteo/icons/retina/so_grhe_shra_xx.png"
         alt="teils sonnig, teils Schauer"/>
    <span>2&deg;/8&deg;C</span>
</a>

                </div>

              
                  <div class="nothing_special_on_display"></div>


                <div class="navbar main-nav" data-referrer-track="srg_mod1=top_nav">
                    <nav role="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="">
                        
                                                  
                      
                      
<div class="primary-nav top-level-nav" id="primary-nav">
    <div class="offscreen"><a id="skiptarget-primary-nav">&nbsp;</a></div>
    <ul class="nav">
    
                                    
        <li>
            <a class="main-nav-item" href="/regiuns">Regiuns</a>
                    </li>
    
                                    
        <li class="active">
            <a class="main-nav-item" href="/novitads">Novitads<span class="offscreen">, aktiver Navigationspunkt</span></a>
                            <ul class="nav">
                <li class="pull-left dropdown" data-toggle="showhide" aria-haspopup="true" tabindex="0">
    <span class="dropdown-toggle">Grischun <strong class="caret"></strong></span>
    <div class="dropdown-menu">
        <ul>
                        <li class="section-index"><a href="/novitads/grischun-3" target="_self">Survista</a></li>
                                                    <li ><a href="/novitads/grischun/chantun" target="_self">Chantun</a></li>
                                        <li ><a href="/novitads/grischun/engiadina" target="_self">Engiadina</a></li>
                                        <li ><a href="/novitads/grischun/grischun-central" target="_self">Grischun central</a></li>
                                        <li ><a href="/novitads/grischun/surselva" target="_self">Surselva</a></li>
                                        <li ><a href="/novitads/grischun/ulteriur-grischun" target="_self">Ulteriur Grischun</a></li>
                                        <li ><a href="/novitads/grischun/valladas-talianas" target="_self">Valladas talianas</a></li>
                    </ul>
    </div>
</li><li class="active pull-left">
    <a href="/novitads/svizra" target="_self">
        Svizra<span class="offscreen">, aktiver Navigationspunkt</span>    </a>
</li><li class="pull-left">
    <a href="/novitads/exteriur" target="_self">
        Exteriur    </a>
</li><li class="pull-left">
    <a href="/novitads/bursa/infurmaziuns-da-la-bursa" target="_self">
        Bursa    </a>
</li>                </ul>
                    </li>
    
                                    
        <li>
            <a class="main-nav-item" href="/sport">Sport</a>
                    </li>
    
                                    
        <li>
            <a class="main-nav-item" href="/cultura">Cultura</a>
                    </li>
    
                                    
        <li>
            <a class="main-nav-item" href="/sfugliera/survista-uffants">Uffants</a>
                    </li>
    
                                    
        <li>
            <a class="main-nav-item" href="/aura">Aura</a>
                    </li>
    
                                    
        <li>
            <a class="main-nav-item" href="/archiv">Archivar</a>
                    </li>
        </ul>
</div>

                                            </nav>
                    <nav role="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="">
                        <div id="broadcast-nav" class="primary-nav top-level-nav">

                            <ul class="nav pull-right drop-shadow-left">
                                                                    <li>
                                        <a href="/radio/program" role="menuitem" aria-selected="false">Radio/TV</a>
                                    </li>
                                
                                                                    <li>
                                        <a href="/emissiuns-a-z" role="menuitem" aria-selected="false">Emissiuns A&ndash;Z</a>
                                    </li>
                                
                                <li class="live-stream-btn">
                                    <a href="/radio/player" class="btn btn-red" data-toggle="popout" data-popout-width="330" data-popout-type="fixedWidth">
                                        <span class="btn-live"></span>Tadlar live
                                    </a>
                                </li>
                            </ul>

                        </div>
                    </nav>
                </div>
            </div>
        </div>

      
                                                                      <div id="tertiary-nav-container">
            <div class="container no-height"></div>
        </div>
                                                                </div>
</header>

    <span class="offscreen" id="skip-to-content"></span>
    
























    
    








                    
        

    
    


  


<div role="main" id="main" class="srf_article">
	<div class="container">
		
		<div class="row">

			<article itemscope itemtype="http://schema.org/Article">
                <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"/>
				<!--	Current section	-->
				<meta itemprop="articleSection" content="Novitads">
				<div class="span8" id="article-content" data-referrer-track="srf_mod1=content" data-node-id="14691648" data-content-id="14521068" itemprop="articleBody">
                
                                    
                <!--googleon: all-->
                <h1 class="article-heading" itemprop="headline">
                                        
Il 2018 è vegnì inaugurà cun fieus artifizials e plievgia                </h1>
                <!--googleoff: all-->

                                    <div itemtype="https://schema.org/ImageObject" itemscope itemprop="image">
                        <meta content="https://www.rtr.ch/iapp/image/14521088/5/il_2018_e_vegni_inaugura_cun_fieus_artifizials_e_plievgia@1x.jpg" itemprop="url">
                        <meta itemprop="height" content="351" />
                        <meta itemprop="width" content="624" />
                    </div>
                
                                <meta itemprop="dateModified" content="2018-01-01T10:03:27+01:00"/>
                <meta itemprop="datePublished" content="2018-01-01T10:03:00+01:00"/>
                                    <div class="vertical-separators clearfix">
                        <ul class="article-details unstyled pull-left">
                            <li class="publication">

                                                            Oz, 10:03
                                                                                    </li>

                                                            <li class="author medium" itemprop="author">
SDA / Nora Baltermia</li>
                                                    </ul>
                        
<ul class="sb_author-tools social-buzz-page author-icons unstyled pull-right"
    data-base-url="//www.rtr.ch"
          data-urn="urn:rtr:cms:object:14521068"
        data-published-timestamp="1514797407"
    data-updated-timestamp="1514797407"
    data-breadcrumbs="Novitads,Svizra,,,">
  <li>
    <a class="facebook" data-global="true" href="https://www.facebook.com/dialog/feed?app_id=634642136637808&amp;link=https%3A%2F%2Fwww.rtr.ch%2Fnovitads%2Fp%2Fil-2018-e-vegni-inaugura-cun-fieus-artifizials-e-plievgia%3Fns_source%3Dweb%26srg_sm_medium%3Dfb&amp;display=popup&amp;redirect_uri=https%3A%2F%2Fwww.rtr.ch%2Fsocial%2Fclose" data-width="655" data-height="400" data-tools="social" title="Parter tar Facebook">
      <span data-number="false" class="sb_facebook_count">0</span>
      <span class="offscreen"> giadas partì sin Facebook</span>
    </a>
  </li>
  <li>
    <a class="twitter" data-global="true"
       href="https://twitter.com/intent/tweet?text=Il+2018+%C3%A8+vegn%C3%AC+inaugur%C3%A0+cun+fieus+artifizials+e+plievgia&amp;url=https://www.rtr.ch/novitads/p/il-2018-e-vegni-inaugura-cun-fieus-artifizials-e-plievgia%3Fns_source%3Dweb%26srg_sm_medium%3Dtw" data-width="550" data-height="420" data-tools="social" title="Parter tar Twitter">
      <span data-number="false" class="sb_twitter_count">0</span>
      <span class="offscreen"> giadas partì sin Facebook</span>
    </a>
  </li>
  <li>
    <a class="google-plus" data-global="true" href="https://plus.google.com/share?url=https://www.rtr.ch/novitads/p/il-2018-e-vegni-inaugura-cun-fieus-artifizials-e-plievgia%3Fns_source%3Dweb%26srg_sm_medium%3Dgp" data-width="600" data-height="600" data-tools="social" title="Parter tar Google+" >
      <span data-number="false" class="sb_google_count">0</span>
      <span class="offscreen"> giadas partì sin Google+</span>
    </a>
  </li>
  <li class="hide">
    <a class="wa_btn" data-global="true" href="whatsapp://send?text=Il%202018%20%C3%A8%20vegn%C3%AC%20inaugur%C3%A0%20cun%20fieus%20artifizials%20e%20plievgia%20https://m.rtr.ch/novitads/p/il-2018-e-vegni-inaugura-cun-fieus-artifizials-e-plievgia%3Fns_source%3Dwebwa" data-tools="social" title="Parter cun Whatsapp">
      <span data-number="false" class="sb_wa_count">0</span>
      <span class="offscreen"> Partì sin Whatsapp (link extern, popup)</span>
    </a>
  </li>
  <li>
    <a class="like" data-global="true" href="#" data-tools="social" title="Plascha a mai" >
      <span data-number="false" class="sb_like_count">0</span>
      <span class="offscreen"> RTR likes</span>
    </a>
  </li>
</ul>
                                            </div>
                                        <!--googleon: all-->

        
                  <p class="lead-text article clearfix" itemprop="description">
          
Tar temperaturas agreablas e per part cun plievgia han ils umans en Svizra beneventà l'onn nov. Suns da zains, fieus artifizials ed ils suns da magiels da schampagn han accumpagnà las festas.          </p>
        
        <div class="main-article-content clearfix" itemprop="text">
            <!--googleoff: all-->
                       
<div class="asset primary description">

      <a href="/var/storage/images/auftritte-rtr/novitads/bilder/2018/01/01/node_14691653/164906743-2-ger-DE/image_span12.jpg" class="icon-container" data-target="#lightbox" data-toggle="lightbox">
      

                                
    
                                                        <img src="/var/storage/images/auftritte-rtr/novitads/bilder/2018/01/01/node_14691653/164906743-2-ger-DE/image_s8.jpg"
                                       width="624"
             height="351"
             style=""
             alt="Dus magiels da schampagn."
             title="Dus magiels da schampagn." />
            
    
    
          <span class="offscreen">Bild in Lightbox öffnen.</span>
      <span class="media-lightbox"></span>
    </a>
  
  <p class="caption">
    <span class="offscreen">Legenda da maletgs:</span>
        Suns da magiels da schampagn, fieus artifizials e zains han inaugurà l'onn 2018 en Svizra.
    <span class="small-caps">
              
Pixabay          </span>
  </p>
</div>
              <!--googleon: all-->

            
<p>Pervia da la previsiun da l'aura è Turitg sa decidì per in «plan B» ed ha sajettà las rachetas sur il lai sulet sin in'autezza da 100 meters per ch'ils maletgs na svaneschan betg en ils nivels e la tschajera. Uschia han ils radund 150'000 aspectaturs pudì giudair ils fieus artifizials – ed els èn perfin restads sitgs.</p><p>Er a Basilea han ins inaugurà l'onn cun fieus artifizials sur il Rain. Avant ch'i è dentant stà dad udir las caneras dals fieus artifizials han ils sains da la citad dentant beneventà l'onn 2018. Quels ch'han festivà al Rain n'èn dentant betg restads sitgs. Ed era a Berna èn millis vegnids sa radunads sin la plazza da Münster per far viva.</p><a id="eztoc164906503_1"></a>  <h2>Nagins fieus artifizials sin la plazza da Claustra</h2>
  <p>A Lucerna han plirs millis cristians urà per l'unitad tranter ils cristians e per la benedicziun per la Svizra. Fieus artifizials èn dentant stads scumandads sin la plazza da Claustra – pervia dal privel per ils umans e pervia dals bajetgs istorics.</p><p><i>RR novitads 06:00</i></p>
        </div>

        <!--googleoff: all-->

                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="offscreen">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://www.rtr.ch//extension/rtr_shared/design/standard/images/logos/RTR.png">
                <meta itemprop="width" content="174">
                <meta itemprop="height" content="42">
            </div>
            <meta itemprop="name" content="Radiotelevisiun Svizra Rumantscha (RTR)">
        </div>

        
                              
        
                                  
        <div class="vertical-separators clearfix">
          
<ul class="sb_author-tools social-buzz-page author-icons unstyled pull-right"
    data-base-url="//www.rtr.ch"
          data-urn="urn:rtr:cms:object:14521068"
        data-published-timestamp="1514797407"
    data-updated-timestamp="1514797407"
    data-breadcrumbs="Novitads,Svizra,,,">
  <li>
    <a class="facebook" data-global="true" href="https://www.facebook.com/dialog/feed?app_id=634642136637808&amp;link=https%3A%2F%2Fwww.rtr.ch%2Fnovitads%2Fp%2Fil-2018-e-vegni-inaugura-cun-fieus-artifizials-e-plievgia%3Fns_source%3Dweb%26srg_sm_medium%3Dfb&amp;display=popup&amp;redirect_uri=https%3A%2F%2Fwww.rtr.ch%2Fsocial%2Fclose" data-width="655" data-height="400" data-tools="social" title="Parter tar Facebook">
      <span data-number="false" class="sb_facebook_count">0</span>
      <span class="offscreen"> giadas partì sin Facebook</span>
    </a>
  </li>
  <li>
    <a class="twitter" data-global="true"
       href="https://twitter.com/intent/tweet?text=Il+2018+%C3%A8+vegn%C3%AC+inaugur%C3%A0+cun+fieus+artifizials+e+plievgia&amp;url=https://www.rtr.ch/novitads/p/il-2018-e-vegni-inaugura-cun-fieus-artifizials-e-plievgia%3Fns_source%3Dweb%26srg_sm_medium%3Dtw" data-width="550" data-height="420" data-tools="social" title="Parter tar Twitter">
      <span data-number="false" class="sb_twitter_count">0</span>
      <span class="offscreen"> giadas partì sin Facebook</span>
    </a>
  </li>
  <li>
    <a class="google-plus" data-global="true" href="https://plus.google.com/share?url=https://www.rtr.ch/novitads/p/il-2018-e-vegni-inaugura-cun-fieus-artifizials-e-plievgia%3Fns_source%3Dweb%26srg_sm_medium%3Dgp" data-width="600" data-height="600" data-tools="social" title="Parter tar Google+" >
      <span data-number="false" class="sb_google_count">0</span>
      <span class="offscreen"> giadas partì sin Google+</span>
    </a>
  </li>
  <li class="hide">
    <a class="wa_btn" data-global="true" href="whatsapp://send?text=Il%202018%20%C3%A8%20vegn%C3%AC%20inaugur%C3%A0%20cun%20fieus%20artifizials%20e%20plievgia%20https://m.rtr.ch/novitads/p/il-2018-e-vegni-inaugura-cun-fieus-artifizials-e-plievgia%3Fns_source%3Dwebwa" data-tools="social" title="Parter cun Whatsapp">
      <span data-number="false" class="sb_wa_count">0</span>
      <span class="offscreen"> Partì sin Whatsapp (link extern, popup)</span>
    </a>
  </li>
  <li>
    <a class="like" data-global="true" href="#" data-tools="social" title="Plascha a mai" >
      <span data-number="false" class="sb_like_count">0</span>
      <span class="offscreen"> RTR likes</span>
    </a>
  </li>
</ul>
        </div>
        
        
        
              </div>
    </article>

          
      
  <aside data-last-build="01.01.2018 11:17">
    
                <div class="span4" data-referrer-track="srf_mod1=rhc">
        <h2 class="border">
          Dapli da Svizra
        </h2>

        <div class="module related">
          <ul>
                          <li>    <a href="/novitads/svizra/il-cumponist-da-alperose-hanery-amman-e-mort" class="icon-container">
          

                    
    
                                                        <img src="/var/storage/images/auftritte-rtr/novitads/bilder/2017/12/31/d3ef5abbb26e490ad9c8b6357e48c2e5/164898728-2-ger-DE/d3ef5abbb26e490ad9c8b6357e48c2e5_s1.jpg"
              data-keep-dimension="true"
                              data-retina-src="/var/storage/images/auftritte-rtr/novitads/bilder/2017/12/31/d3ef5abbb26e490ad9c8b6357e48c2e5/164898728-2-ger-DE/d3ef5abbb26e490ad9c8b6357e48c2e5_s1_retina.jpg"
                                       width="96"
             height="54"
             style=""
             alt="Il cumponist da &quot;Alperose&quot;  Hanery Amman è mort"
             title="Il cumponist da &quot;Alperose&quot;  Hanery Amman è mort" />
            
    
    
        </a>    <div class="module-content">
        <h3>
            <a href="/novitads/svizra/il-cumponist-da-alperose-hanery-amman-e-mort">
            
Il cumponist da &quot;Alperose&quot;  Hanery Amman è mort            </a>
        </h3>
                            <span class="date"></span>
        </div>
</li>                          <li>    <a href="/novitads/svizra/il-cussegl-federal-sa-moventa-per-l-emprima-giada" class="icon-container">
          

                                
    
                                                        <img src="/var/storage/images/auftritte-rtr/novitads/bilder/2017/12/31/d45b57b54c12e4a8196f0c3a08e7f06c/164890428-2-ger-DE/d45b57b54c12e4a8196f0c3a08e7f06c_s1.gif"
                                       width="1920"
             height="1080"
             style=""
             alt="Il Cussegl federal sa moventa per l'emprima giada"
             title="Il Cussegl federal sa moventa per l'emprima giada" />
            
    
    
        </a>    <div class="module-content">
        <h3>
            <a href="/novitads/svizra/il-cussegl-federal-sa-moventa-per-l-emprima-giada">
            
Il Cussegl federal sa moventa per l'emprima giada            </a>
        </h3>
                            <span class="date"></span>
        </div>
</li>                          <li>    <a href="/novitads/svizra/il-filosof-e-publicist-svizzer-hans-saner-83-e-mort" class="icon-container">
          

                    
    
                                                        <img src="/var/storage/images/auftritte-rtr/novitads/bilder/2017/12/30/b8c835ef2a3088e5dd4bb0199396175d/164857924-2-ger-DE/b8c835ef2a3088e5dd4bb0199396175d_s1.jpg"
              data-keep-dimension="true"
                              data-retina-src="/var/storage/images/auftritte-rtr/novitads/bilder/2017/12/30/b8c835ef2a3088e5dd4bb0199396175d/164857924-2-ger-DE/b8c835ef2a3088e5dd4bb0199396175d_s1_retina.jpg"
                                       width="96"
             height="54"
             style=""
             alt="Il filosof e publicist svizzer Hans Saner (83) è mort"
             title="Il filosof e publicist svizzer Hans Saner (83) è mort" />
            
    
    
        </a>    <div class="module-content">
        <h3>
            <a href="/novitads/svizra/il-filosof-e-publicist-svizzer-hans-saner-83-e-mort">
            
Il filosof e publicist svizzer Hans Saner (83) è mort            </a>
        </h3>
                            <span class="date"></span>
        </div>
</li>                          <li>    <a href="/novitads/svizra/scolas-ston-surprender-custs-per-curs-da-tudestg-supplementars" class="icon-container">
          

                    
    
                                                        <img src="/var/storage/images/auftritte-rtr/novitads/bilder/2017/12/29/6871ae1ee8505fdf807a74cff89e2b83/164833993-2-ger-DE/6871ae1ee8505fdf807a74cff89e2b83_s1.jpg"
              data-keep-dimension="true"
                              data-retina-src="/var/storage/images/auftritte-rtr/novitads/bilder/2017/12/29/6871ae1ee8505fdf807a74cff89e2b83/164833993-2-ger-DE/6871ae1ee8505fdf807a74cff89e2b83_s1_retina.jpg"
                                       width="96"
             height="54"
             style=""
             alt="Scolas ston surprender custs per curs da tudestg supplementars"
             title="Scolas ston surprender custs per curs da tudestg supplementars" />
            
    
    
        </a>    <div class="module-content">
        <h3>
            <a href="/novitads/svizra/scolas-ston-surprender-custs-per-curs-da-tudestg-supplementars">
            
Scolas ston surprender custs per curs da tudestg supplementars            </a>
        </h3>
                            <span class="date"></span>
        </div>
</li>                          <li>    <a href="/novitads/svizra/en-svizra-hai-quest-onn-da-passa-100-cas-da-virustgel" class="icon-container">
          

                    
    
                                                        <img src="/var/storage/images/auftritte-rtr/novitads/bilder/2017/12/29/2ecd033067220a9522afb64bdb9c0a1e/164829238-2-ger-DE/2ecd033067220a9522afb64bdb9c0a1e_s1.jpg"
              data-keep-dimension="true"
                              data-retina-src="/var/storage/images/auftritte-rtr/novitads/bilder/2017/12/29/2ecd033067220a9522afb64bdb9c0a1e/164829238-2-ger-DE/2ecd033067220a9522afb64bdb9c0a1e_s1_retina.jpg"
                                       width="96"
             height="54"
             style=""
             alt="En Svizra hai quest onn dà passa 100 cas da virustgel"
             title="En Svizra hai quest onn dà passa 100 cas da virustgel" />
            
    
    
        </a>    <div class="module-content">
        <h3>
            <a href="/novitads/svizra/en-svizra-hai-quest-onn-da-passa-100-cas-da-virustgel">
            
En Svizra hai quest onn dà passa 100 cas da virustgel            </a>
        </h3>
                            <span class="date"></span>
        </div>
</li>            
                        
          </ul>
        </div>
      </div>
    
    
  </aside>

    
    </div>
  </div>
</div>

    
    <footer>
  <div id="page-footer" data-referrer-track="srf_mod1=footer_nav">
    <div class="container" role="navigation">
      <div id="footer-nav">
        <ul itemscope itemtype="http://schema.org/SiteNavigationElement">
          <li>
            <h3>
              Tgi che nus essan
            </h3>
            <ul class="span2">
              <li><a href="/interpresa">Interpresa</a></li>
              <li><a href="/srgr">SRG.R</a></li>
              <li><a href="/interpresa/publicaziuns">Publicaziuns</a></li>
              <li><a href="/interpresa/plazzas-e-scolaziun">Plazzas e scolaziun</a></li>
            </ul>
          </li>
          <li>
            <h3>Ulteriuras infurmaziuns</h3>
            <ul class="span2 wide">
              <li><a href="/general/corrigenda">Corrigenda</a></li>
              <li><a href="/general/impressum">Impressum</a></li>
              <li><a href="/dretgs">Dretgs</a></li>
            </ul>
            <ul class="span2 wide">
                <li><a href="/servetschs">Servetschs</a></li>
                <li><a href="/servetschs/recepziun">Recepziun</a></li>
                <li><a href="/servetschs/butia">Butia</a></li>
                <li><a href="/vias-e-traffic">Vias e traffic</a></li>
                <li><a href="/servetschs/newsletter">Newsletter</a></li>
            </ul>
            <ul class="span2 wide">
                <li><a href="http://www.rtr.ch/play">Play RTR</a></li>
                <li><a href="/radio/program">Program radio</a></li>
                <li><a href="/podcasts">Podcasts</a></li>
            </ul>
            <ul class="narrow">
              <li><a href="javascript:void(0);" class="redirect-to-mobile-website">Versiun mobila</a></li>
              <li><a href="http://www.battaporta.ch" target="_blank">Battaporta</a></li>
              <li><a href="http://www.minisguard.ch" target="_blank">Minisguard</a></li>
              <li><a href="http://www.nossaistorgia.ch" target="_blank">Nossaistorgia</a></li>
            </ul>

          </li>
          <li class="last-child">
            <h3>
              Agid
            </h3>
            <ul class="who-we-are clear-left span2 wide">
              <li><a href="/interpresa/contact">Contact</a></li>
            </ul>
            <form action="/tschertga" class="navbar-search span2 wide" role="search" method="get">
              <label for="search-footer" class="offscreen">Tschertgar</label>
              <input type="text" name="q" id="search-footer" data-referrer-track="rtr_suchfeld=footer"
                     class="search-query span2">
            </form>

          </li>
        </ul>

      </div>
      <div class="navbar clearfix">
        <ul class="nav">
          
        </ul>
        <div class="my-srf pull-right" itemscope itemtype="http://schema.org/SiteNavigationElement">
          <ul class="nav">
            <li><a href="https://www.srf.ch/" target="_blank">SRF</a></li>
              <li><a href="https://www.rsi.ch/" target="_blank">RSI</a></li>
            <li><a href="https://www.rts.ch/" target="_blank">RTS</a></li>
            <li class="last-child"><a href="https://www.swissinfo.ch/" target="_blank">SWI</a></li>
          </ul>
        </div>
      </div>

      <div class="copyright-container">
        <a class="logo pull-left" href="/">
          <img
            src="/extension/rtr_shared/design/standard/images/logos/logo.png"
            data-retina-src="/extension/rtr_shared/design/standard/images/logos/logo_2x.png"
            title="Tar la pagina iniziala da Radiotelevisiun Svizra Rumantscha"
            alt="Tar la pagina iniziala da Radiotelevisiun Svizra Rumantscha"
          />
        </a>
        <div class="pull-right srg-ssr-unit">
          <p class="pull-left">RTR Radiotelevisiun Svizra Rumantscha, succursala da la Societad svizra da radio e televisiun</p>
          <a class="pull-right" href="https://www.srgssr.ch/rm" target="_blank">
            <img
              src="/extension/srf_shared/design/standard/images/logos/SRG-SSR_plain.png"
              data-retina-src="/extension/srf_shared/design/standard/images/logos/SRG-SSR_plain_2x.png"
              title="SRG SSR"
              alt="SRG SSR"
            />
          </a>
        </div>
      </div>

    </div>
  </div>
</footer>
</div><!-- Lightbox containers for page -->
<div class="lightbox fade image" id="lightbox">
    <div class="lightbox-header">
        <a href="#" class="close-text" data-dismiss="lightbox">serrar</a>
        <a href="#" class="close btn btn-light" data-dismiss="lightbox" aria-hidden="true"><span class="offscreen">serrar</span></a>
    </div>
    <div class="lightbox-content" id="lightbox-contents">
    </div>
</div>
    <!-- Config for JS -->
<script type="text/javascript">
  var SRF = {    config: {      env:  "production"
      }    };
</script>
<script type="text/javascript" src="/var/storage/assets/rtr-desktop/rtr-desktop-eb1a35d3.js"></script>        
    <script type="text/javascript">
      statistics.comscore.useComscoreUdm = true;
      statistics.comscore.baseUrl = "https://sb.scorecardresearch.com/b?c1=2&c2=6036016&";
      statistics.comscore.pageImpression("https://sb.scorecardresearch.com/b?c1=2&c2=6036016&ns_site=mainsite&ns_vsite=rtr-v&name=novitads.svizra.il-2018-e-vegni-inaugura-cun-fieus-artifizials-e-plievgia&category=Novitads.Svizra&srg_a_id=14521068&srg_ctype=Artikel&srg_title=il-2018-e-vegni-inaugura-cun-fieus-artifizials-e-plievgia&srg_pub_d=2018.01.01&srg_pubdate=20180101&srg_pub_t=10%3A03%3A27&srg_ver_nr=5&srg_unit=RTR&srg_ccategory1=Novitads&srg_ccategory2=Svizra&srg_n1=Novitads&srg_n2=Svizra")
    </script>
    <noscript><p class="offscreen"><img src="https://sb.scorecardresearch.com/b?c1=2&c2=6036016&ns_site=mainsite&ns_vsite=rtr-v&name=novitads.svizra.il-2018-e-vegni-inaugura-cun-fieus-artifizials-e-plievgia&category=Novitads.Svizra&srg_a_id=14521068&srg_ctype=Artikel&srg_title=il-2018-e-vegni-inaugura-cun-fieus-artifizials-e-plievgia&srg_pub_d=2018.01.01&srg_pubdate=20180101&srg_pub_t=10%3A03%3A27&srg_ver_nr=5&srg_unit=RTR&srg_ccategory1=Novitads&srg_ccategory2=Svizra&srg_n1=Novitads&srg_n2=Svizra" height="1" width="1" alt=""></p></noscript>

    
    <script type="text/javascript">
        statistics.wemf.pageImpression("https://rtr-ssl.wemfbox.ch/cgi-bin/ivw/CP/rum/Novitads/Svizra");
    </script>
    <noscript><img class="offscreen" src="https://rtr-ssl.wemfbox.ch/cgi-bin/ivw/CP/rum/Novitads/Svizra" width="1" height="1" alt="" /></noscript>



  
  
  
    <script type="text/javascript">
      var webtrekkConfig = {"trackId":"292330999892453","trackDomain":"srgssr01.wt-eu02.net","cookie":"3","tabBrowsing":false,"execRTA":false,"execCDB":false,"useCDBCache":false,"useCDBScript":false,"forceHTTPS":"1","executePluginFunction":null};
      SRF.webtrekk.init({"config":{"trackId":"292330999892453","trackDomain":"srgssr01.wt-eu02.net","cookie":"3","tabBrowsing":false,"execRTA":false,"execCDB":false,"useCDBCache":false,"useCDBScript":false,"forceHTTPS":"1","executePluginFunction":null},"pageconfig":{"contentId":"rtr.web.rtr.ch.novitads.svizra.il-2018-e-vegni-inaugura-cun-fieus-artifizials-e-plievgia","domain":"REGEXP:^([a-z1-9]*)([.]?)rtr[.]ch$","linkTrack":"standard","heatmap":"0","form":"0"},"contentGroup":{"1":"RTR","2":"web","3":"rtr.ch","5":"Il 2018 \u00e8 vegn\u00ec inaugur\u00e0 cun fieus artifizials e plievgia","6":"Novitads","7":"Svizra","8":null,"9":null,"10":"14521068"},"customParameter":{"1":"Artikel","3":null,"5":null,"14":"Novitads","15":"Svizra","16":null,"17":null,"29":"200","32":"2018.01.01","33":"20180101","34":"10:03","35":"1003","36":"201801011003","50":"5","52":"il-2018-e-vegni-inaugura-cun-fieus-artifizials-e-plievgia"}});
  </script>
  <noscript><img class="offscreen" src="https://srgssr01.wt-eu02.net/292330999892453/wt?p=438,rtr.web.rtr.ch.novitads.svizra.il-2018-e-vegni-inaugura-cun-fieus-artifizials-e-plievgia,0,0,0,0,0,0,0,0&amp;cg1=RTR&amp;cg2=web&amp;cg3=rtr.ch&amp;cg5=Il+2018+%C3%A8+vegn%C3%AC+inaugur%C3%A0+cun+fieus+artifizials+e+plievgia&amp;cg6=Novitads&amp;cg7=Svizra&amp;cg10=14521068&amp;cp1=Artikel&amp;cp14=Novitads&amp;cp15=Svizra&amp;cp29=200&amp;cp32=2018.01.01&amp;cp33=20180101&amp;cp34=10%3A03&amp;cp35=1003&amp;cp36=201801011003&amp;cp50=5&amp;cp52=il-2018-e-vegni-inaugura-cun-fieus-artifizials-e-plievgia"></noscript>
<script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/6036016/cs.js"></script>

<script>
    function fetchMetaData() {        var webtrekk = {"content_title_pretty":"Il 2018 \u00e8 vegn\u00ec inaugur\u00e0 cun fieus artifizials e plievgia","content_category_1":"Novitads","content_category_2":"Svizra","content_category_3":null,"content_category_4":null,"content_id":14521068,"content_page_type":"Artikel","content_page_elements":null,"content_tags_subject":null,"content_publication_date":"2018.01.01","content_publication_date_concatenated":"20180101","content_publication_time":"10:03","content_publication_time_concatenated":"1003","content_publication_datetime_concatenated":"201801011003","content_title":"il-2018-e-vegni-inaugura-cun-fieus-artifizials-e-plievgia","content_publication_version":"5"};
        var weburl = document.querySelector('meta[property="og:url"]').getAttribute("content");
        var metadata = { "weburl": weburl, "tracking": tracking, "webtrekk": webtrekk};
        nativebridge.onMetadataRetrieved(JSON.stringify(metadata));
    }</script>

  
  <script type="text/javascript" id="survey-gizmo">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</script>

  
</body>
</html>
