<!doctype html>
<html lang="de">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">    <meta http-equiv="x-ua-compatible" content="ie=edge">

    
                    <link rel="icon" href="https://www.rtr.ch/extension/rtr_shared/design/standard/images/favicons/favicon.ico" />

                <link rel="icon" type="image/png" sizes="16x16" href="https://www.rtr.ch/extension/rtr_shared/design/standard/images/favicons/favicon-16x16.png" />
        <link rel="icon" type="image/png" sizes="32x32" href="https://www.rtr.ch/extension/rtr_shared/design/standard/images/favicons/favicon-32x32.png" />
        <link rel="icon" type="image/png" sizes="48x48" href="https://www.rtr.ch/extension/rtr_shared/design/standard/images/favicons/favicon-48x48.png" />
        <link rel="icon" type="image/png" sizes="64x64" href="https://www.rtr.ch/extension/rtr_shared/design/standard/images/favicons/favicon-64x64.png" />
        <link rel="icon" type="image/png" sizes="96x96" href="https://www.rtr.ch/extension/rtr_shared/design/standard/images/favicons/favicon-96x96.png" />

                <link href="https://www.rtr.ch/extension/rtr_shared/design/standard/images/favicons/mask-icon.svg" rel="mask-icon" color="#AF001D" />
        
                <link rel="apple-touch-icon" sizes="120x120" href="https://www.rtr.ch/extension/rtr_shared/design/standard/images/favicons/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="https://www.rtr.ch/extension/rtr_shared/design/standard/images/favicons/apple-touch-icon-152x152.png" />
        <link rel="apple-touch-icon" sizes="167x167" href="https://www.rtr.ch/extension/rtr_shared/design/standard/images/favicons/apple-touch-icon-167x167.png" />
        <link rel="apple-touch-icon" sizes="180x180" href="https://www.rtr.ch/extension/rtr_shared/design/standard/images/favicons/apple-touch-icon-180x180.png" />
        
                <meta name="msapplication-TileColor" content="#AF001D" />
        <meta name="msapplication-square150x150logo" content="https://www.rtr.ch/extension/rtr_shared/design/standard/images/favicons/msapplication-square150x150logo.png" />
    
    <meta property="fb:pages" content="112069248875709" />     <meta property="fb:pages" content="723702071054413" />     <meta property="fb:pages" content="165758126770835" />     <meta property="fb:pages" content="189837644414912" />     <meta property="fb:pages" content="109104332449551" />     <meta property="fb:pages" content="32780166106" />     <meta property="fb:pages" content="448598895276" />     <meta property="fb:pages" content="230136914060845" />     <meta property="fb:pages" content="277244515074" />     <meta property="fb:pages" content="162510474290970" />     <meta property="fb:pages" content="176497449054784" />     <meta property="fb:pages" content="104971002870361" />     <meta property="fb:pages" content="48486263401" />     <meta property="fb:pages" content="178109522247900" />     <meta property="fb:pages" content="675323875963836" />     <meta property="fb:pages" content="147936338714719" />     <meta property="fb:pages" content="197952668850" />     <meta property="fb:pages" content="233410473368138" />     <meta property="fb:pages" content="109190032459007" />     <meta property="fb:pages" content="362738107455808" />     <meta property="fb:pages" content="106604179401411" />     <meta property="fb:pages" content="1909778589278032" />     <meta property="fb:pages" content="119754034741589" />     <meta property="fb:pages" content="289943751120613" />     <meta property="fb:pages" content="1773492992978121" />     <meta property="fb:pages" content="1120815218030799" />     <meta property="fb:pages" content="1895657054003184" />     <meta property="fb:pages" content="126546190703867" />     <meta property="fb:pages" content="54638123029" />     <meta property="fb:pages" content="99014083574" />     <meta property="fb:pages" content="468316446850555" /> 
    <meta name="i18n:date:months" content="Schaner,Favrer,Mars,Avrigl,Matg,Zercladur,Fanadur,Avust,Settember,October,November,December"><meta name="i18n:date:weekdays" content="Dumengia,Glindesdi,Mardi,Mesemna,Gievgia,Venderdi,Sonda"><meta name="i18n:date:now" content="Ussa"><meta name="i18n:date:today" content="Oz"><meta name="i18n:date:tomorrow" content="Damaun"><meta name="i18n:status:new:ago:seconds" content="Avant #JS-PLACEHOLDER# secundas"><meta name="i18n:status:new:ago:minute" content="Avant ina minuta"><meta name="i18n:status:new:ago:minutes" content="Avant #JS-PLACEHOLDER# minutas"><meta name="i18n:status:new:ago:hour" content="Avant in&#039;ura"><meta name="i18n:status:new:ago:hours" content="Avant #JS-PLACEHOLDER# uras"><meta name="i18n:status:new:ago:day" content="Avant 1 di"><meta name="i18n:status:new:ago:days" content="Avant #JS-PLACEHOLDER# dis"><meta name="i18n:status:live:ago:seconds" content="dapi #JS-PLACEHOLDER# secundas"><meta name="i18n:status:live:ago:minute" content="dapi ina minuta"><meta name="i18n:status:live:ago:minutes" content="dapi #JS-PLACEHOLDER# minutas"><meta name="i18n:status:live:ago:hour" content="dapi in&#039;ura"><meta name="i18n:status:live:ago:hours" content="dapi #JS-PLACEHOLDER# uras"><meta name="i18n:status:live:ago:day" content="dapi in di"><meta name="i18n:status:live:ago:days" content="dapi #JS-PLACEHOLDER# dis"><meta name="i18n:status:read" content="vesì"><meta name="i18n:status:updated" content="Actualisà">

    <title>Deducziuns per tgira d&#039;uffants - In cler Na – sustegn da be dus chantuns - Novitads - RTR</title>

    
    <meta name="description" content="Be dus chantuns din Gea a la fatschenta."/>
    <link rel="canonical" href="https://www.rtr.ch/novitads/svizra/votaziuns/deducziuns-per-tgira-d-uffants-in-cler-na-sustegn-da-be-dus-chantuns" />
    <meta name="srf:location:id" content="19087271" />
    <meta name="srf:content:id" content="19006457" />
    <meta name="srf:rubric:id" content="17219100" />
    <meta name="rtr.content_class" content="srf_article" />
            <meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rtrsrg"/>
<meta name="twitter:url"
      content="https://www.rtr.ch/novitads/svizra/votaziuns/deducziuns-per-tgira-d-uffants-in-cler-na-sustegn-da-be-dus-chantuns"/>
<meta name="twitter:title" content="Deducziuns per tgira d&#039;uffants - In cler Na – sustegn da be dus chantuns"/>
<meta name="twitter:description"
      content="Be dus chantuns din Gea a la fatschenta."/>
     <meta name="twitter:image" content="https://www.srf.ch/static/cms/images/960w/2f38ba.jpg">

<meta property="og:title" content="Deducziuns per tgira d&#039;uffants - In cler Na – sustegn da be dus chantuns"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.rtr.ch/novitads/svizra/votaziuns/deducziuns-per-tgira-d-uffants-in-cler-na-sustegn-da-be-dus-chantuns"/>
<meta property="fb:app_id" content="282225241880466"/>
    <meta property="og:image" content="https://www.srf.ch/static/cms/images/960w/2f38ba.jpg">

<meta property="og:site_name" content="Radiotelevisiun Svizra Rumantscha (RTR)"/>
<meta property="og:description" content="Be dus chantuns din Gea a la fatschenta."/>
<meta property="article:published_time" content="2020-09-27T12:00:00+02:00"/>
<meta property="article:modified_time" content="2020-09-27T14:36:00+02:00"/>
<meta name="rtr.date" content="2020-09-27T12:00:00+02:00" />

<meta property="article:section" content="Novitads"/>

<meta name="DC.title" content="Deducziuns per tgira d&#039;uffants - In cler Na – sustegn da be dus chantuns">
<meta name="rtr.portal_url" content="/novitads">

    <meta name="rtr.portal" content="Novitads">

        
                <style type="text/css">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</style>
    
    <link rel="preload" href="/var/storage/assets/webpack/fonts/SRGSSRTypeText_W_Rg.6f4c6ff0.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/var/storage/assets/webpack/fonts/SRGSSRTypeText_W_Md.19c8a105.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/var/storage/assets/webpack/fonts/SRGSSRTypeText_W_Lt.f86f36fe.woff2" as="font" type="font/woff2" crossorigin>

                        <link rel="preload" href="/var/storage/assets/webpack/article.f042dc44.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
            <noscript>
                <link href="/var/storage/assets/webpack/article.f042dc44.css" rel="stylesheet" />
            </noscript>
                    <script>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 59581;
    _sf_async_config.domain = 'rtr.ch';
    _sf_async_config.playerdomain = 'tp.srgssr.ch';
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
            _sf_async_config.flickerControl = false;
    var _sf_startpt = (new Date()).getTime();
</script>


<script>
    var _comscore = _comscore || [];

    _comscore.push({
        c1: "2",
        c2: 6036016,
        cs_ucfr: 1
    });
</script>

<script async type="text/javascript" src=/var/storage/assets/webpack/./webtrekk-smart-pixel/loader.min.js></script>
<script>
    window.wtSmart = window.wtSmart || [];
    window.wtSmart.push(function(wtSmart) {
        // set initial tracking config
        wtSmart.init.set({
            trackId: 292330999892453,
            trackDomain: srgssr01.wt-eu02.net,
        });

        // send tracking data
        wtSmart.track();
    });
</script>

            <script>
        /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
        !function(n){"use strict";n.loadCSS||(n.loadCSS=function(){});var o=loadCSS.relpreload={};if(o.support=function(){var e;try{e=n.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),o.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},o.poly=function(){if(!o.support())for(var t=n.document.getElementsByTagName("link"),e=0;e<t.length;e++){var a=t[e];"preload"!==a.rel||"style"!==a.getAttribute("as")||a.getAttribute("data-loadcss")||(a.setAttribute("data-loadcss",!0),o.bindMediaToggle(a))}},!o.support()){o.poly();var t=n.setInterval(o.poly,500);n.addEventListener?n.addEventListener("load",function(){o.poly(),n.clearInterval(t)}):n.attachEvent&&n.attachEvent("onload",function(){o.poly(),n.clearInterval(t)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:n.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
    </script>
    
    <script>
        // Critical JS (NO BABEL IN HERE!)
        var timesRun = 0;
        var interval = setInterval(function() {
            timesRun++;
        var cssStatus = window.getComputedStyle(document.querySelector('body'), '::after').getPropertyValue('content').replace(/\"/g, '');
        if (cssStatus === 'main-css-ready' || timesRun === 300) {
            clearInterval(interval);
            document.querySelector('body').classList.remove('body--loading');
            var event = document.createEvent('Event');
            event.initEvent('srf.styles.loaded', true, true);
            window.dispatchEvent(event);
        }
      }, 100);
    </script>
</head>
<body data-bu="rtr" data-representation="web">

  <div style="display:none;"><svg xmlns="http://www.w3.org/2000/svg"><g id="rtr-logo" fill="none" fill-rule="evenodd"><path fill="#AF001D" d="M0 32h48V0H0z"/><path fill="#FFFFFF" d="M10.885 15.756l-.23.98c-.07.28-.093.42-.093.512 0 .233.07.42.23.7l2.739 4.993c.23.397.414.559.967.559h2.508c.322 0 .713-.21.345-.793l-3.36-5.645c1.128-.723 2.393-1.75 2.393-4.013 0-2.915-1.61-4.549-5.154-4.549H6.099c-.46 0-.6.164-.6.63v13.74c0 .468.14.63.6.63h2.116c.461 0 .6-.162.6-.63V11.276H11c1.38 0 2.047.514 2.047 1.82 0 1.19-.529 1.563-1.058 1.796-.667.28-.897-.023-1.104.864m26 0l-.23.98c-.07.28-.092.42-.092.512 0 .233.07.42.23.7l2.738 4.993c.23.397.415.559.967.559h2.508c.322 0 .713-.21.345-.793l-3.36-5.645c1.128-.723 2.394-1.75 2.394-4.013 0-2.915-1.611-4.549-5.155-4.549h-5.131c-.46 0-.599.164-.599.63v13.74c0 .468.139.63.599.63h2.117c.46 0 .598-.162.598-.63V11.276H37c1.38 0 2.048.514 2.048 1.82 0 1.19-.53 1.563-1.058 1.796-.668.28-.898-.023-1.105.864M21.998 22.87c0 .468.137.63.596.63h2.112c.459 0 .596-.162.596-.63V11.347h3.902c.459 0 .596-.164.596-.63V9.13c0-.466-.137-.63-.596-.63H18.097c-.46 0-.597.164-.597.63v1.587c0 .466.138.63.597.63h3.9V22.87"/></g></svg></div>
    <!--googleoff: all-->
        <a href="#skiplink__contentlink" class="h-offscreen h-offscreen-focusable h-offscreen-focusable--top js-skiplink">Siglir tar il cuntegn</a>

                <div class="affix-placeholder affix-placeholder--compact js-affix-placeholder"></div>


    <header class="masthead js-masthead  masthead--compact" aria-labelledby="masthead-label">
        <div class="masthead__wrapper">
            <h2 id="masthead-label" class="h-offscreen">Header</h2>
            <div class="masthead__universal sticky-container__hidden-when-sticky" data-referrer-track="srg_mod1=header_navigation&srg_mod2=top_navi">

                <div class="masthead__logo">
                            <a href="/" class="main-logo " >
  <span class="h-offscreen">Tar la pagina iniziala da Radiotelevisiun Svizra Rumantscha</span>
  <svg aria-hidden="true" aria-disabled="true">
    <use xlink:href="#rtr-logo" />
  </svg>
</a>
                    </div>

                <nav class="masthead__portals" aria-labelledby="masthead-portals-label">
                    <h3 id="masthead-portals-label" class="h-offscreen">Rubricas</h3>
                                            <ul class="portalsnav">
      <li>
      <a class="portalsnav__link" href="/novitads">Novitads</a>
    </li>
      <li>
      <a class="portalsnav__link" href="/cultura">Cultura</a>
    </li>
      <li>
      <a class="portalsnav__link" href="/sport">Sport</a>
    </li>
      <li>
      <a class="portalsnav__link" href="/uffants">Uffants</a>
    </li>
      <li>
      <a class="portalsnav__link" href="/archiv">Archiv</a>
    </li>
      <li>
      <a class="portalsnav__link" href="/aura">Aura</a>
    </li>
  </ul>

                                    </nav>

                <div class="masthead__button-wrapper">
                            <nav aria-labelledby="tv-nav-label">
            <h3 id="tv-nav-label" class="h-offscreen">Menu video</h3>
            
<a
   href="/play/tv"        class="button  button--transparent button--align-left button--no-spacing button--icon-button button--mixed-case masthead__button"
  data-referrer-track="srg_mod1=header_navigation&srg_mod2=top_navi&srg_mod3=play"
  >

  <span class="h-offscreen">Survista video</span>

  <span class="button-wrapper button-wrapper--svg-icon" aria-hidden="true" role="presentation">
          <span class="button-icon">
        <span class="svg-icon svg-icon--videothek"></span>
      </span>
    
        
            <span class="button-text">Video</span>
      </span>
 </a>
        </nav>
        <nav aria-labelledby="radio-nav-label">
            <h3 id="radio-nav-label" class="h-offscreen">Menu audio</h3>
            
<a
   href="/radio"        class="button  button--transparent button--align-left button--no-spacing button--icon-button button--mixed-case masthead__button"
  data-referrer-track="srg_mod1=header_navigation&srg_mod2=top_navi&srg_mod3=audio"
  >

  <span class="h-offscreen">Survista audio</span>

  <span class="button-wrapper button-wrapper--svg-icon" aria-hidden="true" role="presentation">
          <span class="button-icon">
        <span class="svg-icon svg-icon--audiothek"></span>
      </span>
    
        
            <span class="button-text">Audio</span>
      </span>
 </a>
        </nav>
    
                                            <nav aria-labelledby="main-nav-label">
                            <h3 id="main-nav-label" class="h-offscreen">Menu principal / tschertga</h3>
                            
<button
          class="button  button--transparent button--align-left button--no-spacing button--icon-button button--mixed-case button--no-text-on-desktop-down masthead__button"
  data-modal-id="modal-menu" aria-haspopup="false" aria-expanded="false"
  >

  <span class="h-offscreen">Menu principal / tschertga</span>

  <span class="button-wrapper button-wrapper--svg-icon" aria-hidden="true" role="presentation">
          <span class="button-icon">
        <span class="svg-icon svg-icon--searchmenu"></span>
      </span>
    
        
            <span class="button-text">Menu</span>
      </span>
 </button>
                        </nav>
                                    </div>
            </div>

            
        </div>
    </header>

            <!-- Begin of main wrapper-->
    <!-- only for articles of superleague rubrics (club logos for push-message) -->
        <main class="l-card l-card--with-fullwidth-elements" >
                        
        <article class="article js-article" itemscope itemtype="https://schema.org/Article">
                            <ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumbs " aria-label="Breadcrumb">
        <li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement" class="breadcrumbs__item">
        <a itemprop="item" class="breadcrumb__link" href="/novitads" data-referrer-track="srg_mod1=breadcrumb_navigation_top&amp;srg_mod2=1">
            <span itemprop="name">Novitads</span>
        </a>
        <meta itemprop="position" content="1" />
    </li>
        <li class="breadcrumbs__item h-offscreen">
        <a class="h-offscreen js-skiplink" href="#skiplink__contentlink" data-skiplink="true" aria-current="page" tabindex="-1">Artitgel actual</a>
    </li>
</ol>
            
            <link itemprop="mainEntityOfPage" href="https://www.rtr.ch/novitads/svizra/votaziuns/deducziuns-per-tgira-d-uffants-in-cler-na-sustegn-da-be-dus-chantuns">
            <meta itemprop="articleSection" content="Novitads">
            <meta itemprop="datePublished" content="2020-09-27T12:00:00+02:00" />
            <meta itemprop="dateModified" content="2020-09-27T14:36:00+02:00" />
            <meta itemprop="identifier" content="urn:rtr:article:19006457" />
            <div  itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject" aria-hidden="true">
                                    <meta itemprop="url" content="https://www.srf.ch/static/cms/images/960w/2f38ba.jpg">
                            </div>

            <header class="article-header">
                <!--googleon: all-->
                <span id="skiplink__contentlink" class="h-offscreen">cuntegn</span>
                <h1 class="article-title" itemprop="headline">
    <span class="article-title__overline">Deducziuns per tgira d&#039;uffants</span>
    <span class="h-offscreen" aria-hidden="true" role="presentation"> - </span>
    <span class="article-title__text">In cler Na – sustegn da be dus chantuns</span>
</h1>
                                    <p class="article-lead">
  La pli gronda cumpart dals chantuns di cun 63.2% Na a las deducziuns per la tgira d&#039;uffants. Uschia han be ils chantuns da Genevra e Tessin dà lur consentiment a la fatschenta federala.
</p>
                                <!--googleoff: all-->

                                    <div class="article-author">
                                                    <p class="article-author__name">
                                <span class="h-offscreen">Autur: </span>
                                <span itemprop="author">RTR Newsdesk &amp; Dominik Hardegger</span>
                            </p>
                        
                                                    <p class="article-author__date js-dateline"
                               data-publicationdate="2020-09-27T12:00:00+02:00"
                               data-modificationdate="2020-09-27T14:36:00+02:00"
                               data-i18n-text-today="Oz"
                               data-i18n-text-yesterday="Ier"
                               data-i18n-text-clock="Ura">
                            </p>
                            <div class="article-author__shimmer">
                                <div class="shimmer"></div>
                                                                    <div class="shimmer"></div>
                                                            </div>
                                            </div>
                            </header>

                            <div class="sharing-bar"
     data-social-view-event="srf_view"
     data-share-urn="urn:rtr:article:19006457"
     data-share-publication-date="1601200800"
     data-share-modification-date="1601210160"
     data-share-section="17219100"
     data-share-portal="urn:rtr:portal:5452730"
     data-share-category="Novitads.Svizra.Votaziuns">

    <hr class="horizontal-separator horizontal-separator--withcontent js-sharing-bar-line" role="presentation" aria-hidden="true">

    <div class="sharing-bar__container">
        <a class="sharing-bar__button sharing-bar__button--facebook"
             data-tooltip-toggle="top"
             data-tooltip-content="Parter sin Facebook"
             data-social-view-event="fb_share"
             data-tracking-event="Facebook"
             data-share-url="https://facebook.com/dialog/feed?app_id=282225241880466&amp;link=https%3A%2F%2Fwww.rtr.ch%2Fnovitads%2Fp%2Fil-grischun-e-cleramain-encunter%3Fns_source%3Dmobile%26srg_sm_medium%3Dfb&amp;display=popup&amp;redirect_uri=https%3A%2F%2Fwww.srf.ch%2Fsocial%2Fclose"
             data-share-width="655"
             data-share-height="400">
            <span class="h-offscreen">Parter sin Facebook (link extern, popup)</span>
        </a>

        <a class="sharing-bar__button sharing-bar__button--twitter"
             data-tooltip-toggle="top"
             data-tooltip-content="Parter sin Twitter"
             data-social-view-event="twitter_share"
             data-tracking-event="Twitter"
             data-share-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rtr.ch%2Fnovitads%2Fp%2Fil-grischun-e-cleramain-encunter%3Fns_source%3Dmobile%26srg_sm_medium%3Dtw&amp;text=In+cler+Na+%E2%80%93+sustegn+da+be+dus+chantuns+%23rtr+%23rtr&amp;via=rtrsrg"
             data-share-width="550"
             data-share-height="420">
            <span class="h-offscreen">Parter sin Twitter (link extern, popup)</span>
        </a>


        <a class="sharing-bar__button sharing-bar__button--whatsapp"
             data-tooltip-toggle="top"
             data-tooltip-content="Parter cun Whatsapp"
             data-social-view-event="whats_app_share"
             data-tracking-event="WhatsApp"
             data-share-url="whatsapp://send?text=In+cler+Na+%E2%80%93+sustegn+da+be+dus+chantuns+https%3A%2F%2Fwww.rtr.ch%2Fnovitads%2Fp%2Fil-grischun-e-cleramain-encunter%3Fns_source%3Dmobile%26srg_sm_medium%3Dwa">
            <span class="h-offscreen">Parter cun Whatsapp</span>
        </a>

                                </div>
    <div class="sharing-bar__summary js-sharing-bar__summary"
         data-i18n-text-share-summary="Quest artitgel è vegnì cundividì &lt;b&gt;0&lt;/b&gt; giada(s)."
         data-i18n-text-share-summary-zero="Parter quest artitgel sco emprim.">
        &nbsp;
    </div>
</div>
            
                                            <div class="shimmer-box">
    <div class="shimmer shimmer--heading"></div>
    <div class="shimmer shimmer--heading"></div>
    <div class="shimmer shimmer--heading shimmer--short"></div>
</div>
            
            
            <div class="article-content" itemprop="articleBody">
                <!--googleon: all-->
                                <div>
    <div class="polis-container" data-final-result="Resultat final" data-intermediate-result="Resultat intermediar" data-yes="Gea" data-no="Na" data-js-plugin="vote_map"><div class="polis-map-container"><h2 class="polis-map-container__title">Deducziuns per la tgira d'uffants</h2><p class="polis-map-container__info polis-map-container__info--communal">                                        Svizra:
                Deducziuns per la tgira d'uffants</p><ul class="polis-result-container polis-result-container--main"><li class="polis-result polis-result--yes js-polis-result-total--yesBar" style="width:
                36.8%"><p class="polis-result__title polis-result__title--yes">GEA</p><div class="polis-result__bar polis-result__bar--main polis-result__bar--yes"><p class="polis-result-relativ"><span class="polis-result-relativ__number js-polis-result-total-relativeYes">36.8</span>%
                        </p></div><p class="polis-result__text"><span class="js-polis-result-total--absoluteYes">
                            1'164'329
                        </span> Vuschs
                    </p></li><li class="polis-result polis-result--no polis-result--yes js-polis-result-total--noBar" style="width:
                                    calc(63.2% - 1px);
                "><p class="polis-result__title polis-result__title--no">NA</p><div class="polis-result__bar polis-result__bar--main polis-result__bar--no polis-result__bar--no-with-border"><p class="polis-result-relativ"><span class="polis-result-relativ__number js-polis-result-total-relativeNo">63.2</span>%
                        </p></div><p class="polis-result__text"><span class="js-polis-result-total--absoluteNo">
                            2'003'012
                        </span> Vuschs
                    </p></li></ul><figure id="4428" class="polis-map" data-vote="4428" data-api="/polis/vote/4428" data-has-cantonal-majority="" aria-hidden="true"><svg class="chmap" xmlns="http://www.w3.org/2000/svg" version="1.1" xmlns:xlink="http://www.w3.org/1999/xlink" width="511" height="326" viewbox="0 0 511 326" aria-label="Charta da la Svizra" role="img"><defs><filter id="drop-shadow4428" x="-60%" y="-60%" width="220%" height="220%"><fecolormatrix in="SourceGraphic" result="matrixOut" type="matrix" values="0.2 0 0 0 0 0 0.2 0 0 0 0 0 0.2 0 0 0 0 0 1 0"></fecolormatrix><fegaussianblur in="matrixOut" result="blurOut" stddeviation="2"></fegaussianblur><feblend in="SourceGraphic" in2="blurOut" mode="normal"></feblend></filter></defs><style>.chmap__location--shadow { filter: url(#drop-shadow4428); }</style><g><a xlink:href="#AG-4428" aria-describedby="infowindow-4428" aria-label="Argovia" class="chmap--no-touch" tabindex="-1" data-event-track="event_source=polis-4428&amp;event_name=map-AG&amp;event_type=click"><g id="AG-4428" class="chmap__location"><path d="M280.78 92.017l-1.612 2.506 1.79 15.575-6.624-1.79-5.728-21.125-5.192-2.327-5.192 9.13-3.4 1.074-1.97-1.79 2.685-1.97-.716-1.252-4.833 1.253-4.117-2.864-3.76.716.36 1.612-5.372.537-1.253-5.907-5.73.358.896 3.58-2.863 1.97-2.327-.536-7.877 1.074-1.97-4.655 6.266-7.698 1.61.18L226 74.83l3.937 1.433.358 2.506 6.445-3.223 2.506-8.772-1.79-.18-.537-2.147-4.298-2.686 2.15-.716-1.255-5.37-1.97.358-1.43-1.075.536-3.044-4.296-.358-5.55-8.056-2.148-.18-1.075 3.76-2.686 2.15-.896-.717-.537-3.044-7.877-3.58 8.414-2.147 3.58-5.55 2.865 1.432 4.833-.716 2.148 3.22.18 3.403 3.58.537 1.432-2.148 7.16 1.253 4.656-1.97 2.685.896 1.97-3.58 3.043-.358.18-1.074 5.01-1.97 1.79-2.684 2.15.537.716 2.15 6.982-.717 4.296 6.445 5.73.537 1.79-1.433 2.863 1.612-2.327 5.37-5.192 4.834 3.223 13.068-1.97 3.223 2.328 2.326 2.148 10.204 4.118-1.253-.894 3.043-2.15 1.254-4.116 2.864z"></path></g></a><a xlink:href="#AR-4428" aria-describedby="infowindow-4428" aria-label="Appenzell Dadora" class="chmap--no-touch" tabindex="-1" data-event-track="event_source=polis-4428&amp;event_name=map-AR&amp;event_type=click"><g id="AR-4428" class="chmap__location"><path d="M415.403 61.94l-3.94-2.863-6.622-1.61-.895 2.505-10.025 3.4-4.475 4.12-17.723.894-4.297 5.37.358 4.118 2.865-.716 1.074 2.148-2.686 1.79 1.433 4.297-2.15 2.327 3.402 2.328 3.222-.538 5.908 3.402 2.327.358-2.865-7.52-.537-5.012 5.19-4.475-.178-5.013 3.044-.716 5.728 2.686 3.58 3.76 3.76-.18 1.253-7.877 1.97-2.506-.36-1.432 1.97-1.612 2.686 3.044.538-.18-.18-4.475 5.193.716 1.433-.537z"></path></g></a><a xlink:href="#AI-4428" aria-describedby="infowindow-4428" aria-label="Appenzell Dadens" class="chmap--no-touch" tabindex="-1" data-event-track="event_source=polis-4428&amp;event_name=map-AI&amp;event_type=click"><g id="AI-4428" class="chmap__location"><path d="M384.864 71.04l2.796-.422 6.18 2.818 3.308 3.46 4.057-.155-1.916 10.486-11.503 7.98-4.578-2.013-2.936-7.422-.42-5.116L385 76.29zM404.227 66.562l-.496-1.644 1.97-1.505 2.685 3.11-2.685.536.773 2.5-4.27-.587zM408.775 61.8l5.21.707-2.605 2.086-.263 2.18-2.034-.17z"></path></g></a><a xlink:href="#BE-4428" aria-describedby="infowindow-4428" aria-label="Berna" class="chmap--no-touch" tabindex="-1" data-event-track="event_source=polis-4428&amp;event_name=map-BE&amp;event_type=click"><g id="BE-4428" class="chmap__location"><path d="M109.277 99.357l3.043 5.55-2.506 6.98 6.266-3.937 11.636-1.612-.537 2.328.536 1.253 1.61-.538 5.372 1.61-1.253 6.446-5.37 3.938-1.433 4.476v2.327l3.76 3.22 15.932-4.832 3.044 3.938-2.865 2.865-.537 4.297 3.402-.18v1.612l-3.402 1.252-1.97 3.402 18.082 2.685.716 3.938-1.97 1.97-2.863-1.79-1.253 1.79 2.865 3.22-4.834 9.49.18 8.055 5.728 1.79-.537 1.97 3.937 1.79-2.864 8.056-3.58-2.507-1.433 10.383-1.61 1.79-1.97-1.074-2.506 3.4-3.044 1.612 1.253 6.087-3.938 11.46-2.864.536 1.612 6.265-1.61 3.045 3.042 4.654-.537 4.475 4.655-1.432.358-3.402 5.37-2.505.537 4.833 13.964-6.086 4.655.358 1.79 2.327 6.087-2.506-2.148-3.58 7.52-.895 3.22-4.475 9.31 4.833 14.68-9.667 15.038-6.266-.716-3.043 6.982-3.4 16.828 6.443 20.766-8.414 1.432-8.772 4.297-3.043-.894-6.265 6.086.358-.716-13.247-2.506-.895-3.222 1.433-3.402-3.223-8.772 4.834-3.76-1.97-11.815 1.612-10.384-5.55-6.445.537-1.61 1.254-11.278-10.742-.895-4.296-1.432-3.045 3.043-4.296-.716-2.328 3.043-1.97 1.432.358 5.013-11.1-5.908-.715-3.222-6.087.18-11.994 2.505-2.148-5.37-15.038.358-1.79-2.15-4.476-2.147-.716-1.432 1.79-1.432-1.97-3.044 1.254-2.148-.358-4.654-5.55-11.458 2.507 1.79 5.19 5.013 3.402.538 3.043 3.044 3.402-.717 2.864-2.506 1.254.178 1.074-.716.716-6.624-.18-2.864-3.4-4.297 1.074.538 2.506-2.15 4.118-5.19 1.97 1.074 3.4-3.582 1.79-.895-4.296-4.654.895-1.97-4.295 1.432-1.432 2.864 1.61 3.043-1.252-1.79-2.327 3.58-2.327 1.97.537 3.042-2.506-4.296-3.76-7.52 4.297-2.326-4.476-1.433-.18-1.61-4.295 8.592-3.76.178-1.432 5.37-1.968 5.91-4.296 1.968-.18 2.148-3.938 2.148-1.61-2.148-2.328-1.97 2.148 1.97 1.253-6.982 3.044-7.877-1.97-8.95.717-2.328 2.507-3.76.896-12.173-2.15-.358 3.403-2.148.716.537 2.864-6.624 2.148-1.073-1.432-2.864.358-4.118 6.982-3.4.716-1.254 2.685-3.4-1.97-8.057 5.193-.895-3.402z"></path></g></a><a xlink:href="#BL-4428" aria-describedby="infowindow-4428" aria-label="Basilea-Champagna" tabindex="-1" class="chmap--no-touch" data-event-track="event_source=polis-4428&amp;event_name=map-BL&amp;event_type=click"><g id="BL-4428" class="chmap__location"><path d="M168.175 58.182l-3.402-.537-.895-1.074-1.97.36 4.298 4.116 1.79-.358zM185.003 48.336l.18.18.715.894-.716 4.654-8.414 1.79-1.253-2.148-2.15.18-.357 2.148 1.612.358 1.97 2.864-.717 1.79-2.507.537-5.19-.537 3.58 5.55 3.043.358.536-3.76 3.58.18 2.327 2.685 3.402-2.15-.18-1.97h5.55l-.895-4.474 4.476 1.432 1.432-5.37-1.61-.717.357-3.042h4.654l1.61-1.432.717.895.358 1.612 3.4 2.506-2.863 4.655-.18 3.043-5.907 1.97 1.253 6.623h9.31l6.98 5.55.896-3.94 3.76-.716 1.253-2.327 3.76-.895-.538-1.432 1.43-2.328 2.508 1.79 5.37-3.4-1.97-3.58 1.97-2.328-1.432-1.075.537-3.044-4.296-.358-5.55-8.056-2.148-.18-1.075 3.94-2.686 1.79-.896-.537-.537-3.044-7.52-3.58-4.295 1.254-3.94-4.834-2.505.36.18 3.042-3.223 3.043-.537-3.043-3.223-.895.358-2.865-6.982 3.402 1.075 1.79 1.79-1.074v3.4l-2.328-.178.896 2.865 2.327.18z"></path></g></a><a xlink:href="#BS-4428" aria-describedby="infowindow-4428" aria-label="Basilea-Citad" tabindex="-1" class="chmap--no-touch" data-event-track="event_source=polis-4428&amp;event_name=map-BS&amp;event_type=click"><g id="BS-4428" class="chmap__location"><path d="M198.608 38.49l3.58-.538-.178-5.19-3.58-.18-2.328 2.685h-2.148l-1.61-2.327-1.254 2.506-1.433.18-1.79 2.147.537 2.686 3.223 1.252.537 3.043 3.222-3.222-.358-2.864 3.76-.18z"></path></g></a><a xlink:href="#FR-4428" aria-describedby="infowindow-4428" aria-label="Friburg" tabindex="-1" class="chmap--no-touch" data-event-track="event_source=polis-4428&amp;event_name=map-FR&amp;event_type=click"><g id="FR-4428" class="chmap__location"><path d="M108.203 140.71l-9.667 8.773-5.013 3.76 4.834 5.55 6.623 3.042h.18l1.61-1.432 5.37 1.253 1.97-3.94-.716-6.085 1.433-1.79zM116.08 133.37l-5.192 4.655 8.056 10.204v-2.686l1.074-.716 1.61 1.97 1.613-3.044z"></path><path d="M130.4 131.4l-.357 5.014 4.476 7.16-7.52 8.594-.537-1.61v-3.582l-1.432-.716-3.222 1.074-1.253 4.118 1.253 2.506-1.074 1.79-2.148-1.253-1.61 6.803-4.477 3.76 2.685 2.506-10.205 13.963-6.623 1.074L98 194.06l5.906-.538 3.58 3.043 2.15-.716v1.79l-4.298 4.117-5.012-1.433-.716 3.223 5.728 4.296 3.76-3.4 8.235 5.37.537 8.056 4.117-1.434 5.73-6.265 4.296.18 4.654-6.087h1.97l3.4-3.043 1.612 2.148 3.4-3.044 2.507-.895 3.043-4.118 1.97 1.074 1.61-1.79 1.433-10.383 3.58 2.506 2.864-8.057-3.938-1.79.536-1.97-5.73-1.79-.178-8.056 4.834-9.488-2.865-3.223 1.254-1.79 2.865 1.79 1.97-1.97-.717-3.938-6.803-1.075-11.278-1.61 1.97-3.403 3.4-1.253v-1.612l-3.4.18.536-4.297 2.865-2.864-3.044-3.938z"></path><path d="M109.098 166.848l-2.506 3.58-3.58-1.61-4.297 1.252-.716-1.61-3.045 2.863-1.432-2.685 4.118-2.686.36 1.97 4.116-.358 3.222-3.94-.18-1.79h.718z"></path></g></a><a xlink:href="#GE-4428" aria-describedby="infowindow-4428" aria-label="Genevra" tabindex="-1" class="chmap--no-touch" data-event-track="event_source=polis-4428&amp;event_name=map-GE&amp;event_type=click"><g id="GE-4428" class="chmap__location"><path d="M21.02 233.085l-2.686 4.834 2.15 5.728-2.508 1.79-4.654-1.253-1.79 2.148-6.445 1.253-3.044 3.4 2.686 2.15-4.298 8.772H2.76l2.148-1.61 4.475 1.43 1.97-2.327 9.488 2.15 6.087-3.76v-2.506l10.563-5.192 3.58-5.19-1.432-2.33-3.402 2.15-2.864-4.476 1.79-2.327-1.253-2.15-5.91 6.803-2.147 7.16-3.222 1.433 1.433-8.235 1.79-2.684.18-3.76zM25.674 226.103l1.074 2.507 3.76.895.537-1.97-3.402-1.97z"></path></g></a><a xlink:href="#GL-4428" aria-describedby="infowindow-4428" aria-label="Glaruna" tabindex="-1" class="chmap--no-touch" data-event-track="event_source=polis-4428&amp;event_name=map-GL&amp;event_type=click"><g id="GL-4428" class="chmap__location"><path d="M345.943 104.906l-5.55 12.71 2.148 1.254-2.863 5.73-5.192 1.968-.716 2.685 7.697 10.383-3.4 6.445 2.147 6.446-9.667 5.73.716 4.653 6.266 3.58 8.055-2.865 6.802-10.383 3.223.537 2.148 3.58 15.396-10.205-.537-14.5-2.865-5.013-6.265.716-2.686-1.79 5.73-4.834v-9.488l-8.414-1.074-5.192.537z"></path></g></a><a xlink:href="#GR-4428" aria-describedby="infowindow-4428" aria-label="Grischun" tabindex="-1" class="chmap--no-touch" data-event-track="event_source=polis-4428&amp;event_name=map-GR&amp;event_type=click"><g id="GR-4428" class="chmap__location"><path d="M402.155 132.297l-4.296-7.877 7.697-1.254 37.236 7.34.537 13.964 22.557 11.994 2.148 3.044 13.785-4.118 1.253-10.74 7.52-.538 3.937-8.95 4.655-1.79 11.1 10.203-2.686 21.124-3.94 2.685 1.61 6.265-5.906 10.563 1.253 8.056 5.19-.54 4.835 5.014-3.58 12.173-23.81-6.802.18-9.488-16.113 4.475-6.267 11.636-.358 16.29 10.025.896 3.402 7.16-6.266 8.773 9.13 11.816-6.087 5.907-9.668-1.074 1.253-6.086-8.593-8.772 1.79-5.192-9.13-3.94-16.29 6.983-3.58-2.328-3.402 9.488-18.26-2.148-9.13-12.89-.717-19.87-5.55 6.086-6.265-6.266-7.698 1.61-3.938 7.878 5.19 20.588-12.71 24.167-2.864.18-8.235-7.52-3.222-12.352 5.73-19.513-9.488-19.693 1.97-10.562-8.952-5.728-5.192 3.222.895 3.58-9.13 4.117-16.828-3.58-2.864-10.742 2.507-3.043.18-4.118 7.876-6.444 2.327-1.97 2.686 3.402 3.938-10.204 6.445-4.118 5.55 3.76 8.055-3.223 6.802-10.025 2.865.537 2.506 3.58 15.396-10.026 6.445 1.61 14.14 4.12 11.996-16.292z"></path></g></a><a xlink:href="#JU-4428" aria-describedby="infowindow-4428" aria-label="Giura" class="chmap--no-touch" tabindex="-1" data-event-track="event_source=polis-4428&amp;event_name=map-JU&amp;event_type=click"><g id="JU-4428" class="chmap__location"><path d="M109.277 99.357l1.61-1.433.896 3.402 8.056-5.192 3.4 1.97 1.433-2.686 3.222-.537 4.118-7.16 2.864-.358 1.074 1.432 6.625-2.148-.537-2.864 2.148-.716.358-3.402h4.297l7.877 2.15 3.76-.897 2.327-2.506 8.95-.715 7.878 1.97 6.624-3.044-2.148-1.073 2.506-2.327-2.685-4.476h-6.446l-2.685-1.79-3.045-.358-3.76-5.37-1.79-.18-4.296-4.117-4.297.536-3.94 1.61-1.968-2.684-3.043.716-3.223-1.432 2.505-8.056-3.043.358-3.76-2.15-6.086 1.792-5.013-2.686-4.833 1.432 2.864 5.192-2.327 2.506H123.6l-3.224 1.97-.895 4.833-1.968-.358-1.074 3.4-2.865 1.79-.537 2.865 8.235-.18 6.983-2.147 4.476 5.37-1.613 2.328-3.938.18-1.79 4.653-5.55.715.715 7.34-7.52 6.087-2.505 3.043-3.043 1.79z"></path></g></a><a xlink:href="#LU-4428" aria-describedby="infowindow-4428" aria-label="Lucerna" class="chmap--no-touch" tabindex="-1" data-event-track="event_source=polis-4428&amp;event_name=map-LU&amp;event_type=click"><g id="LU-4428" class="chmap__location"><path d="M286.687 132.476l.18-2.15-4.835-.357-.18 2.147-4.653-.358v-2.865l-1.792-.537-4.117 4.834-1.79-1.612h-5.19l-2.328 1.612-2.327-1.433-.538 3.4-2.506 1.433-1.43-.895-4.297 2.148 1.432 3.223-6.266 6.98-1.254-2.864-3.044 2.506-3.4 9.667.715 7.876-6.087.716-1.432 1.075-11.636-10.742-.895-4.296-1.432-3.045 3.043-4.296-.716-2.328 3.043-1.97 1.432.358 5.013-11.1-6.266-.894-3.222-6.624.537-11.278 2.505-2.148-5.37-15.038.358-1.79 7.877-1.074 2.327.537 2.864-1.97-.894-3.58 5.73-.357 1.252 5.908 5.37-.536-.358-1.612 3.76-.716 4.117 3.044 4.834-1.432.717 1.253-2.685 1.97 1.97 1.79 3.4-1.074 5.192-9.13 5.013 2.327 5.907 21.125 5.55 1.074 3.043 2.327 1.79-2.328.18 4.117-6.982 7.34 5.012.715 8.593 7.16-.895 2.686z"></path></g></a><a xlink:href="#NE-4428" aria-describedby="infowindow-4428" aria-label="Neuch&acirc;tel" class="chmap--no-touch" tabindex="-1" data-event-track="event_source=polis-4428&amp;event_name=map-NE&amp;event_type=click"><g id="NE-4428" class="chmap__location"><path d="M92.27 135.877l-.358 4.833 2.148 1.79-1.074 3.94 3.043.178 2.506 2.865 9.667-8.773 2.685-2.685 5.192-4.654 10.562-5.19v-2.328l1.432-4.476 5.37-3.938 1.254-6.445-5.37-1.61-1.612.536-.537-1.254.536-2.328-10.92 1.254-6.982 4.296 1.432-3.222 1.074-3.76-3.043-5.55-13.427 8.415.716 1.97-1.432 1.253-3.222.537-1.61 2.506 3.22 2.865-3.042 2.328-4.655 1.97-4.833 5.012-11.816 3.4-1.074-1.968-7.698 7.877 3.402 6.444-.896 6.265 2.686.715 14.32-6.086h1.97l2.15-3.403z"></path></g></a><a xlink:href="#NW-4428" aria-describedby="infowindow-4428" aria-label="Sutsilvania" class="chmap--no-touch" tabindex="-1" data-event-track="event_source=polis-4428&amp;event_name=map-NW&amp;event_type=click"><g id="NW-4428" class="chmap__location"><path d="M259.117 135.16l9.13.18-1.97 6.803 2.15 1.432 3.4-.537.18 2.506-2.327 14.86 4.296 5.906 3.58 3.402 3.223-1.61-.538-2.33-3.76-1.968-1.253-1.97.357-6.98-1.61-1.075 1.43-1.79 1.255 1.073-.717 1.074 3.58-1.074 2.328 1.97 4.118.357-.894-7.52 9.846-4.832 3.222-7.877-.537-1.61-8.056 1.79-3.22-1.253.536-3.76-4.834-.358-.18 2.147-4.653-.358v-2.865l-1.792-.537-4.117 4.834-1.79-1.612h-5.19l-2.328 1.612-2.327-1.433z"></path></g></a><a xlink:href="#OW-4428" aria-describedby="infowindow-4428" aria-label="Sursilvania" class="chmap--no-touch" tabindex="-1" data-event-track="event_source=polis-4428&amp;event_name=map-OW&amp;event_type=click"><g id="OW-4428" class="chmap__location"><path d="M285.97 155.39l3.58 2.327-2.326 11.458-4.118-.18-2.327-.894-.538-2.327-3.94-2.148-1.073-2.148.357-6.624-1.61-.895 1.43-1.97 1.255 1.075-.717 1.074 3.58-1.074 2.328 1.97zM274.334 166.13l-4.833-5.548 2.507-15.038-.18-2.506-3.4.537-2.15-1.432 1.97-6.803-9.13-.18-2.506 1.433-1.43-.895-4.297 2.148 1.432 3.223-6.266 6.98-1.254-2.864-3.044 2.506-3.4 9.667.715 7.876 5.73 2.328 5.01 3.222 11.28-1.79 3.938 2.506 8.95-5.192z"></path></g></a><a xlink:href="#SG-4428" aria-describedby="infowindow-4428" aria-label="Son Gagl" class="chmap--no-touch" tabindex="-1" data-event-track="event_source=polis-4428&amp;event_name=map-SG&amp;event_type=click"><g id="SG-4428" class="chmap__location"><path d="M399.828 107.055l.18-.358 4.475-17.007 10.204-15.575 4.117-.716 1.432-3.76-3.043-7.52 1.432-2.148-5.728-3.4-1.433 2.505 4.118 2.685-1.61.716-2.508 2.15-.358 2.147-2.327-.18-2.865.36.716 2.684-4.475-.717-.895 7.877-1.97 10.383-11.456 8.056-4.655-1.97-2.328-.358-5.908-3.402-3.222.538-3.402-2.328 2.15-2.327-1.434-4.296 2.686-1.79-1.074-2.15-2.865.717-.358-4.117 4.297-5.37 17.723-.896 4.475-4.117 10.025-3.4.896-2.507 6.087 1.432.537-.895-3.938-6.445-7.34 3.94-6.266-4.12-5.012 4.656-4.834-5.013-.537-4.296-7.877 3.044 2.327 1.61 3.044-.178v3.043l-3.76 1.254-12.888-3.94-5.192 3.223-7.877-2.685-4.654 2.148 5.548 6.803-12.173 10.383 4.117 9.487-5.37 9.668-15.217 2.685.537 1.97 3.94 3.938 14.5-1.612v2.865l-1.612.36.716 2.863 2.506-.537 8.772 8.593 5.192-.717 8.414 1.432v9.31l-5.55 4.654 2.507 1.968 6.265-.716 2.865 5.192.537 14.32 20.587 5.91 11.996-16.292-3.58-4.475-4.297-7.877-.18-1.79 5.012-4.118"></path></g></a><a xlink:href="#SH-4428" aria-describedby="infowindow-4428" aria-label="Schaffusa" class="chmap--no-touch" tabindex="-1" data-event-track="event_source=polis-4428&amp;event_name=map-SH&amp;event_type=click"><g id="SH-4428" class="chmap__location"><path d="M318.73 10.74l-2.863-2.684-2.685 1.253-1.253-4.655-2.866-2.15-.537 1.612.358 3.044-2.506 1.79-.896-6.086-5.192-2.327-.895 2.327 1.79 2.15-1.79.894-8.056.537-4.295 5.37-.537 2.686-4.655 3.94 1.432 2.505-1.61 1.254 1.073 1.43 6.982 4.476 6.087-1.253-.18-3.043 3.76-.895 1.253 1.79 5.37-2.506-1.073-2.687 3.222-.358 1.968 1.61 1.612-2.505-3.044-2.148 5.73.18.715 3.58 1.97-.18.895-3.58-3.222-2.327.895-1.97zM325.355 12.71l-3.58 4.834 3.76 2.327-1.254 2.33 8.952 4.295-1.97-6.266 2.15-1.433zM298.323 34.55l2.506.717-.18 3.223-2.685 3.938-2.685-5.192z"></path></g></a><a xlink:href="#SO-4428" aria-describedby="infowindow-4428" aria-label="Soloturn" class="chmap--no-touch" tabindex="-1" data-event-track="event_source=polis-4428&amp;event_name=map-SO&amp;event_type=click"><g id="SO-4428" class="chmap__location"><path d="M231.548 56.034l1.97-.358 1.253 5.37-2.148.716 4.297 2.686.536 2.148 1.79.18-2.506 8.77-6.445 3.223-.358-2.507L226 74.83l-2.15 4.476-1.61.18-6.446 7.876-2.148-.716-1.432 1.61-1.432-1.79-2.685 1.075-2.507-.178-4.654-5.55-11.28 2.507 1.434 5.19 5.19 3.223.717 3.222 3.044 3.223-.895 3.043-2.506 1.254v1.253l-.717.358-6.445.18-2.864-3.58-4.297 1.252.538 2.148-2.15 4.297-5.19 1.79 1.074 3.58-3.76 1.79-.717-4.296-4.833.895-1.79-4.295 1.074-1.253.358-.18 2.864 1.612 3.043-1.253-1.79-2.327 3.58-2.327 1.97.537 3.042-2.506-4.296-3.76-7.52 4.297-2.326-4.476h-1.433l-1.61-4.475 8.592-3.76.178-1.432 5.37-1.968 5.91-4.296 1.968-.18 2.506-4.296 1.79-1.074-1.79-2.506-3.222-4.834-6.266.358-3.043-1.97.717-3.4h3.76l2.326 2.685 3.402-2.15-.18-1.79 5.55-.18-.895-4.474 4.476 1.432 1.432-5.37-1.61-.717.357-3.042h4.654l1.61-1.432.717.895.358 1.612 3.4 2.506-2.863 4.655-.18 3.4-5.907 1.612 1.253 6.624h9.31l6.98 5.55.896-3.94 3.76-.716 1.253-2.327 3.76-.895-.538-1.432 1.43-2.328 2.508 1.79 5.37-3.4-1.97-3.58M200.757 102.58l-1.433 1.43 1.79 1.254 1.79-1.61M173.008 56.034l-4.296 2.148-.716 3.043 4.833.537 3.043-.716.716-1.79-1.97-2.864M174.62 47.262l-1.254 3.043 3.402 1.432-1.253 1.97 1.253 2.148 8.414-1.79.716-4.655-.895-1.074h-1.97l-3.76 2.327-1.61-1.432"></path></g></a><a xlink:href="#SZ-4428" aria-describedby="infowindow-4428" aria-label="Sviz" class="chmap--no-touch" tabindex="-1" data-event-track="event_source=polis-4428&amp;event_name=map-SZ&amp;event_type=click"><g id="SZ-4428" class="chmap__location"><path d="M345.943 104.906l-5.55 12.71 2.148 1.254-2.863 5.73-5.192 1.968-.716 2.685 7.697 10.383-3.4 6.445-9.668 4.477-2.33-7.52-2.505-.715-7.52.895-3.22 2.506-1.79-4.833-9.67-1.254-.357-5.728-3.4-.358-8.057 1.79-3.22-1.253.357-1.61 3.58-1.076 1.253-2.684-8.593-7.16-5.012-.717 6.982-7.34 7.34 3.76 4.654-.717.36 2.148 8.413-1.79 6.982-9.13-.895-2.506-1.253-2.506 13.605-7.52 3.94 3.94 14.5-1.612v2.865l-1.612.36.716 2.863 2.506-.358"></path></g></a><a xlink:href="#TG-4428" aria-describedby="infowindow-4428" tabindex="-1" aria-label="Turgovia" class="chmap--no-touch" data-event-track="event_source=polis-4428&amp;event_name=map-TG&amp;event_type=click"><g id="TG-4428" class="chmap__location"><path d="M310.138 20.766l2.865-1.253 2.148.358 1.97-.178 7.16 2.507 9.31 4.474 3.223 1.432 11.994-4.833 15.038 1.79 24.347 15.396.358 3.4 5.728 5.192.358.358 4.655 4.117-.894.537-4.476-2.685-4.654 4.475-5.192-5.013-.537-3.94-7.877 2.866 2.148 1.253 3.223.18v3.043l-3.76 1.254-12.888-3.94-5.192 3.223-7.877-2.685-4.654 2.148 5.548 6.803-11.994 10.383-5.013-4.118 1.613-5.192-2.686-15.037-4.654-.538-1.61-3.76 1.79-1.252-4.298-3.58-6.624-1.612.36-5.19 6.086 3.4 2.507-6.265-3.94-3.76-4.116 4.118-6.803-1.61"></path></g></a><a xlink:href="#TI-4428" aria-describedby="infowindow-4428" aria-label="Tessin" tabindex="-1" class="chmap--no-touch" data-event-track="event_source=polis-4428&amp;event_name=map-TI&amp;event_type=click"><g id="TI-4428" class="chmap__location"><path d="M325.713 203.547l9.13-4.118-.895-3.58 5.192-3.223 8.95 5.728-1.968 10.562 9.488 19.693-5.73 19.513 3.223 12.353 8.235 7.518-9.488 9.13.18 7.877-7.878 4.835 1.433 7.16-3.223 3.044 10.025 11.457-7.697 13.605-11.995-2.327 2.506-6.982-6.085-13.606-10.384-5.37 7.34-13.427-11.814-8.235-4.118 3.58-14.32-7.697-6.804-12.353-9.488-13.247L284 235.95l-1.61-16.828-8.056 1.61 1.79-6.98h5.013l4.655-5.372 4.654-1.61-.358-4.118 2.327-3.402 11.995 3.58 4.475-2.864"></path></g></a><a xlink:href="#UR-4428" aria-describedby="infowindow-4428" aria-label="Uri" tabindex="-1" class="chmap--no-touch" data-event-track="event_source=polis-4428&amp;event_name=map-UR&amp;event_type=click"><g id="UR-4428" class="chmap__location"><path d="M278.63 188.15l1.254 1.254-1.79 9.488 2.506 7.52 4.655 1.79 5.19-1.433-.357-4.118 2.327-3.402 11.995 3.58 4.475-3.043-2.864-10.562 2.507-2.864-.18-4.117 10.563-8.593 2.686 3.402 4.117-10.742 5.55-3.4-.716-4.655 9.667-5.73-2.148-6.444-9.667 4.477-2.33-7.52-2.505-.715-7.52.895-3.22 2.506-1.79-4.833-9.67-1.254-.357-5.728-3.4-.358.536 1.61-3.222 7.878-9.846 4.833.895 7.52 3.58 2.327-2.326 11.458-4.118-.18.716 13.248-6.086-.358"></path></g></a><a xlink:href="#VD-4428" aria-describedby="infowindow-4428" aria-label="Vad" tabindex="-1" class="chmap--no-touch" data-event-track="event_source=polis-4428&amp;event_name=map-VD&amp;event_type=click"><g id="VD-4428" class="chmap__location"><path d="M143.65 237.024l-21.305 22.556-17.723-34.55 6.445-.717v-5.19l-9.488-6.625-10.384-4.118-1.61.358-15.218-5.728-5.55 1.432-3.222-1.61-13.248 8.592-5.55-.358-8.234 10.74-3.044.36-4.475 5.37-3.402-1.97-1.97.537v-.18l-.357-3.042-10.204-6.444 2.685-4.475-1.253-3.222 10.025-12.71-4.834-5.192 6.265-5.19 17.545-14.86 15.933-10.204.358-2.685-2.506-3.58 3.58-6.088 2.328.715 15.217-6.086 1.074.178 2.863-3.58 7.877-3.58-.358 4.832 2.148 1.79-1.074 3.94 3.043.178 2.506 2.865-5.013 3.76 4.834 5.55 6.265 2.863.358.18.358 1.79-3.4 3.938-3.94.358-.357-1.97-4.117 2.686 1.432 2.685L98 168.46l.715 1.79 4.296-1.433 3.403 1.79 2.685-3.76-3.76-5.19 1.433-1.254 5.37 1.253 1.97-3.94-.716-6.085 1.433-1.79-6.624-9.13 2.685-2.685 8.056 10.204v-2.686l1.074-.716 1.79 2.506-1.253 4.118 1.253 2.506-1.074 1.79-2.148-1.253-1.61 6.803-4.477 3.76 2.685 2.506-10.205 13.963-6.623 1.074L98 194.06l5.906-.538 3.58 3.043 2.15-.716v1.79l-4.298 4.117-5.012-1.433-.716 3.223 5.728 4.296 3.76-3.4 8.235 5.37.537 8.056 4.117-1.434 5.73-6.265 4.296.18 4.654-6.087h1.97l3.4-3.043 1.612 2.148 3.4-3.044 1.253 6.087-3.938 11.46-2.864.536 1.612 6.265-1.61 3.045 3.042 4.654"></path><path d="M116.08 133.37l7.16 10.384-1.61 2.685.178.894 3.223-1.074 1.433.716v3.58l.537 1.612 7.52-8.593-4.477-7.16.358-5.014-3.758-3.22M21.02 233.085l5.012 3.402 4.476-6.982-3.76-.895-1.432-2.686"></path></g></a><a xlink:href="#VS-4428" aria-describedby="infowindow-4428" aria-label="Vallais" tabindex="-1" class="chmap--no-touch" data-event-track="event_source=polis-4428&amp;event_name=map-VS&amp;event_type=click"><g id="VS-4428" class="chmap__location"><path d="M285.792 208.38l-4.655 5.37h-5.013l-1.79 6.983-10.204 6.803 3.222 2.327-.537 2.864-17.544 12.71-2.684-1.61-6.445 7.16 9.31 13.785-7.16 10.562-8.056 1.79v8.593l-5.73 7.877-8.77-.358-5.73 12.71-12.71-4.117-2.507 2.685-1.79-1.432-5.728-7.34-12.533-1.79-.895 4.654-7.34.537-.537 2.685-10.562 5.728-9.488-4.296-4.834 5.19-5.728 1.433-1.61 3.044-5.908-2.687-4.118 2.328-9.667-18.976 1.43-1.074-9.13-14.142-5.907 3.043-1.432-1.43 3.224-11.46-11.1-2.505-1.432-3.938 3.4-3.94-.357-3.58 6.803-12.53-9.846-11.995L98 224.134l6.622.895 17.723 34.55 21.662-22.735 4.655-1.432.358-3.402 5.37-2.505.537 4.833 13.964-6.086 4.655.358 1.79 2.327 6.087-2.506-1.79-3.58 7.16-.895 3.223-4.475 9.31 4.833 14.68-9.667 15.037-6.266-.716-3.043 6.266-3.76 17.544 6.803 20.766-8.414 1.432-8.772 4.297-3.938 1.433 1.79-1.97 9.667 2.507 7.698"></path></g></a><a xlink:href="#ZG-4428" aria-describedby="infowindow-4428" aria-label="Zug" tabindex="-1" class="chmap--no-touch" data-event-track="event_source=polis-4428&amp;event_name=map-ZG&amp;event_type=click"><g id="ZG-4428" class="chmap__location"><path d="M280.958 110.098l1.97 1.61 1.79-2.326.18 4.117 7.338 3.76 4.655-.717.36 2.148 8.413-1.79 6.982-9.308-.895-2.328-3.402.716-.895-1.432-3.222-.716-4.475-6.982-7.698-.537-4.117 1.253-6.087-2.506-.895-3.222-1.97 3.043z"></path></g></a><a xlink:href="#ZH-4428" aria-describedby="infowindow-4428" aria-label="Turitg" tabindex="-1" class="chmap--no-touch" data-event-track="event_source=polis-4428&amp;event_name=map-ZH&amp;event_type=click"><g id="ZH-4428" class="chmap__location"><path d="M298.323 34.55l1.79-1.79-5.907-4.117-1.433 3.044-3.58.358-2.506 1.61.895 2.686 3.043.18.358 1.253-7.34 1.79-2.327 5.37-5.192 4.835 3.223 13.068-1.61 3.044 1.968 2.506 2.148 10.204 4.118-1.253-.894 3.043-6.087 3.94 2.863 10.56 6.087 2.686 3.58-1.253 8.235.537 4.476 6.982 3.223.716.895 1.432 3.402-.716-1.253-2.506 13.605-7.52-.716-1.968 15.396-2.864 5.37-9.49-4.117-9.487-4.834-4.118 1.434-5.37-2.507-14.86-4.654-.537-1.79-3.938 1.97-1.074-4.298-3.58-6.624-1.612.36-5.01 6.086 3.22 2.507-6.444-3.94-3.58-4.116 4.117-6.803-1.61-2.507-5.91-2.148-1.968-3.223.358 1.074 3.402-2.326.537 2.864 3.043-4.117 1.432.896 4.476-2.507 2.685-.18 3.402-2.685 3.938-2.685-5.192"></path></g></a></g><use id="selector-4428" xlink:href="#00"></use></svg><p class="polis-map__participation">
                    Participaziun a la votaziun <span class="js-polis-participation">59.1</span>%
                </p><div class="polis-legend"><p class="polis-legend__title">Cumpart da GEA en %</p><ul class="polis-legend-scale"><li class="polis-legend-scale__element polis-legend-scale__element--edge res-100"><li class="polis-legend-scale__element res-65"><li class="polis-legend-scale__element res-60"><li class="polis-legend-scale__element res-55"><li class="polis-legend-scale__element res-50"><li class="polis-legend-scale__element res-45"><li class="polis-legend-scale__element res-40"><li class="polis-legend-scale__element polis-legend-scale__element--edge res-0"></ul><ul class="polis-legend-numbers"><li class="polis-legend-numbers__element polis-legend-numbers__element--edge polis-legend-numbers__element--100">100</li><li class="polis-legend-numbers__element">65</li><li class="polis-legend-numbers__element">60</li><li class="polis-legend-numbers__element">55</li><li class="polis-legend-numbers__element">50</li><li class="polis-legend-numbers__element">45</li><li class="polis-legend-numbers__element">40</li><li class="polis-legend-numbers__element">35</li><li class="polis-legend-numbers__element polis-legend-numbers__element--edge polis-legend-numbers__element--zero">0</li></ul></div></figure></div><div class="polis-cantons-container"><select class="menu select-menu select-menu--inactive polis__menu js-polis-menu" id="menu-4428"><option value="">Selecziunar chantun</option><option value="AG">Argovia</option><option value="AI">Appenzell Dadens</option><option value="AR">Appenzell Dadora</option><option value="BE">Berna</option><option value="BL">Basilea-Champagna</option><option value="BS">Basilea-Citad</option><option value="FR">Friburg</option><option value="GE">Genevra</option><option value="GL">Glaruna</option><option value="GR">Grischun</option><option value="JU">Giura</option><option value="LU">Lucerna</option><option value="NE">Neuch&acirc;tel</option><option value="NW">Sutsilvania</option><option value="OW">Sursilvania</option><option value="SG">Son Gagl</option><option value="SH">Schaffusa</option><option value="SO">Soloturn</option><option value="SZ">Sviz</option><option value="TG">Turgovia</option><option value="TI">Tessin</option><option value="UR">Uri</option><option value="VD">Vad</option><option value="VS">Vallais</option><option value="ZG">Zug</option><option value="ZH">Turitg</option></select><div class="polis-districts-wrapper" style="display:none" id="infowindow-4428" aria-live="polite"><p class="polis-result-title polis-result-title--canton">Resultat final Chantun
        <span class="polis-result-title--canton-name"></span></p><ul class="polis-result-container polis-result-container--canton polis-result-container--hide"><li class="polis-result polis-result--yes js-polis-result-total--yesBar"><p class="polis-result__title polis-result__title--yes">GEA</p><div class="polis-result__bar polis-result__bar--yes"><p class="polis-result-relativ"><span class="polis-result-relativ__number js-polis-result-total-relativeYes"></span>%</p></div><p class="polis-result__text"><span class="js-polis-result-total--absoluteYes"></span> Vuschs
            </p></li><li class="polis-result polis-result--no js-polis-result-total--noBar"><p class="polis-result__title polis-result__title--no">Na</p><div class="polis-result__bar polis-result__bar--no"><p class="polis-result-relativ"><span class="polis-result-relativ__number js-polis-result-total-relativeNo"></span>%</p></div><p class="polis-result__text"><span class="js-polis-result-total--absoluteNo"></span> Vuschs
            </p></li></ul><ul class="polis-district-container"><li class="polis-district"><span class="polis-district__name"></span><span class="polis-district__votes"></span><span class="polis-district__votes"></span></li></ul></div></div></div></div><a id="eztoc_1_1"></a><h2>Uschia ha il Grischun decid&igrave;</h2><p>Las deducziuns per la tgira d'uffants na chattan nagin sustegn en il Grischun:<br>36.44% da las votantas ed ils votants grischuns &egrave;n per deducziuns per tgira d'uffants. Bunamain dus terzs &egrave;n encunter, quai cun 63.56%. La participaziun a la votaziun munta en il Grischun a 60.37%.</p><div>
    <div class="polis-container"><div class="federal-vote"><h2 class="federal-vote__title"><a class="federal-vote__title-link" href="">Deducziuns per uffants en Grischun</a></h2><span class="h-offscreen">GEA 36.44%, Na 63.56%</span><ul class="polis-result-container polis-result-container--main" aria-hidden="true" role="presentation"><li class="polis-result polis-result--yes" style="width:
        36.44%;"><p class="polis-result__title polis-result__title--yes">GEA</p><div class="polis-result__bar polis-result__bar--main polis-result__bar--yes"><p class="polis-result-relativ"><span class="polis-result-relativ__number">36.44</span>%
                </p></div></li><li class="polis-result polis-result--no polis-result--yes" style="width:
                        calc(63.56% - 1px)
        ;"><p class="polis-result__title polis-result__title--no">Na</p><div class="polis-result__bar polis-result__bar--main polis-result__bar--no polis-result__bar--no-with-border"><p class="polis-result-relativ"><span class="polis-result-relativ__number">63.56</span>%
                </p></div></li></ul><p class="federal-vote__status">
                Resultat <span class="federal-vote__status--info"></span></p></div></div></div><div>
    <div class="embed "><div class="embed__content"><div class="map-container"><iframe src="https://abstimmungen.gr.ch/vote/anderung-des-bundesgesetzes-ueber-die-direkte-bundessteuer/proposal-by-entities-map" frameborder="0" scrolling="no" allowfullscreen="allowfullscreen"></iframe></div><style>
.map-container {
    position: relative;
    padding-bottom: 90%;
    padding-top: 0;
    height: 0;
    overflow: hidden;
}

.map-container iframe,
.map-container object,
.map-container embed {
    position: absolute;
    top: 0;
    left: 0;
    width: 100%;
    height: 100%;
}
</style></div></div></div><p>Cun 80.20% Na &egrave; Conter en il Partenz st&agrave; il pli grond adversari grischun da la fatschenta. I sa mussa er ch'il Grischun dal Nord &egrave; 'exprim&igrave; fermamain cunter las deducziuns per tgira d'uffants.</p><div class="object-right">
    <div class="expandable-box js-expandable-box" data-event-source="Textbox" data-event-value="Funtauna votaziuns GR"><div class="expandable-box__header js-expandable-box--header" role="button" tabindex="0"><h2 class="content-heading content-heading--box-title">Funtauna votaziuns GR</h2><div class="expandable-box__expand-icon"><span class="expand-icon expand-icon--accentuated"><span class="expand-icon__icon"><span class="expand-icon__a11y-open h-offscreen">Textbox aufklappen</span><span class="expand-icon__a11y-close h-offscreen">Textbox zuklappen</span></span></span></div></div><div class="expandable-box__body js-expandable-box--body"><div class="expandable-box__content"><p>RTR sa basa sin las datas che la Chanzlia chantunala dal Grischun metta a disposiziun. Quellas &egrave;n da chattar sin <a href="https://abstimmungen.gr.ch/" target="_blank">https://abstimmungen.gr.ch/<span class="h-offscreen">, il link avra en ina nova fanestra</span></a>.</p></div></div></div></div>

                                <!--googleoff: all-->
                            </div>

                                        <div class="related-items-list">
    <h2 class="related-items-list__heading">
        Dapli dal tema
    </h2>
    <ul class="related-items-list__list">
                                                                                        
<li class="related-items-list__item">
    <div class="related-items-list__content">
        <a href="/novitads/svizra/votaziuns/per-tge-vai-deducziuns-per-la-tgira-d-uffants" class="article-teaser" data-referrer-track="srg_mod1=content&srg_mod2=article_teaser&srg_mod3=more">
            <div class="article-teaser__wrapper" role="text">
                <span class="h-offscreen">Avis sin in artitgel sumegliant:</span>
                <img src="https://www.srf.ch/static/cms/images/320w/1f4a60.jpg" alt="" class="article-teaser__image" />                <div class="article-teaser__content">
                                            <p class="article-teaser__kicker">Per tge vai?</p>
                                        <p class="article-teaser__title">Deducziuns per la tgira d&#039;uffants</p>

                    <div class="teaser__info-wrapper js-teaser-info-wrapper">
                                                    <span
    class="teaser-info teaser-info--fading"
    
>
            11.08.2020
    </span>                        
                                            </div>
                </div>
            </div>
        </a>
    </div>
</li>
                                        </ul>
</div>
    
            
                

                            <p class="article-reference">
                    RTR actualitad 12:00                </p>
            
                            <ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumbs breadcrumbs--bottom" aria-label="Breadcrumb">
        <li itemscope itemtype="http://schema.org/ListItem" itemprop="itemListElement" class="breadcrumbs__item">
        <a itemprop="item" class="breadcrumb__link" href="/novitads" data-referrer-track="srg_mod1=breadcrumb_navigation_bottom&amp;srg_mod2=1">
            <span itemprop="name">Novitads</span>
        </a>
        <meta itemprop="position" content="1" />
    </li>
        <li class="breadcrumbs__item h-offscreen">
        <a class="h-offscreen js-skiplink" href="#skiplink__contentlink" data-skiplink="true" aria-current="page" tabindex="-1">Artitgel actual</a>
    </li>
</ol>
                        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" aria-hidden="true" class="offscreen">
                <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                    <div itemprop="url" content="https://www.rtr.ch/extension/srf_shared/design/standard/images/logos/SRF.png"></div>
                </div>
                <meta itemprop="name" content="Radiotelevisiun Svizra Rumantscha (RTR)" />
            </div>
            <meta itemprop="commentCount" content="0"/>
        </article>


    </main>
        <!-- end of main wrapper-->
    

    <div data-referrer-track="srg_mod1=crossteaser">
        
                    
    
<div class="collection js-collection collection--swipeable      js-autobox-collection collection--hidden"
     data-urn="urn:srf:autobox:5452730"          aria-live="polite"
     data-referrer-track="srg_mod2=collection-swipeable&srg_mod3=Artitgels legids il pli savens"
     data-load-url-default=/novitads/mostread/5452730/web/12>

    <div class="collection__branding-wrapper js-collection-branding-wrapper" style="
            --branded-background-color-start: #f5f5f2;
            --branded-background-color-start-transparent: rgba(245,245,242,0.7);;
            --branded-background-color-end: #f5f5f2;
            --branded-background-color-end-transparent: rgba(245,245,242,0.7);;
            background-image: linear-gradient(100deg, #f5f5f2 17%, #f5f5f2 83%);">
        <div class="collection__content-wrapper js-collection-content-wrapper">
                                    <h3 class="collection__title"><span class="collection__title-text">Artitgels legids il pli savens</span></h3>
            
            
            
                <div class="collection__swipeable-area swipeable-area js-swipeable-area js-is-swipeable "
         data-flying-focus-info="ignore-scrollable-container"
         data-event-name="Artitgels legids il pli savens (0)"
         data-event-source="collection-swipeable">

<ul class="collection__teaser-list js-collection-teaser-list   swipeable-area__wrapper js-swipeable-area-wrapper">
    
    </ul>

    <div class='js-swipeable-area-mask-left swipeable-area__mask swipeable-area__mask--left'></div>
    <div class='js-swipeable-area-mask-right swipeable-area__mask swipeable-area__mask--right'></div>

    <div class='swipeable-area__button-container swipeable-area__button-container--hidden js-swipeable-button-container'>
        
<span
          class="button  button--icon-only js-swipeable-area-button-left swipeable-area__button swipeable-area__button--left"
  
  >

  <span class="h-offscreen">Scrollar a sanestra</span>

  <span class="button-wrapper button-wrapper--svg-icon" aria-hidden="true" role="presentation">
          <span class="button-icon">
        <span class="svg-icon svg-icon--arrow-left"></span>
      </span>
    
        
      </span>
 </span>

        
<span
          class="button  button--icon-only js-swipeable-area-button-right swipeable-area__button swipeable-area__button--right"
  
  >

  <span class="h-offscreen">Scrollar a dretga</span>

  <span class="button-wrapper button-wrapper--svg-icon" aria-hidden="true" role="presentation">
          <span class="button-icon">
        <span class="svg-icon svg-icon--arrow-right"></span>
      </span>
    
        
      </span>
 </span>
        <span class="swipeable-area__button-shadow swipeable-area__button-shadow--left"></span>
        <span class="swipeable-area__button-shadow swipeable-area__button-shadow--right"></span>
    </div>

    </div>
            
                        </div>
    </div>
</div>
    </div>


                        
<footer role="contentinfo" class="rlp-footer">
  <h2 class="h-offscreen">Footer</h2>
  <div class="rlp-footer-top">
    <div class="search-header search-header--search-only">
  <div class="search-header__logo">
              <a href="/" class="main-logo search-header--search-only" aria-hidden=true tabindex=-1>
  <span class="h-offscreen">Tar la pagina iniziala da Radiotelevisiun Svizra Rumantscha</span>
  <svg aria-hidden="true" aria-disabled="true">
    <use xlink:href="#rtr-logo" />
  </svg>
</a>
        </div>

  <h3 class="h-offscreen">Tschertga</h3>
  <div class="search-header__search">
    <form autocomplete="off"
      class="search  js-search  "
              data-typeahead-url="/novitads/a2z/autocomplete.json"
            data-suggestion-history=true
      action="/tschertga"
      role="search"
              >
      
  <div class="search-wrapper">
    <div class="search__input--wrapper">
      <div class="search__icon"></div>

      <label class="search__label">
        <span class="h-offscreen">Tschertga, mussa ils resultats cun tippar</span>
        <input class="search__input js-search-input"
               name="q"
               type="text"
               placeholder="Tschertgar"
               data-result-alert-text="Resultats per"
               data-referrer-track="srg_mod1=search_footer"
             
               autocomplete="off"
               maxlength="128"
                              >
                    </label>

            <a href="#" class="search__close js-search-close" aria-hidden="true" tabindex="-1">
        <img src="/var/storage/assets/webpack/images/close.86b92fcf.svg"
             title="Serrar champ da tschertga"
             width="10" height="10"
             alt="Serrar champ da tschertga"
             role="img" />
      </a>
      <button type="submit"
              class="h-offscreen"
              tabindex="-1"
              aria-hidden="true">Tschertgar</button>
    </div>
    <ul class="search__results js-search-results"
        aria-live="polite"
        aria-relevant="additions">
    </ul>
  </div>
  
</form>
  </div>

  <div class="search-header__close-wrapper">
    
<button
          class="button  button--transparent button--align-left button--no-spacing button--icon-button button--mixed-case button--no-text-on-mobile search-header__close js-close-modal"
  
  >

  <span class="h-offscreen">Serrar il menu</span>

  <span class="button-wrapper button-wrapper--svg-icon" aria-hidden="true" role="presentation">
          <span class="button-icon">
        <span class="svg-icon svg-icon--close-dark"></span>
      </span>
    
        
            <span class="button-text">Serrar</span>
      </span>
 </button>
  </div>

</div>
    <h3 class="h-offscreen">Navigaziun principala</h3>
<ul class="globalnav js-globalnav "
    id="globalnav--rlp-footer"
    data-referrer-track="srg_mod1=footer">
  <li class="globalnav-group">
    <ul class="globalnav-group__list">
      <li class="globalnav-item">
<a class="globalnav-link  globalnav-link--portal" href="/">
  
  <span class="globalnav-link__text">Home</span>

  </a>
</li>
      <li class="globalnav-item">
<a class="globalnav-link  globalnav-link--portal" href="/novitads">
  
  <span class="globalnav-link__text">Novitads</span>

  </a>
</li>
      <li class="globalnav-item">
<a class="globalnav-link  globalnav-link--portal" href="/cultura">
  
  <span class="globalnav-link__text">Cultura</span>

  </a>
</li>
      <li class="globalnav-item">
<a class="globalnav-link  globalnav-link--portal" href="/sport">
  
  <span class="globalnav-link__text">Sport</span>

  </a>
</li>
      <li class="globalnav-item">
<a class="globalnav-link  globalnav-link--portal" href="/uffants">
  
  <span class="globalnav-link__text">Uffants</span>

  </a>
</li>
      <li class="globalnav-item">
<a class="globalnav-link  globalnav-link--portal" href="/archiv">
  
  <span class="globalnav-link__text">Archiv</span>

  </a>
</li>
      <li class="globalnav-item">
<a class="globalnav-link  globalnav-link--portal" href="/aura">
  
  <span class="globalnav-link__text">Aura</span>

  </a>
</li>
    </ul>
  </li>
  <li class="globalnav-group">
    <ul class="globalnav-group__list">
      <li class="globalnav-item">
<a class="globalnav-link  " href="/play">
  
  <span class="globalnav-link__text">Play RTR mediateca</span>

  </a>
</li>
      <li class="globalnav-item">
<a class="globalnav-link  " href="/radio">
  
  <span class="globalnav-link__text">Audios &amp; podcasts</span>

  </a>
</li>
      <li class="globalnav-item">
<a class="globalnav-link  " href="/vias-e-traffic">
  
  <span class="globalnav-link__text">Vias e traffic</span>

  </a>
</li>
      <li class="globalnav-item">
<a class="globalnav-link  " href="/battaporta">
  
  <span class="globalnav-link__text">Battaporta</span>

  </a>
</li>
      <li class="globalnav-item">
<a class="globalnav-link  " href="/radio/gieus-e-participaziun">
  
  <span class="globalnav-link__text">Gieus e participaziun</span>

  </a>
</li>
      <li class="globalnav-item">
<a class="globalnav-link  " href="https://www.nossaistorgia.ch/">
  
  <span class="globalnav-link__text">Nossaistorgia</span>

  </a>
</li>
    </ul>
  </li>
  <li class="globalnav-group">
    <ul class="globalnav-group__list">
      <li class="globalnav-item">
<a class="globalnav-link  " href="/plazzas">
  
  <span class="globalnav-link__text">Jobs</span>

  </a>
</li>
      <li class="globalnav-item">
<a class="globalnav-link  " href="/interpresa">
  
  <span class="globalnav-link__text">Interpresa</span>

  </a>
</li>
      <li class="globalnav-item">
<a class="globalnav-link  " href="https://www.srgd.ch/rm/regionen/srg-ssr-svizra-rumantscha">
  
  <span class="globalnav-link__text">SRG.R</span>

  </a>
</li>
    </ul>
  </li>
</ul>
  </div>

  <hr class="horizontal-separator horizontal-separator--no-margins" role="presentation" aria-hidden="true">

  <h3 class="h-offscreen">Metanavigaziun</h3>
  <div class="rlp-footer-bottom">
    <ul class="rlp-footer-bottom__navigation" data-referrer-track="srg_mod1=footer">
      <li class="rlp-footer-bottom__navigation-item"><a href="/interpresa/interpresa-rtr/chasa-abunar-la-newsletter" title="" class="rlp-footer-bottom__navigation-link">Newsletter</a></li>
      <li class="rlp-footer-bottom__navigation-item"><a href="/interpresa/contact/contact-general-cuira" title="" class="rlp-footer-bottom__navigation-link">Contact</a></li>
      <li class="rlp-footer-bottom__navigation-item"><a href="/general/corrigenda" title="" class="rlp-footer-bottom__navigation-link">Corrigenda</a></li>
      <li class="rlp-footer-bottom__navigation-item"><a href="/general/cundiziuns-d-utilisaziun-e-decl-davart-la-protecziun-da-datas" title="" class="rlp-footer-bottom__navigation-link">Dretgs</a></li>
      <li class="rlp-footer-bottom__navigation-item"><a href="/general/impressum" title="" class="rlp-footer-bottom__navigation-link">Impressum</a></li>
    </ul>

    <div class="rlp-footer-bottom__imprint">
      <div class="rlp-footer-bottom__imprint-content">
        <a href="https://www.srgssr.ch/rm" target="_blank">
          <img class="rlp-footer-bottom__logo" src="/var/storage/assets/webpack/images/srgssr_logo.22ced7ec.svg" alt="Logo da SRG SSR" />
        </a>
        <p class="rlp-footer-bottom__description">RTR Radiotelevisiun Svizra Rumantscha,<br>succursala da la Societad svizra da radio e televisiun</p>
      </div>

      <ul class="rlp-footer-bottom__imprint-links">
        <li class="rlp-footer-bottom__link-item"><a href="https://www.srf.ch/" title="" class="rlp-footer-bottom__link"><span>SRF</span></a></li>
        <li class="rlp-footer-bottom__link-item"><a href="https://www.rsi.ch/" title="" class="rlp-footer-bottom__link"><span>RSI</span></a></li>
        <li class="rlp-footer-bottom__link-item"><a href="https://www.rts.ch" title="" class="rlp-footer-bottom__link"><span>RTS</span></a></li>
        <li class="rlp-footer-bottom__link-item"><a href="https://www.swissinfo.ch/" title="" class="rlp-footer-bottom__link"><span>SWI</span></a></li>
      </ul>
    </div>
  </div>
</footer>
    
    <div class="modal  js-modal "
     data-id="modal-default"
     data-animation="scale-from-origin">

  <div class="modal__overlay js-modal-overlay"></div>

  <div class="modal__main-wrapper js-modal-main-wrapper modal__main-wrapper--no-bg">
    <div class="modal__main-content js-modal-main-content">
              <span class="h-offscreen js-focus-target">cuntegn dal modal</span>

        <div class="modal__head">
            <div class="modal-player__close">
                
<button
          class="button  button--transparent button--align-left button--no-spacing button--icon-button button--mixed-case button--no-text-on-mobile js-close-modal"
  
  >

  <span class="h-offscreen">Serrar</span>

  <span class="button-wrapper button-wrapper--svg-icon" aria-hidden="true" role="presentation">
          <span class="button-icon">
        <span class="svg-icon svg-icon--close-dark"></span>
      </span>
    
        
            <span class="button-text">Serrar</span>
      </span>
 </button>
            </div>
        </div>

        <div class="modal__content-wrapper js-modal-content-container"></div>

        </div>
  </div>
</div>
    <div class="modal  js-modal "
     data-id="modal-menu"
     data-animation="scale-from-origin">

  <div class="modal__overlay js-modal-overlay"></div>

  <div class="modal__main-wrapper js-modal-main-wrapper ">
    <div class="modal__main-content js-modal-main-content">
          <span class="h-offscreen js-focus-target">Menu</span>

    <div class="modal__content-wrapper">
      <div class="search-header ">
  <div class="search-header__logo">
              <a href="/" class="main-logo " aria-hidden=true tabindex=-1>
  <span class="h-offscreen">Tar la pagina iniziala da Radiotelevisiun Svizra Rumantscha</span>
  <svg aria-hidden="true" aria-disabled="true">
    <use xlink:href="#rtr-logo" />
  </svg>
</a>
        </div>

  <h3 class="h-offscreen">Tschertga</h3>
  <div class="search-header__search">
    <form autocomplete="off"
      class="search  js-search  "
              data-typeahead-url="/novitads/a2z/autocomplete.json"
            data-suggestion-history=true
      action="/tschertga"
      role="search"
              >
      
  <div class="search-wrapper">
    <div class="search__input--wrapper">
      <div class="search__icon"></div>

      <label class="search__label">
        <span class="h-offscreen">Tschertga, mussa ils resultats cun tippar</span>
        <input class="search__input js-search-input"
               name="q"
               type="text"
               placeholder="Tschertgar"
               data-result-alert-text="Resultats per"
               data-referrer-track="srg_mod1=search_burger_navigation"
             
               autocomplete="off"
               maxlength="128"
                              >
                    </label>

            <a href="#" class="search__close js-search-close" aria-hidden="true" tabindex="-1">
        <img src="/var/storage/assets/webpack/images/close.86b92fcf.svg"
             title="Serrar champ da tschertga"
             width="10" height="10"
             alt="Serrar champ da tschertga"
             role="img" />
      </a>
      <button type="submit"
              class="h-offscreen"
              tabindex="-1"
              aria-hidden="true">Tschertgar</button>
    </div>
    <ul class="search__results js-search-results"
        aria-live="polite"
        aria-relevant="additions">
    </ul>
  </div>
  
</form>
  </div>

  <div class="search-header__close-wrapper">
    
<button
          class="button  button--transparent button--align-left button--no-spacing button--icon-button button--mixed-case button--no-text-on-mobile search-header__close js-close-modal"
  
  >

  <span class="h-offscreen">Serrar il menu</span>

  <span class="button-wrapper button-wrapper--svg-icon" aria-hidden="true" role="presentation">
          <span class="button-icon">
        <span class="svg-icon svg-icon--close-dark"></span>
      </span>
    
        
            <span class="button-text">Serrar</span>
      </span>
 </button>
  </div>

</div>

                <h3 class="h-offscreen">Navigaziun principala</h3>
<ul class="globalnav js-globalnav "
    id="globalnav--rlp-footer"
    data-referrer-track="srg_mod1=footer">
  <li class="globalnav-group">
    <ul class="globalnav-group__list">
      <li class="globalnav-item">
<a class="globalnav-link  globalnav-link--portal" href="/">
  
  <span class="globalnav-link__text">Home</span>

  </a>
</li>
      <li class="globalnav-item">
<a class="globalnav-link  globalnav-link--portal" href="/novitads">
  
  <span class="globalnav-link__text">Novitads</span>

  </a>
</li>
      <li class="globalnav-item">
<a class="globalnav-link  globalnav-link--portal" href="/cultura">
  
  <span class="globalnav-link__text">Cultura</span>

  </a>
</li>
      <li class="globalnav-item">
<a class="globalnav-link  globalnav-link--portal" href="/sport">
  
  <span class="globalnav-link__text">Sport</span>

  </a>
</li>
      <li class="globalnav-item">
<a class="globalnav-link  globalnav-link--portal" href="/uffants">
  
  <span class="globalnav-link__text">Uffants</span>

  </a>
</li>
      <li class="globalnav-item">
<a class="globalnav-link  globalnav-link--portal" href="/archiv">
  
  <span class="globalnav-link__text">Archiv</span>

  </a>
</li>
      <li class="globalnav-item">
<a class="globalnav-link  globalnav-link--portal" href="/aura">
  
  <span class="globalnav-link__text">Aura</span>

  </a>
</li>
    </ul>
  </li>
  <li class="globalnav-group">
    <ul class="globalnav-group__list">
      <li class="globalnav-item">
<a class="globalnav-link  " href="/play">
  
  <span class="globalnav-link__text">Play RTR mediateca</span>

  </a>
</li>
      <li class="globalnav-item">
<a class="globalnav-link  " href="/radio">
  
  <span class="globalnav-link__text">Audios &amp; podcasts</span>

  </a>
</li>
      <li class="globalnav-item">
<a class="globalnav-link  " href="/vias-e-traffic">
  
  <span class="globalnav-link__text">Vias e traffic</span>

  </a>
</li>
      <li class="globalnav-item">
<a class="globalnav-link  " href="/battaporta">
  
  <span class="globalnav-link__text">Battaporta</span>

  </a>
</li>
      <li class="globalnav-item">
<a class="globalnav-link  " href="/radio/gieus-e-participaziun">
  
  <span class="globalnav-link__text">Gieus e participaziun</span>

  </a>
</li>
      <li class="globalnav-item">
<a class="globalnav-link  " href="https://www.nossaistorgia.ch/">
  
  <span class="globalnav-link__text">Nossaistorgia</span>

  </a>
</li>
    </ul>
  </li>
  <li class="globalnav-group">
    <ul class="globalnav-group__list">
      <li class="globalnav-item">
<a class="globalnav-link  " href="/plazzas">
  
  <span class="globalnav-link__text">Jobs</span>

  </a>
</li>
      <li class="globalnav-item">
<a class="globalnav-link  " href="/interpresa">
  
  <span class="globalnav-link__text">Interpresa</span>

  </a>
</li>
      <li class="globalnav-item">
<a class="globalnav-link  " href="https://www.srgd.ch/rm/regionen/srg-ssr-svizra-rumantscha">
  
  <span class="globalnav-link__text">SRG.R</span>

  </a>
</li>
    </ul>
  </li>
</ul>
          </div>
      </div>
  </div>
</div>

    
<span id="config__js" style="display:none;"
    data-business_unit="rtr"
    data-environment="prod"
    data-representation="web"
    data-seo-url="/novitads/svizra/votaziuns/deducziuns-per-tgira-d-uffants-in-cler-na-sustegn-da-be-dus-chantuns"
    data-spa_player_js="https://tp.srgssr.ch/assets/javascripts/player-api.min.js"
    data-analytics-enabled="1"
    data-survey-gizmo-enabled="false"
    data-ab-tasty-enabled="true"
    data-analytics-net-metrix="https://rtr-ssl.wemfbox.ch/cgi-bin/ivw/CP/rum/"
    data-analytics-net-metrix-survey="https://sftv-ssl.wemfbox.ch/2004/01/survey.js"
    data-analytics-webtrekk-value-object="{&quot;config&quot;:{&quot;trackId&quot;:&quot;292330999892453&quot;,&quot;trackDomain&quot;:&quot;srgssr01.wt-eu02.net&quot;,&quot;cookie&quot;:&quot;3&quot;,&quot;tabBrowsing&quot;:false,&quot;execRTA&quot;:false,&quot;execCDB&quot;:false,&quot;useCDBCache&quot;:false,&quot;useCDBScript&quot;:false,&quot;forceHTTPS&quot;:&quot;1&quot;,&quot;executePluginFunction&quot;:null},&quot;pageconfig&quot;:{&quot;contentId&quot;:&quot;rtr.web.rtr.ch.novitads.svizra.votaziuns.il-grischun-e-cleramain-encunter&quot;,&quot;domain&quot;:&quot;REGEXP:^([a-z1-9]*)([.]?)rtr[.]ch$&quot;,&quot;linkTrack&quot;:&quot;standard&quot;,&quot;heatmap&quot;:&quot;0&quot;,&quot;form&quot;:&quot;0&quot;},&quot;contentGroup&quot;:{&quot;1&quot;:&quot;RTR&quot;,&quot;2&quot;:&quot;web&quot;,&quot;3&quot;:&quot;rtr.ch&quot;,&quot;5&quot;:&quot;In cler Na \u2013 sustegn da be dus chantuns&quot;,&quot;6&quot;:&quot;Novitads&quot;,&quot;7&quot;:&quot;Svizra&quot;,&quot;8&quot;:&quot;Votaziuns&quot;,&quot;9&quot;:null,&quot;10&quot;:&quot;19006457&quot;},&quot;customParameter&quot;:{&quot;1&quot;:&quot;Artikel&quot;,&quot;3&quot;:&quot;srf_vote_map(1);srf_federal_votes(1);srf_html_embed(1);srf_text_box_solo(1);srf_article_teaser(1)&quot;,&quot;5&quot;:null,&quot;14&quot;:&quot;Novitads&quot;,&quot;15&quot;:&quot;Svizra&quot;,&quot;16&quot;:&quot;Votaziuns&quot;,&quot;17&quot;:null,&quot;29&quot;:&quot;200&quot;,&quot;32&quot;:&quot;2020.09.27&quot;,&quot;33&quot;:&quot;20200927&quot;,&quot;34&quot;:&quot;12:00&quot;,&quot;35&quot;:&quot;1200&quot;,&quot;36&quot;:&quot;202009271200&quot;,&quot;50&quot;:&quot;40&quot;,&quot;52&quot;:&quot;il-grischun-e-cleramain-encunter&quot;},&quot;other&quot;:{&quot;author&quot;:null,&quot;rubric&quot;:&quot;Votaziuns&quot;}}"
    data-analytics-webtrekk-survey-gizmo-value-object="{&quot;params&quot;:{&quot;content_title_pretty&quot;:&quot;In cler Na \u2013 sustegn da be dus chantuns&quot;,&quot;content_category_1&quot;:&quot;Novitads&quot;,&quot;content_category_2&quot;:&quot;Svizra&quot;,&quot;content_category_3&quot;:&quot;Votaziuns&quot;,&quot;content_category_4&quot;:null,&quot;content_id&quot;:19006457,&quot;content_page_type&quot;:&quot;Artikel&quot;,&quot;content_page_elements&quot;:&quot;srf_vote_map(1);srf_federal_votes(1);srf_html_embed(1);srf_text_box_solo(1);srf_article_teaser(1)&quot;,&quot;content_tags_subject&quot;:null,&quot;content_publication_date&quot;:&quot;2020.09.27&quot;,&quot;content_publication_date_concatenated&quot;:&quot;20200927&quot;,&quot;content_publication_time&quot;:&quot;12:00&quot;,&quot;content_publication_time_concatenated&quot;:&quot;1200&quot;,&quot;content_publication_datetime_concatenated&quot;:&quot;202009271200&quot;,&quot;content_title&quot;:&quot;il-grischun-e-cleramain-encunter&quot;,&quot;content_publication_version&quot;:&quot;40&quot;,&quot;navigation_bu_distributer&quot;:&quot;RTR&quot;,&quot;navigation_property_type&quot;:&quot;web&quot;,&quot;navigation_app_site_name&quot;:&quot;rtr.ch&quot;,&quot;navigation_level_1&quot;:&quot;Novitads&quot;,&quot;navigation_level_2&quot;:&quot;Svizra&quot;,&quot;navigation_level_3&quot;:&quot;Votaziuns&quot;,&quot;navigation_level_4&quot;:null,&quot;http_status_code&quot;:&quot;200&quot;}}"
    data-analytics-webtrekk-custom-data=""
    data-analytics-survey-gizmo-beacon="NDk0MzExLTFkNDc3MTM5ZDc3NzJiNDgwNWRhNTNjYjUwYzY1ZTdlYTdlNTZmOWU4ZWE1NmRkMmI1"
    data-swiss-media-data-hub="{&quot;track_noscript_url&quot;:&quot;https:\/\/sb.scorecardresearch.com\/p?c1=2&amp;c2=6036016&amp;cv=2.0&amp;cj=1&quot;,&quot;track_domain&quot;:&quot;https:\/\/sb.scorecardresearch.com&quot;,&quot;track_c1&quot;:2,&quot;track_c2&quot;:6036016}"
    data-meteo-lokalprognose-url="aura/prevista-locala"
    data-webpush-tags="[&quot;news&quot;,&quot;sport&quot;,&quot;longform&quot;]"
></span>

        
<script type='text/javascript'>

    function fetchMetaData() {
        var webtrekk = {"content_title_pretty":"In cler Na – sustegn da be dus chantuns","content_category_1":"Novitads","content_category_2":"Svizra","content_category_3":"Votaziuns","content_category_4":null,"content_id":19006457,"content_page_type":"Artikel","content_page_elements":"srf_vote_map(1);srf_federal_votes(1);srf_html_embed(1);srf_text_box_solo(1);srf_article_teaser(1)","content_tags_subject":null,"content_publication_date":"2020.09.27","content_publication_date_concatenated":"20200927","content_publication_time":"12:00","content_publication_time_concatenated":"1200","content_publication_datetime_concatenated":"202009271200","content_title":"il-grischun-e-cleramain-encunter","content_publication_version":"40"},
            weburl = 'https://www.rtr.ch/novitads/svizra/votaziuns/deducziuns-per-tgira-d-uffants-in-cler-na-sustegn-da-be-dus-chantuns',
            shortLead = 'Be\u0020dus\u0020chantuns\u0020din\u0020Gea\u0020a\u0020la\u0020fatschenta.';

        if (webtrekk && typeof localStorage === 'object') {
            var storedData = JSON.parse(localStorage.getItem('srf:analytics:mod:app'));
            webtrekk.srg_mod1 = getModData(storedData, 'mod1');
            webtrekk.srg_mod2 = getModData(storedData, 'mod2');
            webtrekk.srg_mod3 = getModData(storedData, 'mod3');
            webtrekk.srg_mod4 = getModData(storedData, 'mod4');
            localStorage.removeItem('srf:analytics:mod:app');
            Object.keys(webtrekk).forEach(function (key) {
                (webtrekk[key] === 'undefined') && delete webtrekk[key];
            })
        }

        nativebridge.onMetadataRetrieved(JSON.stringify({
            'weburl': weburl,
            'title': webtrekk.content_title_pretty,
            'shortLead': shortLead,
            'type': webtrekk.content_page_type,
            'webtrekk': webtrekk
        }));

        nativebridge.fetchMetaDataWasCalled = true;
    }

    function getModData(storedData, key) {
        var result = 'undefined';
        if (storedData) {
            if (storedData.hasOwnProperty('srg_' + key)) {
                result = storedData['srg_' + key];
            } else if (storedData.hasOwnProperty('srf_' + key)) {
                result = storedData['srf_' + key];
            }

            if (storedData.hasOwnProperty('srg_override_' + key)) {
                result = storedData['srg_override_' + key];
            }
        }

        return decodeURIComponent(decodeURIComponent(result)).replace('+', ' ');
    }

    function setDeviceInfo(data) {
        if (typeof localStorage === 'object') {
            try {
                localStorage.setItem('sg_app_data', JSON.stringify(data));
                var event = new CustomEvent("setDeviceInfo", {});
                document.dispatchEvent(event);
            } catch (e) {
            }
        }
    }
</script>
    
<noscript>
    <img class="h-offscreen" src="https://rtr-ssl.wemfbox.ch/cgi-bin/ivw/CP/rum/Novitads" width="1" height="1" alt="" />
</noscript>

<noscript>
    <img class="h-offscreen" src="https://srgssr01.wt-eu02.net/292330999892453/wt?p=438,rtr.web.rtr.ch.novitads.svizra.votaziuns.il-grischun-e-cleramain-encunter,0,0,0,0,0,0,0,0&amp;cg1=RTR&amp;cg2=web&amp;cg3=rtr.ch&amp;cg5=In+cler+Na+%E2%80%93+sustegn+da+be+dus+chantuns&amp;cg6=Novitads&amp;cg7=Svizra&amp;cg8=Votaziuns&amp;cg10=19006457&amp;cp1=Artikel&amp;cp3=srf_vote_map%281%29%3Bsrf_federal_votes%281%29%3Bsrf_html_embed%281%29%3Bsrf_text_box_solo%281%29%3Bsrf_article_teaser%281%29&amp;cp14=Novitads&amp;cp15=Svizra&amp;cp16=Votaziuns&amp;cp29=200&amp;cp32=2020.09.27&amp;cp33=20200927&amp;cp34=12%3A00&amp;cp35=1200&amp;cp36=202009271200&amp;cp50=40&amp;cp52=il-grischun-e-cleramain-encunter" alt="" />
</noscript>

<noscript>
    <img class="h-offscreen" src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6036016&amp;cv=2.0&amp;cj=1"  alt="" />
</noscript>



                 <script async type="text/javascript" src="/var/storage/assets/webpack/runtime.0fe74b38.js"></script>
    <script async type="text/javascript" src="/var/storage/assets/webpack/0.b30d63e6.js"></script>
    <script async type="text/javascript" src="/var/storage/assets/webpack/1.ca5cba7e.js"></script>
    <script async type="text/javascript" src="/var/storage/assets/webpack/article.92431339.js"></script>
        <!--googleon: all-->

</body>
</html>
