<!doctype html>
<html lang="de">
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <meta http-equiv="x-ua-compatible" content="ie=edge">

    
                    <link rel="icon" href="https://www.rtr.ch/extension/rtr_shared/design/standard/images/favicons/favicon.ico" />

                <link rel="icon" type="image/png" sizes="16x16" href="https://www.rtr.ch/extension/rtr_shared/design/standard/images/favicons/favicon-16x16.png" />
        <link rel="icon" type="image/png" sizes="32x32" href="https://www.rtr.ch/extension/rtr_shared/design/standard/images/favicons/favicon-32x32.png" />
        <link rel="icon" type="image/png" sizes="48x48" href="https://www.rtr.ch/extension/rtr_shared/design/standard/images/favicons/favicon-48x48.png" />
        <link rel="icon" type="image/png" sizes="64x64" href="https://www.rtr.ch/extension/rtr_shared/design/standard/images/favicons/favicon-64x64.png" />
        <link rel="icon" type="image/png" sizes="96x96" href="https://www.rtr.ch/extension/rtr_shared/design/standard/images/favicons/favicon-96x96.png" />

                <link href="https://www.rtr.ch/extension/rtr_shared/design/standard/images/favicons/mask-icon.svg" rel="mask-icon" color="#AF001D" />
        
                <link rel="apple-touch-icon" sizes="120x120" href="https://www.rtr.ch/extension/rtr_shared/design/standard/images/favicons/apple-touch-icon-120x120.png" />
        <link rel="apple-touch-icon" sizes="152x152" href="https://www.rtr.ch/extension/rtr_shared/design/standard/images/favicons/apple-touch-icon-152x152.png" />
        <link rel="apple-touch-icon" sizes="167x167" href="https://www.rtr.ch/extension/rtr_shared/design/standard/images/favicons/apple-touch-icon-167x167.png" />
        <link rel="apple-touch-icon" sizes="180x180" href="https://www.rtr.ch/extension/rtr_shared/design/standard/images/favicons/apple-touch-icon-180x180.png" />
        
                <meta name="msapplication-TileColor" content="#AF001D" />
        <meta name="msapplication-square150x150logo" content="https://www.rtr.ch/extension/rtr_shared/design/standard/images/favicons/msapplication-square150x150logo.png" />
    
    <meta property="fb:pages" content="112069248875709" />     <meta property="fb:pages" content="723702071054413" />     <meta property="fb:pages" content="165758126770835" />     <meta property="fb:pages" content="189837644414912" />     <meta property="fb:pages" content="109104332449551" />     <meta property="fb:pages" content="32780166106" />     <meta property="fb:pages" content="448598895276" />     <meta property="fb:pages" content="230136914060845" />     <meta property="fb:pages" content="277244515074" />     <meta property="fb:pages" content="162510474290970" />     <meta property="fb:pages" content="176497449054784" />     <meta property="fb:pages" content="104971002870361" />     <meta property="fb:pages" content="48486263401" />     <meta property="fb:pages" content="178109522247900" />     <meta property="fb:pages" content="675323875963836" />     <meta property="fb:pages" content="147936338714719" />     <meta property="fb:pages" content="197952668850" />     <meta property="fb:pages" content="233410473368138" />     <meta property="fb:pages" content="109190032459007" />     <meta property="fb:pages" content="362738107455808" />     <meta property="fb:pages" content="106604179401411" />     <meta property="fb:pages" content="1909778589278032" />     <meta property="fb:pages" content="119754034741589" />     <meta property="fb:pages" content="289943751120613" />     <meta property="fb:pages" content="1773492992978121" />     <meta property="fb:pages" content="1120815218030799" />     <meta property="fb:pages" content="1895657054003184" />     <meta property="fb:pages" content="126546190703867" />     <meta property="fb:pages" content="54638123029" />     <meta property="fb:pages" content="99014083574" />     <meta property="fb:pages" content="468316446850555" /> 
    <meta name="i18n:date:months" content="Schaner,Favrer,Mars,Avrigl,Matg,Zercladur,Fanadur,Avust,Settember,October,November,December"><meta name="i18n:date:weekdays" content="Dumengia,Glindesdi,Mardi,Mesemna,Gievgia,Venderdi,Sonda"><meta name="i18n:status:new:ago:seconds" content="Avant #JS-PLACEHOLDER# secundas"><meta name="i18n:status:new:ago:minute" content="Avant ina minuta"><meta name="i18n:status:new:ago:minutes" content="Avant #JS-PLACEHOLDER# minutas"><meta name="i18n:status:new:ago:hour" content="Avant in&#039;ura"><meta name="i18n:status:new:ago:hours" content="Avant #JS-PLACEHOLDER# uras"><meta name="i18n:status:live:ago:seconds" content="dapi #JS-PLACEHOLDER# secundas"><meta name="i18n:status:live:ago:minute" content="dapi ina minuta"><meta name="i18n:status:live:ago:minutes" content="dapi #JS-PLACEHOLDER# minutas"><meta name="i18n:status:live:ago:hour" content="dapi in&#039;ura"><meta name="i18n:status:live:ago:hours" content="dapi #JS-PLACEHOLDER# uras"><meta name="i18n:status:live:ago:day" content="seit einem Tag"><meta name="i18n:status:live:ago:days" content="seit #JS-PLACEHOLDER# Tagen"><meta name="i18n:status:read" content="vesì"><meta name="i18n:status:updated" content="Actualisà">

    <title>WEF 2019 - Atos – in nas fin per la segirtad al WEF - Novitads - RTR</title>

    
    <meta name="description" content="Sper millis policists è era il chaun cun il nas che savura tranter auter material explosiv en acziun a Tavau."/>

    <link rel="canonical" href="https://www.rtr.ch/novitads/wef/wef-2019/atos-in-nas-fin-per-la-segirtad-al-wef" />
    <link rel="alternate" media="only screen and (max-width: 767px)" href="https://m.rtr.ch/novitads/wef/wef-2019/atos-in-nas-fin-per-la-segirtad-al-wef" />

    <meta name="srf:location:id" content="16903737" />
    <meta name="srf:content:id" content="16742697" />
    <meta name="rtr.content_class" content="srf_article" />
            <meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:site" content="@rtrsrg"/>
<meta name="twitter:url"
      content="https://www.rtr.ch/novitads/wef/wef-2019/atos-in-nas-fin-per-la-segirtad-al-wef"/>
<meta name="twitter:title" content="WEF 2019 - Atos – in nas fin per la segirtad al WEF"/>
<meta name="twitter:description"
      content="Sper millis policists è era il chaun cun il nas che savura tranter auter material explosiv en acziun a Tavau."/>
     <meta name="twitter:image" content="https://www.srf.ch/static/cms/images/960w/b979b41d6d352ec39804b1efdc5e334732e5758d.jpg">

<meta property="og:title" content="WEF 2019 - Atos – in nas fin per la segirtad al WEF"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="https://www.rtr.ch/novitads/wef/wef-2019/atos-in-nas-fin-per-la-segirtad-al-wef"/>
<meta property="fb:app_id" content="282225241880466"/>
    <meta property="og:image" content="https://www.srf.ch/static/cms/images/960w/b979b41d6d352ec39804b1efdc5e334732e5758d.jpg">
    <meta property="og:image:width" content="960" />
    <meta property="og:image:height" content="INF" />

    <meta name="rtr.teaser_image" content="https://www.srf.ch/static/cms/images/960w/b979b41d6d352ec39804b1efdc5e334732e5758d.jpg">

<meta property="og:site_name" content="Radiotelevisiun Svizra Rumantscha (RTR)"/>
<meta property="og:description" content="Sper millis policists è era il chaun cun il nas che savura tranter auter material explosiv en acziun a Tavau."/>
<meta property="article:published_time" content="2019-01-23T18:44:17+01:00"/>
<meta property="article:modified_time" content="2019-01-23T18:44:17+01:00"/>

<meta name="rtr.date" content="2019-01-23T18:44:17+01:00" />
<meta name="rtr.gsadate" content="2019012318" />

<meta property="article:section" content="Novitads"/>
    <link rel="amphtml" href="https://www.rtr.ch/article/16742697/amp" />

<meta name="DC.title" content="WEF 2019 - Atos – in nas fin per la segirtad al WEF">
<meta name="rtr.portal_url" content="/novitads">

    <meta name="rtr.portal" content="Novitads">

            <meta name="rtr.rubric1" content="WEF 2019">
        
        <style type="text/css">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</style>

    <link rel="preload" href="/var/storage/assets/img/srf_logo.svg" as="image">
    <link rel="preload" href="/var/storage/assets/webpack/SRGSSRTypeText_W_Rg.a77969a297cf9eb723579ddef00b570a.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/var/storage/assets/webpack/SRGSSRTypeText_W_Md.65b769d889902b0a5fa8fa4d4b3c885b.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="/var/storage/assets/webpack/SRGSSRTypeText_W_Lt.49aada38e1def4b49594702b442bfc0f.woff2" as="font" type="font/woff2" crossorigin>

            <link rel="preload" href="/var/storage/assets/webpack/./article.cbed7152f62dd69042bc.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
        <noscript>
            <link href="/var/storage/assets/webpack/./article.cbed7152f62dd69042bc.css" rel="stylesheet" />
        </noscript>
            <script>
    var _sf_async_config = _sf_async_config || {};
    /** CONFIGURATION START **/
    _sf_async_config.uid = 59581;
    _sf_async_config.domain = 'rtr.ch';
        _sf_async_config.flickerControl = false;
    var _sf_startpt = (new Date()).getTime();
</script>


<script>
    var _comscore = _comscore || [];

    _comscore.push({
        c1: "2",
        c2: 6036016,
        cs_ucfr: 1
    });
</script>
            <script>
        /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
        !function(n){"use strict";n.loadCSS||(n.loadCSS=function(){});var o=loadCSS.relpreload={};if(o.support=function(){var e;try{e=n.document.createElement("link").relList.supports("preload")}catch(t){e=!1}return function(){return e}}(),o.bindMediaToggle=function(t){var e=t.media||"all";function a(){t.media=e}t.addEventListener?t.addEventListener("load",a):t.attachEvent&&t.attachEvent("onload",a),setTimeout(function(){t.rel="stylesheet",t.media="only x"}),setTimeout(a,3e3)},o.poly=function(){if(!o.support())for(var t=n.document.getElementsByTagName("link"),e=0;e<t.length;e++){var a=t[e];"preload"!==a.rel||"style"!==a.getAttribute("as")||a.getAttribute("data-loadcss")||(a.setAttribute("data-loadcss",!0),o.bindMediaToggle(a))}},!o.support()){o.poly();var t=n.setInterval(o.poly,500);n.addEventListener?n.addEventListener("load",function(){o.poly(),n.clearInterval(t)}):n.attachEvent&&n.attachEvent("onload",function(){o.poly(),n.clearInterval(t)})}"undefined"!=typeof exports?exports.loadCSS=loadCSS:n.loadCSS=loadCSS}("undefined"!=typeof global?global:this);
    </script>
    </head>
<body data-bu="rtr" data-representation="web">
    <!--googleoff: all-->
        <a href="#skiplink__contentlink" class="h-offscreen h-offscreen-focusable h-offscreen-focusable--top js-skiplink">Siglir tar il cuntegn</a>

                            <div class="header">

    <div class="header-bar">
        <div class="header-bar-wrapper l-main-wrapper">
                  <a href="/" class="header-startlink" title="Pagina iniziala RTR">
            <img class="header-logo" src="/var/storage/assets/img/rtr_logo.svg"
                 alt="Tar la pagina iniziala da Radiotelevisiun Svizra Rumantscha"
                 title="Tar la pagina iniziala da Radiotelevisiun Svizra Rumantscha" />
        </a>
    
            <div class="header-search">
                        <form autocomplete="off"
      class="search search--legacy js-search"
      data-typeahead-url="/var/storage/autocomplete/rtr/broadcasts_data.json"
      data-suggestion-history=false
      action="/tschertga"
      role="search"
      >
  <meta itemprop="target" content="https://www.rtr.ch/tschertga?q={q}"/>
  <div class="search-wrapper">
    <div class="search__input--wrapper">
      <div class="search__icon"></div>

      <label class="search__label">
        <span class="h-offscreen">Tschertga, mussa ils resultats enten tippar</span>
        <input class="search__input js-search-input"
             name="q"
             type="text"
             placeholder="Tschertgar"
             data-result-alert-text="Resultats per"
             data-referrer-track="srf_mod1=header"
             autocomplete="off"
             itemprop="query-input">
      </label>

            <a href="#" class="search__close js-search-close" aria-hidden="true" tabindex="-1">
        <img src="/var/storage/assets/img/close.svg"
             title="Serrar champ da tschertga"
             width="10" height="10"
             alt="Serrar champ da tschertga"
             role="img" />
      </a>
      <button type="submit"
              class="h-offscreen"
              tabindex="-1"
              aria-hidden="true">Tschertgar</button>
    </div>

    <ul class="search__results js-search-results"
        aria-live="polite"
        aria-relevant="additions">
    </ul>
  </div>
</form>
                </div>

            <a href="#" class="menu-button js-menu-button" aria-haspopup="false" aria-expanded="false">
                <div class="menu-button__icon">
                    <span></span>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>
                <span class="menu-button__text" aria-hidden="true" role="presentation">Menu</span>
                <span class="menu-button__a11y-open h-offscreen">Avrir menu</span>
                <span class="menu-button__a11y-close h-offscreen">Serrar menu</span>
            </a>
        </div>
    </div>

    <div class="header-navigation js-header-navigation" aria-hidden="true" role="presentation">
        <div class="header-navigation-wrapper l-main-wrapper">
                  <ul class="navigation js-navigation navigation--header"
    id="navigation--header-rtr">

    <li class="navigation-item">
                    <form autocomplete="off"
      class="search search--legacy-navigation js-search"
      data-typeahead-url="/var/storage/autocomplete/rtr/broadcasts_data.json"
      data-suggestion-history=false
      action="/tschertga"
      role="search"
      >
  <meta itemprop="target" content="https://www.rtr.ch/tschertga?q={q}"/>
  <div class="search-wrapper">
    <div class="search__input--wrapper">
      <div class="search__icon"></div>

      <label class="search__label">
        <span class="h-offscreen">Tschertga, mussa ils resultats enten tippar</span>
        <input class="search__input js-search-input"
             name="q"
             type="text"
             placeholder="Tschertgar"
             data-result-alert-text="Resultats per"
             data-referrer-track="srf_mod1=header"
             autocomplete="off"
             itemprop="query-input">
      </label>

            <a href="#" class="search__close js-search-close" aria-hidden="true" tabindex="-1">
        <img src="/var/storage/assets/img/close.svg"
             title="Serrar champ da tschertga"
             width="10" height="10"
             alt="Serrar champ da tschertga"
             role="img" />
      </a>
      <button type="submit"
              class="h-offscreen"
              tabindex="-1"
              aria-hidden="true">Tschertgar</button>
    </div>

    <ul class="search__results js-search-results"
        aria-live="polite"
        aria-relevant="additions">
    </ul>
  </div>
</form>
            </li>

    <li class="navigation-item navigation-item--column">
        <ul class="navigation__group">
            <li class="navigation__group-item"><a class="navigation-link navigation--header" href="/regiuns">
    <span class="navigation-link__text">
    Regiuns
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--header" href="/novitads">
    <span class="navigation-link__text">
    Novitads
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--header" href="/sport">
    <span class="navigation-link__text">
    Sport
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--header" href="/cultura">
    <span class="navigation-link__text">
    Cultura
  </span>
  </a>
</li>
        </ul>
    </li>

    <li class="navigation-item navigation-item--column">
        <ul class="navigation__group">
            <li class="navigation__group-item"><a class="navigation-link navigation--header" href="/sfugliera/survista-uffants">
    <span class="navigation-link__text">
    Uffants
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--header" href="/aura">
    <span class="navigation-link__text">
    Aura
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--header" href="/dossiers">
    <span class="navigation-link__text">
    Dossiers
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--header" href="/archiv">
    <span class="navigation-link__text">
    Archivar
  </span>
  </a>
</li>
        </ul>
    </li>

    <li class="navigation-item navigation-item--column">
        <ul class="navigation__group">
            <li class="navigation__group-item"><a class="navigation-link navigation--header" href="/radio/program">
    <span class="navigation-link__text">
    Radio/TV
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--header" href="/emissiuns-a-z">
    <span class="navigation-link__text">
    Emissiuns A-Z
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--header" href="/vias-e-traffic">
    <span class="navigation-link__text">
    Vias e traffic
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--header" href="/play">
      <img class="navigation-link__img navigation-link__img--wide"
         src="/var/storage/assets/img/play_rtr_logo.svg"
                  alt="Play RTR">
    <span class="navigation-link__text">
    Pagina iniziala
  </span>
  </a>
</li>
        </ul>
    </li>

</ul>
            </div>
    </div>

</div>
                    <!-- Begin of main wrapper-->
    <div class="l-main-wrapper l-card l-card--with-fullwidth-elements">

                    <ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumbs " aria-label="Breadcrumb">
        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="breadcrumbs__item">
        <a itemscope itemtype="http://schema.org/Thing" itemprop="item" class="breadcrumb__link" href="/novitads" data-referrer-track="srg_mod1=breadcrumb_navigation_top&amp;srg_mod2=1">
            <span itemprop="name">Novitads</span>
        </a>
        <meta itemprop="position" content="1" />
    </li>
        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="breadcrumbs__item">
        <a itemscope itemtype="http://schema.org/Thing" itemprop="item" class="breadcrumb__link" href="/novitads/wef/wef-2019" data-referrer-track="srg_mod1=breadcrumb_navigation_top&amp;srg_mod2=2">
            <span itemprop="name">WEF 2019</span>
        </a>
        <meta itemprop="position" content="2" />
    </li>
        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="breadcrumbs__item h-offscreen">
        <a itemscope itemtype="http://schema.org/Thing" itemprop="item" class="h-offscreen js-skiplink" href="#skiplink__contentlink" data-skiplink="true" aria-current="page" tabindex="-1">Artitgel actual</a>
        <meta itemprop="position" content="3" />
    </li>
</ol>
        
        <article class="article js-article" itemscope itemtype="https://schema.org/Article">
            <link itemprop="mainEntityOfPage" href="https://www.rtr.ch/novitads/p/atos-in-nas-fin-per-la-segirtad-al-wef">
            <meta itemprop="articleSection" content="Novitads">
            <meta itemprop="datePublished" content="2019-01-23T18:44:17+01:00" />
            <meta itemprop="dateModified" content="2019-01-23T18:44:17+01:00" />
            <meta itemprop="identifier" content="urn:srf:article:16742697" />
            <div  itemprop="image" itemscope="" itemtype="http://schema.org/ImageObject" aria-hidden="true">
                                    <meta itemprop="url" content="https://www.srf.ch/static/cms/images/960w/b979b41d6d352ec39804b1efdc5e334732e5758d.jpg">
                    <meta itemprop="width" content="960" />
                    <meta itemprop="height" content="INF" />
                            </div>

            <header class="article-header">
                <!--googleon: all-->
                <span id="skiplink__contentlink" class="h-offscreen">cuntegn</span>
                <h1 class="article-title" itemprop="headline">
    <span class="article-title__overline">WEF 2019</span>
    <span class="h-offscreen" aria-hidden="true" role="presentation"> - </span>
    <span class="article-title__text">Atos – in nas fin per la segirtad al WEF</span>
</h1>
                                    <p class="article-lead">
  Betg be millis policists èn en acziun al WEF a Tavau, mabain era il chaun cun il nas che savura tranter auter material explosiv.
</p>
                                <!--googleoff: all-->

                                    <div class="article-author">
                                                    <p class="article-author__name">
                                <span class="h-offscreen">Autur: </span>
                                <span itemprop="author">Patrick Capaul</span>
                            </p>
                        
                                                    <p class="article-author__date js-dateline"
                               data-publicationdate="2019-01-23T18:44:17+01:00"
                               data-modificationdate="2019-01-23T18:44:17+01:00"
                               data-i18n-text-today="Oz"
                               data-i18n-text-yesterday="Ier"
                               data-i18n-text-clock="Ura">
                            </p>
                            <div class="article-author__shimmer">
                                <div class="shimmer"></div>
                                                            </div>
                                            </div>
                            </header>

                            <div class="sharing-bar"
     data-social-view-event="srf_view"
     data-share-urn="/novitads/p/atos-in-nas-fin-per-la-segirtad-al-wef"
     data-share-publication-date="1548265457"
     data-share-modification-date="1548265457"
     data-share-section="16869846"
     data-share-portal="Novitads"
     data-share-category="Novitads.WEF.WEF 2019">

    <hr class="horizontal-separator horizontal-separator--withcontent horizontal-separator--content-max-width" role="presentation" aria-hidden="true">

    <div class="sharing-bar__container">
        <a class="sharing-bar__button sharing-bar__button--facebook"
             data-tooltip-toggle="top"
             data-tooltip-content="Parter tar Facebook"
             data-social-view-event="fb_share"
             data-tracking-event="Facebook"
             data-share-url="https://facebook.com/dialog/feed?app_id=282225241880466&amp;link=https%3A%2F%2Fwww.srf.ch%2Fnovitads%2Fp%2Fatos-in-nas-fin-per-la-segirtad-al-wef%3Fns_source%3Dmobile%26srg_sm_medium%3Dfb&amp;display=popup&amp;redirect_uri=https%3A%2F%2Fwww.srf.ch%2Fsocial%2Fclose"
             data-share-width="655"
             data-share-height="400">
            <span class="h-offscreen">Parter sin Facebook (link extern, popup)</span>
        </a>

        <a class="sharing-bar__button sharing-bar__button--twitter"
             data-tooltip-toggle="top"
             data-tooltip-content="Parter tar Twitter"
             data-social-view-event="twitter_share"
             data-tracking-event="Twitter"
             data-share-url="http://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.srf.ch%2Fnovitads%2Fp%2Fatos-in-nas-fin-per-la-segirtad-al-wef%3Fns_source%3Dmobile%26srg_sm_medium%3Dtw&amp;text=Atos+%E2%80%93+in+nas+fin+per+la+segirtad+al+WEF+%23rtr+%23rtr&amp;via=rtrsrg"
             data-share-width="550"
             data-share-height="420">
            <span class="h-offscreen">Parter sin Twitter (link extern, popup)</span>
        </a>


        <a class="sharing-bar__button sharing-bar__button--whatsapp"
             data-tooltip-toggle="top"
             data-tooltip-content="Parter cun Whatsapp"
             data-social-view-event="whats_app_share"
             data-tracking-event="WhatsApp"
             data-share-url="whatsapp://send?text=Atos+%E2%80%93+in+nas+fin+per+la+segirtad+al+WEF+https%3A%2F%2Fwww.srf.ch%2Fnovitads%2Fp%2Fatos-in-nas-fin-per-la-segirtad-al-wef%3Fns_source%3Dmobile%26srg_sm_medium%3Dwa">
            <span class="h-offscreen">Parter cun Whatsapp</span>
        </a>

                                </div>
    <div class="sharing-bar__summary js-sharing-bar__summary"
         data-i18n-text-share-summary="Quest artitgel è vegnì cundividì &lt;b&gt;0&lt;/b&gt; giada(s)."
         data-i18n-text-share-summary-zero="Parter quest artitgel sco emprim.">
        &nbsp;
    </div>
</div>
            
                                            <div class="shimmer-box">
    <div class="shimmer shimmer--heading"></div>
    <div class="shimmer shimmer--heading"></div>
    <div class="shimmer shimmer--heading shimmer--short"></div>
</div>
            
                            <div class="article-main-media">
                    
<a class="js-media"
   data-app-video
   tabindex="0"
   data-href="/play/tv/_/video/_?id=91e0135e-e0a9-42ee-a700-f058b92e1b18&urn=urn:rtr:video:91e0135e-e0a9-42ee-a700-f058b92e1b18"
   id="article-media__urn-rtr-video-91e0135e-e0a9-42ee-a700-f058b92e1b18_491385"
   data-mediatype="video"
   data-assetid="urn:rtr:video:91e0135e-e0a9-42ee-a700-f058b92e1b18">
    <div class="medium medium--vertical   js-medium-hover js-medium-with-availability"
         itemprop="video" itemscope itemtype="http://schema.org/VideoObject">
        <meta itemprop="name" content="Atos – in nas fin per la segirtad al WEF" />
        <meta itemprop="uploadDate" content="2019-01-23" />
        <meta itemprop="description" content="" />
                            <meta itemprop="datePublished" content="2019-01-23T17:41:00+01:00" data-js-plugin="asset-availability" data-text-blocked="Video anc betg disponibel"/>
                                    <meta itemprop="thumbnailUrl" content="https://ws.srf.ch/asset/image/audio/39d0dbb5-e07c-40c3-98d1-a60a7b213641/EPISODE_IMAGE/1548264934.png" />
        
        <div class="medium__object">
                            <div class="media-still media-still--video  js-player-wrapper js-media-still"
                     id="player-wrapper__urn-rtr-video-91e0135e-e0a9-42ee-a700-f058b92e1b18_491385"
                     aria-live="polite">
                    <div class="media-still__image" aria-hidden="true" role="presentation">
                            <div class="image image--media-still-video" data-app-image-url="https://ws.srf.ch/asset/image/audio/39d0dbb5-e07c-40c3-98d1-a60a7b213641/EPISODE_IMAGE/1548264934.png/scale/width/1280"><img class="image-figure__image"
         alt=""
         title=""
                            srcset="https://ws.srf.ch/asset/image/audio/39d0dbb5-e07c-40c3-98d1-a60a7b213641/EPISODE_IMAGE/1548264934.png/scale/width/160 160w, https://ws.srf.ch/asset/image/audio/39d0dbb5-e07c-40c3-98d1-a60a7b213641/EPISODE_IMAGE/1548264934.png/scale/width/320 320w, https://ws.srf.ch/asset/image/audio/39d0dbb5-e07c-40c3-98d1-a60a7b213641/EPISODE_IMAGE/1548264934.png/scale/width/480 480w, https://ws.srf.ch/asset/image/audio/39d0dbb5-e07c-40c3-98d1-a60a7b213641/EPISODE_IMAGE/1548264934.png/scale/width/640 640w, https://ws.srf.ch/asset/image/audio/39d0dbb5-e07c-40c3-98d1-a60a7b213641/EPISODE_IMAGE/1548264934.png/scale/width/960 960w, https://ws.srf.ch/asset/image/audio/39d0dbb5-e07c-40c3-98d1-a60a7b213641/EPISODE_IMAGE/1548264934.png/scale/width/1280 1280w"
            sizes="(min-width: 790px) 790px, 100vw"
                src="https://ws.srf.ch/asset/image/audio/39d0dbb5-e07c-40c3-98d1-a60a7b213641/EPISODE_IMAGE/1548264934.png/scale/width/640"></div>
                    </div>
                    <div class="media-still__icon" aria-hidden="true" role="presentation">
                        <div class="play-icon"></div>
                    </div>
                                            <div class="media-still__indicator" aria-hidden="true" role="presentation">
                            <div class="media-time-indicator">02:25</div>
                        </div>
                                    </div>
                    </div>

                    <div class="medium__caption">
                <div class="media-caption media-caption--video ">

                                            <div class="media-caption__title" aria-hidden="true" role="presentation">Atos – in nas fin per la segirtad al WEF</div>
                    
                    <span class="h-offscreen">
                        Legenda: Guardar il video Atos – in nas fin per la segirtad al WEF. Durada 02:25 minutas.
                    </span>

                    <div class="media-caption__source media-caption__source--video">
                                              Or da <strong>Telesguard</strong> dals 23.01.2019.
                                          </div>
                </div>
            </div>
        
    </div>
</a>

                </div>
                        <div class="article-content" itemprop="articleBody">
                <!--googleon: all-->
                <p>Plirs millis policists e schuldads &egrave;n quels dis en acziun a Tavau. La segirtad dal WEF e ses participants da tut il mund vegn scritta fitg grond! Malgr&agrave; tut l&rsquo;engaschi na tanschi mintgatant be cun manpower.</p><p>Il policist Hansjorg Sax e ses chaun Atos vegnan clamads sch'i dovra in nas fin. Il chaun da la rassa Malinoi &egrave; dressads da savurar substanzas explosivas. Il nas dad Atos e numnadamain 40 giadas pli fin che quel d'in carstgaun. En stgalfins fufragnescha l'expert cun il nas fin tras Tavau per garantir la segirtad al WEF.</p><p><em>RR Telesguard 17:40</em></p>

                <!--googleoff: all-->
                
            </div>

                                
                
                

            
                            <ol itemscope itemtype="http://schema.org/BreadcrumbList" class="breadcrumbs " aria-label="Breadcrumb">
        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="breadcrumbs__item">
        <a itemscope itemtype="http://schema.org/Thing" itemprop="item" class="breadcrumb__link" href="/novitads" data-referrer-track="srg_mod1=breadcrumb_navigation_bottom&amp;srg_mod2=1">
            <span itemprop="name">Novitads</span>
        </a>
        <meta itemprop="position" content="1" />
    </li>
        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="breadcrumbs__item">
        <a itemscope itemtype="http://schema.org/Thing" itemprop="item" class="breadcrumb__link" href="/novitads/wef/wef-2019" data-referrer-track="srg_mod1=breadcrumb_navigation_bottom&amp;srg_mod2=2">
            <span itemprop="name">WEF 2019</span>
        </a>
        <meta itemprop="position" content="2" />
    </li>
        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="breadcrumbs__item h-offscreen">
        <a itemscope itemtype="http://schema.org/Thing" itemprop="item" class="h-offscreen js-skiplink" href="#skiplink__contentlink" data-skiplink="true" aria-current="page" tabindex="-1">Artitgel actual</a>
        <meta itemprop="position" content="3" />
    </li>
</ol>
                        <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" aria-hidden="true" class="offscreen">
                <div itemprop="logo" itemscope itemtype="http://schema.org/ImageObject">
                    <div itemprop="url" content="https://www.rtr.ch/extension/srf_shared/design/standard/images/logos/SRF.png"></div>
                </div>
                <meta itemprop="name" content="Radiotelevisiun Svizra Rumantscha (RTR)" />
            </div>
        </article>


    </div>
    <!-- end of main wrapper-->

    
    
            <div class="js-autobox-placeholder"
             data-load-url="/novitads/autobox/16707378/web"></div>
                                <footer class="footer">

    <div class="footer-top">
        <div class="l-main-wrapper">
            <div class="footer-top__navigation">
                        <ul class="navigation js-navigation navigation--footer"
    id="navigation--footer-rtr">

    <li class="navigation-item">
                    <form autocomplete="off"
      class="search search--legacy-navigation js-search"
      data-typeahead-url="/var/storage/autocomplete/rtr/broadcasts_data.json"
      data-suggestion-history=false
      action="/tschertga"
      role="search"
      >
  <meta itemprop="target" content="https://www.rtr.ch/tschertga?q={q}"/>
  <div class="search-wrapper">
    <div class="search__input--wrapper">
      <div class="search__icon"></div>

      <label class="search__label">
        <span class="h-offscreen">Tschertga, mussa ils resultats enten tippar</span>
        <input class="search__input js-search-input"
             name="q"
             type="text"
             placeholder="Tschertgar"
             data-result-alert-text="Resultats per"
             data-referrer-track="srf_mod1=footer"
             autocomplete="off"
             itemprop="query-input">
      </label>

            <a href="#" class="search__close js-search-close" aria-hidden="true" tabindex="-1">
        <img src="/var/storage/assets/img/close.svg"
             title="Serrar champ da tschertga"
             width="10" height="10"
             alt="Serrar champ da tschertga"
             role="img" />
      </a>
      <button type="submit"
              class="h-offscreen"
              tabindex="-1"
              aria-hidden="true">Tschertgar</button>
    </div>

    <ul class="search__results js-search-results"
        aria-live="polite"
        aria-relevant="additions">
    </ul>
  </div>
</form>
            </li>

    <li class="navigation-item navigation-item--column">
        <ul class="navigation__group">
            <li class="navigation__group-item"><a class="navigation-link navigation--footer" href="/regiuns">
    <span class="navigation-link__text">
    Regiuns
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--footer" href="/novitads">
    <span class="navigation-link__text">
    Novitads
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--footer" href="/sport">
    <span class="navigation-link__text">
    Sport
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--footer" href="/cultura">
    <span class="navigation-link__text">
    Cultura
  </span>
  </a>
</li>
        </ul>
    </li>

    <li class="navigation-item navigation-item--column">
        <ul class="navigation__group">
            <li class="navigation__group-item"><a class="navigation-link navigation--footer" href="/sfugliera/survista-uffants">
    <span class="navigation-link__text">
    Uffants
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--footer" href="/aura">
    <span class="navigation-link__text">
    Aura
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--footer" href="/dossiers">
    <span class="navigation-link__text">
    Dossiers
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--footer" href="/archiv">
    <span class="navigation-link__text">
    Archivar
  </span>
  </a>
</li>
        </ul>
    </li>

    <li class="navigation-item navigation-item--column">
        <ul class="navigation__group">
            <li class="navigation__group-item"><a class="navigation-link navigation--footer" href="/radio/program">
    <span class="navigation-link__text">
    Radio/TV
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--footer" href="/emissiuns-a-z">
    <span class="navigation-link__text">
    Emissiuns A-Z
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--footer" href="/vias-e-traffic">
    <span class="navigation-link__text">
    Vias e traffic
  </span>
  </a>
</li>
            <li class="navigation__group-item"><a class="navigation-link navigation--footer" href="/play">
      <img class="navigation-link__img navigation-link__img--wide"
         src="/var/storage/assets/img/play_rtr_logo.svg"
                  alt="Play RTR">
    <span class="navigation-link__text">
    Pagina iniziala
  </span>
  </a>
</li>
        </ul>
    </li>

</ul>
                </div>
        </div>
    </div>

    <div class="footer-bottom">
        <div class="l-main-wrapper">

                    <ul class="footer-bottom__navigation" data-referrer-track="srg_mod1=footer">
            <li class="footer-bottom__navigation-item"><a href="/interpresa" class="footer-bottom__navigation-link">Interpresa</a></li>
            <li class="footer-bottom__navigation-item"><a href="/srgr" class="footer-bottom__navigation-link">SRG.R</a></li>
            <li class="footer-bottom__navigation-item"><a href="/impressum" class="footer-bottom__navigation-link">Impressum</a></li>
            <li class="footer-bottom__navigation-item"><a href="/dretgs" class="footer-bottom__navigation-link">Decleraziun da datas</a></li>
            <li class="footer-bottom__navigation-item"><a href="/interpresa/plazzas-e-scolaziun?srg_shorturl_source=plazzas" class="footer-bottom__navigation-link">Jobs</a></li>
            <li class="footer-bottom__navigation-item"><a href="/interpresa/contact/contact-general-cuira" class="footer-bottom__navigation-link">Contact</a></li>
        </ul>
    
            <div class="footer-bottom__imprint">

                <div class="footer-bottom__imprint-content">
                    <img class="footer-bottom__logo" src="/var/storage/assets/img/srgssr_logo.svg" alt="Logo da SRG SSR" />
                    <p class="footer-bottom__description">RTR Radiotelevisiun Svizra Rumantscha, succursala da la Societad svizra da radio e televisiun</p>
                </div>

                        <ul class="footer-bottom__imprint-links" data-referrer-track="srg_mod1=footer">
            <li class="footer-bottom__link-item"><a href="https://www.srf.ch/" class="footer-bottom__link"><span>SRF</span></a></li>
            <li class="footer-bottom__link-item"><a href="https://www.rsi.ch/" class="footer-bottom__link"><span>RSI</span></a></li>
            <li class="footer-bottom__link-item"><a href="https://www.rts.ch/" class="footer-bottom__link"><span>RTS</span></a></li>
            <li class="footer-bottom__link-item"><a href="https://www.swissinfo.ch" class="footer-bottom__link"><span>SWI</span></a></li>
        </ul>
    
            </div>

        </div>
    </div>

</footer>
            
    
    
<span id="config__js" style="display:none;"
    data-business_unit="rtr"
    data-environment="prod"
    data-seo-url=" /novitads/wef/wef-2019/atos-in-nas-fin-per-la-segirtad-al-wef"
    data-spa_player_js="https://tp.srgssr.ch/assets/javascripts/player-api.min.js"
    data-analytics-enabled="1"
    data-survey-gizmo-enabled="false"
    data-analytics-net-metrix="https://rtr-ssl.wemfbox.ch/cgi-bin/ivw/CP/rum/"
    data-analytics-webtrekk-value-object="{&quot;config&quot;:{&quot;trackId&quot;:&quot;292330999892453&quot;,&quot;trackDomain&quot;:&quot;srgssr01.wt-eu02.net&quot;,&quot;cookie&quot;:&quot;3&quot;,&quot;tabBrowsing&quot;:false,&quot;execRTA&quot;:false,&quot;execCDB&quot;:false,&quot;useCDBCache&quot;:false,&quot;useCDBScript&quot;:false,&quot;forceHTTPS&quot;:&quot;1&quot;,&quot;executePluginFunction&quot;:null},&quot;pageconfig&quot;:{&quot;contentId&quot;:&quot;rtr.web.rtr.ch.novitads.wef.wef 2019.atos-in-nas-fin-per-la-segirtad-al-wef&quot;,&quot;domain&quot;:&quot;REGEXP:^([a-z1-9]*)([.]?)rtr[.]ch$&quot;,&quot;linkTrack&quot;:&quot;standard&quot;,&quot;heatmap&quot;:&quot;0&quot;,&quot;form&quot;:&quot;0&quot;},&quot;contentGroup&quot;:{&quot;1&quot;:&quot;RTR&quot;,&quot;2&quot;:&quot;web&quot;,&quot;3&quot;:&quot;rtr.ch&quot;,&quot;5&quot;:&quot;Atos \u2013 in nas fin per la segirtad al WEF&quot;,&quot;6&quot;:&quot;Novitads&quot;,&quot;7&quot;:&quot;WEF&quot;,&quot;8&quot;:&quot;WEF 2019&quot;,&quot;9&quot;:null,&quot;10&quot;:&quot;16742697&quot;},&quot;customParameter&quot;:{&quot;1&quot;:&quot;Artikel&quot;,&quot;3&quot;:&quot;srf_vis_video(1)&quot;,&quot;5&quot;:null,&quot;14&quot;:&quot;Novitads&quot;,&quot;15&quot;:&quot;WEF&quot;,&quot;16&quot;:&quot;WEF 2019&quot;,&quot;17&quot;:null,&quot;29&quot;:&quot;200&quot;,&quot;32&quot;:&quot;2019.01.23&quot;,&quot;33&quot;:&quot;20190123&quot;,&quot;34&quot;:&quot;18:44&quot;,&quot;35&quot;:&quot;1844&quot;,&quot;36&quot;:&quot;201901231844&quot;,&quot;50&quot;:&quot;5&quot;,&quot;52&quot;:&quot;atos-in-nas-fin-per-la-segirtad-al-wef&quot;}}"
    data-analytics-webtrekk-survey-gizmo-value-object="{&quot;params&quot;:{&quot;content_title_pretty&quot;:&quot;Atos \u2013 in nas fin per la segirtad al WEF&quot;,&quot;content_category_1&quot;:&quot;Novitads&quot;,&quot;content_category_2&quot;:&quot;WEF&quot;,&quot;content_category_3&quot;:&quot;WEF 2019&quot;,&quot;content_category_4&quot;:null,&quot;content_id&quot;:16742697,&quot;content_page_type&quot;:&quot;Artikel&quot;,&quot;content_page_elements&quot;:&quot;srf_vis_video(1)&quot;,&quot;content_tags_subject&quot;:null,&quot;content_publication_date&quot;:&quot;2019.01.23&quot;,&quot;content_publication_date_concatenated&quot;:&quot;20190123&quot;,&quot;content_publication_time&quot;:&quot;18:44&quot;,&quot;content_publication_time_concatenated&quot;:&quot;1844&quot;,&quot;content_publication_datetime_concatenated&quot;:&quot;201901231844&quot;,&quot;content_title&quot;:&quot;atos-in-nas-fin-per-la-segirtad-al-wef&quot;,&quot;content_publication_version&quot;:&quot;5&quot;,&quot;navigation_bu_distributer&quot;:&quot;RTR&quot;,&quot;navigation_property_type&quot;:&quot;web&quot;,&quot;navigation_app_site_name&quot;:&quot;rtr.ch&quot;,&quot;navigation_level_1&quot;:&quot;Novitads&quot;,&quot;navigation_level_2&quot;:&quot;WEF&quot;,&quot;navigation_level_3&quot;:&quot;WEF 2019&quot;,&quot;navigation_level_4&quot;:null,&quot;http_status_code&quot;:&quot;200&quot;}}"
    data-analytics-survey-gizmo-beacon="NDk0MzExLTFkNDc3MTM5ZDc3NzJiNDgwNWRhNTNjYjUwYzY1ZTdlYTdlNTZmOWU4ZWE1NmRkMmI1"
    data-swiss-media-data-hub="{&quot;track_noscript_url&quot;:&quot;https:\/\/sb.scorecardresearch.com\/p?c1=2&amp;c2=6036016&amp;cv=2.0&amp;cj=1&quot;,&quot;track_domain&quot;:&quot;https:\/\/sb.scorecardresearch.com&quot;,&quot;track_c1&quot;:2,&quot;track_c2&quot;:6036016}"
    data-meteo-lokalprognose-url="/testcase/rlp-lokalprognose"
></span>

        
<script type='text/javascript'>
    function fetchMetaData() {
        var webtrekk = {"content_title_pretty":"Atos – in nas fin per la segirtad al WEF","content_category_1":"Novitads","content_category_2":"WEF","content_category_3":"WEF 2019","content_category_4":null,"content_id":16742697,"content_page_type":"Artikel","content_page_elements":"srf_vis_video(1)","content_tags_subject":null,"content_publication_date":"2019.01.23","content_publication_date_concatenated":"20190123","content_publication_time":"18:44","content_publication_time_concatenated":"1844","content_publication_datetime_concatenated":"201901231844","content_title":"atos-in-nas-fin-per-la-segirtad-al-wef","content_publication_version":"5"},
            weburl = 'https://www.rtr.ch/novitads/wef/wef-2019/atos-in-nas-fin-per-la-segirtad-al-wef',
            shortLead = 'Sper millis policists è era il chaun cun il nas che savura tranter auter material explosiv en acziun a Tavau.';

        if (webtrekk && typeof localStorage === 'object') {
            var storedData = JSON.parse(localStorage.getItem('srf_analytics_mod_app'));
            webtrekk.srg_mod1 = getModData(storedData, 'mod1');
            webtrekk.srg_mod2 = getModData(storedData, 'mod2');
            webtrekk.srg_mod3 = getModData(storedData, 'mod3');
            webtrekk.srg_mod4 = getModData(storedData, 'mod4');
            localStorage.removeItem('srf_analytics_mod_app');
            Object.keys(webtrekk).forEach(function (key) {
                (webtrekk[key] === 'undefined') && delete webtrekk[key];
            })
        }

        nativebridge.onMetadataRetrieved(JSON.stringify({
            'weburl': weburl,
            'title': webtrekk.content_title_pretty,
            'shortLead': shortLead,
            'type': webtrekk.content_page_type,
            'webtrekk': webtrekk
        }));
    }

    function getModData(storedData, key) {
        var result = 'undefined';
        if (storedData) {
            if (storedData.hasOwnProperty('srg_' + key)) {
                result = storedData['srg_' + key];
            } else if (storedData.hasOwnProperty('srf_' + key)) {
                result = storedData['srf_' + key];
            }
        }

        return decodeURIComponent(decodeURIComponent(result)).replace('+', ' ');
    }

    function setDeviceInfo(data) {
        if (typeof localStorage === 'object') {
            try {
                localStorage.setItem('sg_app_data', JSON.stringify(data));
                var event = new CustomEvent("setDeviceInfo", {});
                document.dispatchEvent(event);
            } catch (e) {
            }
        }
    }
</script>
    
<noscript>
    <img class="h-offscreen" src="https://rtr-ssl.wemfbox.ch/cgi-bin/ivw/CP/rum/Novitads" width="1" height="1" alt="" />
</noscript>

<noscript>
    <img class="h-offscreen" src="https://srgssr01.wt-eu02.net/292330999892453/wt?p=438,rtr.web.rtr.ch.novitads.wef.wef 2019.atos-in-nas-fin-per-la-segirtad-al-wef,0,0,0,0,0,0,0,0&amp;cg1=RTR&amp;cg2=web&amp;cg3=rtr.ch&amp;cg5=Atos+%E2%80%93+in+nas+fin+per+la+segirtad+al+WEF&amp;cg6=Novitads&amp;cg7=WEF&amp;cg8=WEF+2019&amp;cg10=16742697&amp;cp1=Artikel&amp;cp3=srf_vis_video%281%29&amp;cp14=Novitads&amp;cp15=WEF&amp;cp16=WEF+2019&amp;cp29=200&amp;cp32=2019.01.23&amp;cp33=20190123&amp;cp34=18%3A44&amp;cp35=1844&amp;cp36=201901231844&amp;cp50=5&amp;cp52=atos-in-nas-fin-per-la-segirtad-al-wef" alt="" />
</noscript>

<noscript>
    <img class="h-offscreen" src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=6036016&amp;cv=2.0&amp;cj=1"  alt="" />
</noscript>


             <script async src="/var/storage/assets/webpack/chunks/global-vendor~jquery.5d04f727b335a1a1f150.js"></script><script async src="/var/storage/assets/webpack/chunks/global-vendor~core-js.6acd44472e2a45871683.js"></script><script async src="/var/storage/assets/webpack/chunks/global-vendor~moment.83c08ca2bc64ff493626.js"></script><script async src="/var/storage/assets/webpack/chunks/global-vendor~webtrekk.847cd904efddcae43ca1.js"></script><script async src="/var/storage/assets/webpack/chunks/global-vendor~lazyload.a469ee620215225e8d52.js"></script><script async src="/var/storage/assets/webpack/article.cbed7152f62dd69042bc.js"></script>
        <!--googleon: all-->
</body>
</html>

