<!DOCTYPE html>
<html lang="rm-CH">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
                
            <script type="text/javascript" src="/var/storage/assets/srf-mobile-redirector/srf-mobile-redirector-45f766f9.js"></script>
    


            <script type="text/javascript" src="/var/storage/assets/webfonts/webfonts-8182bdc6.js"></script>
    

<title>Plievgia fa quitads als organisaturs da la festa da lutga - Sport - RTR</title>








<meta name="DC.title" content="Plievgia fa quitads als organisaturs da la festa da lutga" /><meta name="DC.date.issued" content="2017-06-28T16:42:03+02:00" /><meta name="DC.date.modified" content="2017-06-29T07:07:16+02:00" /><meta name="Date" content="2017-06-29T07:07:16+02:00" /><meta name="DC.creator" content="Reto Mayer / Andreas Wieland" /><meta name="DC.publisher" content="Radiotelevisiun Svizra Rumantscha (RTR)" /><meta name="DC.publisherCC" content="Radiotelevisiun Svizra Rumantscha (RTR)" /><meta name="rtr.date" content="2017-06-29T07:07:16+02:00" /><meta name="rtr.gsadate" content="2017062907" /><meta name="description" content="Plievgia vi u nà – la festa da lutga grischuna-glarunaisa ha lieu en mintga cas." /><meta name="rtr.portal" content="Sport" /><meta name="rtr.portal_url" content="https://www.rtr.ch/sport" /><meta name="rtr.rubric1" content="Lutga" /><meta name="rtr.rubric2" content="" /><meta name="rtr.rubric3" content="" /><meta name="rtr.rubric4" content="" /><meta name="rtr.content_class" content="srf_article" /><meta name="rtr.content_class_name" content="Artitgel" /><meta name="rtr.media_type_icon_class" content="media-image" /><meta property="og:title" content="Plievgia fa quitads als organisaturs da la festa da lutga" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.rtr.ch/sport/lutga/plievgia-fa-quitads-als-organisaturs-da-la-festa-da-lutga" /><meta name="rtr.teaser_image" content="https://www.rtr.ch/sport/iapp/image/13167335/8/plievgia_fa_quitads_als_organisaturs_da_la_festa_da_lutga@1x.jpg" /><meta property="og:image" content="https://www.rtr.ch/sport/iapp/image/13167335/8/plievgia_fa_quitads_als_organisaturs_da_la_festa_da_lutga@1x.jpg?imagesize=s8" /><meta property="og:site_name" content="Radiotelevisiun Svizra Rumantscha (RTR)" /><meta property="og:description" content="Plievgia vi u nà – la festa da lutga grischuna-glarunaisa ha lieu en mintga cas." /><meta property="og:article:published_time" content="1498660923" /><meta property="og:article:modified_time" content="1498712836" /><meta property="og:article:section" content="Sport" /><link rel="canonical" href="https://www.rtr.ch/sport/lutga/plievgia-fa-quitads-als-organisaturs-da-la-festa-da-lutga" /><link rel="alternate" media="only screen and (max-width: 767px)" href="https://m.rtr.ch/sport/lutga/plievgia-fa-quitads-als-organisaturs-da-la-festa-da-lutga" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@rtrsrg" /><meta name="twitter:url" content="https://www.rtr.ch/sport/lutga/plievgia-fa-quitads-als-organisaturs-da-la-festa-da-lutga" /><meta name="twitter:title" content="Plievgia fa quitads als organisaturs da la festa da lutga" /><meta name="twitter:description" content="Plievgia vi u nà – la festa da lutga grischuna-glarunaisa ha lieu en mintga cas." /><meta name="twitter:image" content="https://www.rtr.ch/sport/iapp/image/13167335/8/plievgia_fa_quitads_als_organisaturs_da_la_festa_da_lutga@1x.jpg?imagesize=s8" /><meta name="robots" content="all, noodp" /><meta name="msapplication-config" content="none" /><meta name="msapplication-square70x70logo" content="/extension/rtr_shared/design/standard/images/homescreen-icons/ms-small-tile.png" /><meta name="msapplication-square150x150logo" content="/extension/rtr_shared/design/standard/images/homescreen-icons/ms-medium-tile.png" /><meta name="msapplication-wide310x150logo" content="/extension/rtr_shared/design/standard/images/homescreen-icons/ms-wide-tile.png" /><meta name="msapplication-square310x310logo" content="/extension/rtr_shared/design/standard/images/homescreen-icons/ms-large-tile.png" />
<!-- first -->

<!--
URHEBERRECHTSHINWEIS:
Die SRG SSR Schrift und die dazugehörige Software stehen im vollumfänglichen Eigentum der SRG. Jede Bearbeitung, Vervielfältigung, Verbreitung und/oder öffentliche Wiedergabe, insbesondere die ungenehmigte Übernahme der SRG SSR Schrift stellt einen Rechtsverstoss dar, der zum Schadenersatz verpflichtet und auch strafrechtlich verfolgt wird.
-->


   <link href="/var/storage/assets/rtr-desktop/rtr-desktop-d7a3a9f4.css" type="text/css" rel="stylesheet">

<!-- second -->

<link rel="icon" sizes="192x192" href="/extension/rtr_shared/design/standard/images/homescreen-icons/touch-icon-192-precomposed.png">



<link rel="apple-touch-icon-precomposed" href="/extension/rtr_shared/design/standard/images/homescreen-icons/touch-icon-iphone-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/extension/rtr_shared/design/standard/images/homescreen-icons/touch-icon-ipad-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/extension/rtr_shared/design/standard/images/homescreen-icons/touch-icon-iphone-retina-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/extension/rtr_shared/design/standard/images/homescreen-icons/touch-icon-ipad-retina-precomposed.png">

<link rel="shortcut icon" type="image/x-icon" href="/extension/rtr_shared/design/standard/images/homescreen-icons/fav.ico"/>    

    </head>
                    
<body class="rtr sport"
      itemscope itemtype="http://schema.org/WebPage" data-social-hashtag="#rtr" data-bu="RTR">
<!-- googleoff: all -->
<!-- Add js-enabed class to body tag -->
<script type="text/javascript">document.getElementsByTagName("body")[0].className += " js-enabled";</script>    <script type="text/javascript">
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 59581;
  _sf_async_config.domain = 'rtr.ch';
  /** CONFIGURATION END **/
</script><div id="wrapper" data-node-id="13330250">
    <div id="access-links">
        <a href="#skip-to-content">tar il cuntegn</a>
        <a href="#skiptarget-primary-nav">tar la navigaziun principala</a>
    </div>

        
<header>
    <div class=" second-nav">
        <div id="page-header" class="v2">
            <div class="header container">
                <div class="navbar global">
                    <nav role="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="" class="pull-left">
                        <div id="global-nav" data-referrer-track="srg_mod1=header_nav">
                            <ul class="nav">
                                <li><a href="http://www.rtr.ch/play">Play RTR</a></li>
                                <li><a href="/survista-dossiers">Dossiers</a></li>
                                <li><a href="/vias-e-traffic">Vias e traffic</a></li>
                            </ul>
                        </div>
                    </nav>
                    <ul class="nav live pull-right" data-referrer-track="srg_mod1=header_nav">
                        <li><a href="/interpresa">Interpresa</a></li>
                        <li><a href="/srgr">SRG.R</a></li>
                        <li><a href="/plazzas">Jobs</a></li>
                        <li><a href="/interpresa/contact">Contact</a></li>
                    </ul>
                </div>
                <div class="logo pull-left clear-left" data-referrer-track="srg_mod1=header_nav">
                    <a href="/">
                        <img src="/extension/rtr_shared/design/standard/images/logos/RTR.png"
                             data-retina-src="/extension/rtr_shared/design/standard/images/logos/RTR_retina.png"
                             alt="Tar la pagina iniziala da Radiotelevisiun Svizra Rumantscha"
                             title="Tar la pagina iniziala da Radiotelevisiun Svizra Rumantscha"
                             width="174" height="42"/>
                    </a>
                </div>
                <form action="/tschertga" class="navbar-search pull-right" role="search" method="get">
                    <label class="offscreen" for="search-site">Tschertgar</label>
                    <input type="text" data-referrer-track="rtr_suchfeld=header" data-follow-links="true"
                           data-source-json="/sport/autocomplete/broadcasts" data-provide="typeahead"
                           name="q" id="search-site" class="search-query" autocomplete="off">
                </form>

                <div class="weather pull-right" data-referrer-track="srf_mod1=header_nav&amp;srf_mod2=meteoicon">
                    
                    <a href="/aura" data-created="1498735417" data-portal="rtr_home" title="Aura da Cuira">
    <span>Oz&nbsp;</span>
    <img src="/extension/srf_shared/design/standard/images/meteo/icons/grdu_ra3.png"
         data-retina-src="/extension/srf_shared/design/standard/images/meteo/icons/retina/grdu_ra3_xx.png"
         alt="Dauerregen"/>
    <span>13&deg;/21&deg;C</span>
</a>

                </div>

              
                  <div class="nothing_special_on_display"></div>


                <div class="navbar main-nav" data-referrer-track="srg_mod1=top_nav">
                    <nav role="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="">
                        
                                                  
                      
                      
<div class="primary-nav top-level-nav" id="primary-nav">
    <div class="offscreen"><a id="skiptarget-primary-nav">&nbsp;</a></div>
    <ul class="nav">
    
                                    
        <li>
            <a class="main-nav-item" href="/regiuns">Regiuns</a>
                    </li>
    
                                    
        <li>
            <a class="main-nav-item" href="/novitads">Novitads</a>
                    </li>
    
                                    
        <li class="active">
            <a class="main-nav-item" href="/sport">Sport<span class="offscreen">, aktiver Navigationspunkt</span></a>
                            <ul class="nav">
                                </ul>
                    </li>
    
                                    
        <li>
            <a class="main-nav-item" href="/cultura">Cultura</a>
                    </li>
    
                                    
        <li>
            <a class="main-nav-item" href="/sfugliera">Uffants</a>
                    </li>
    
                                    
        <li>
            <a class="main-nav-item" href="/aura">Aura</a>
                    </li>
    
                                    
        <li>
            <a class="main-nav-item" href="/archiv">Archivar</a>
                    </li>
        </ul>
</div>

                                            </nav>
                    <nav role="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="">
                        <div id="broadcast-nav" class="primary-nav top-level-nav">

                            <ul class="nav pull-right drop-shadow-left">
                                                                    <li>
                                        <a href="/radio/program" role="menuitem" aria-selected="false">Radio/TV</a>
                                    </li>
                                
                                                                    <li>
                                        <a href="/emissiuns-a-z" role="menuitem" aria-selected="false">Emissiuns A&ndash;Z</a>
                                    </li>
                                
                                <li class="live-stream-btn">
                                    <a href="/radio/player" class="btn btn-red" data-toggle="popout" data-popout-width="330" data-popout-type="fixedWidth">
                                        <span class="btn-live"></span>Tadlar live
                                    </a>
                                </li>
                            </ul>

                        </div>
                    </nav>
                </div>
            </div>
        </div>

      
                                              
                                
<div style="background: #E2B616;" class="show special" id="tertiary-nav-container">

  <div class="row">
    <img alt="Festa da lutga da la Svizra Nordorientala"
         src="/var/storage/images/auftritte-rtr/sport/nachrichten/festa_da_lutga_da_la_svizra_nordorientala/145433091-4-ger-DE/festa_da_lutga_da_la_svizra_nordorientala.png"
         style="margin-left: -100px; visibility: visible;"></div>

  <div class="container medium special">
    
    



  </div>
</div>                                            </div>
</header>

    <span class="offscreen" id="skip-to-content"></span>
    
























    
    








                    
        

    

  
  


<div role="main" id="main" class="srf_article">
	<div class="container">
		
		<div class="row">

			<article itemscope itemtype="http://schema.org/Article">
                <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"/>
				<!--	Current section	-->
				<meta itemprop="articleSection" content="Sport">
				<div class="span8" id="article-content" data-referrer-track="srf_mod1=content" data-node-id="13330250" data-content-id="13167245" itemprop="articleBody">
                
                                    
                <!--googleon: all-->
                <h1 class="article-heading" itemprop="headline">
                                        
Plievgia fa quitads als organisaturs da la festa da lutga                </h1>
                <!--googleoff: all-->

                                    <div itemtype="https://schema.org/ImageObject" itemscope itemprop="image">
                        <meta content="https://www.rtr.ch/iapp/image/13167335/8/plievgia_fa_quitads_als_organisaturs_da_la_festa_da_lutga@1x.jpg" itemprop="url">
                        <meta itemprop="height" content="351" />
                        <meta itemprop="width" content="624" />
                    </div>
                
                                <meta itemprop="dateModified" content="2017-06-29T07:07:16+02:00"/>
                <meta itemprop="datePublished" content="2017-06-28T16:42:00+02:00"/>
                                    <div class="vertical-separators clearfix">
                        <ul class="article-details unstyled pull-left">
                            <li class="publication">

                                                            Actualisà Oz, 7:07
                                                                                    </li>

                                                            <li class="author medium" itemprop="author">
Reto Mayer / Andreas Wieland</li>
                                                    </ul>
                        
<ul class="sb_author-tools social-buzz-page author-icons unstyled pull-right"
    data-base-url="//www.rtr.ch"
          data-urn="urn:rtr:cms:object:13167245"
        data-published-timestamp="1498660923"
    data-updated-timestamp="1498712836"
    data-breadcrumbs="Sport,Lutga,,,">
  <li>
    <a class="facebook" data-global="true" href="https://www.facebook.com/dialog/feed?app_id=634642136637808&amp;link=https%3A%2F%2Fwww.rtr.ch%2Fsport%2Fp%2Fs-chanf-plievgia-fa-fastidi-a-la-festa-da-lutga%3Fns_source%3Dweb%26srg_sm_medium%3Dfb&amp;display=popup&amp;redirect_uri=https%3A%2F%2Fwww.rtr.ch%2Fsocial%2Fclose" data-width="655" data-height="400" data-tools="social" title="Parter tar Facebook">
      <span data-number="false" class="sb_facebook_count">0</span>
      <span class="offscreen"> giadas partì sin Facebook</span>
    </a>
  </li>
  <li>
    <a class="twitter" data-global="true"
       href="https://twitter.com/intent/tweet?text=Plievgia+fa+quitads+als+organisaturs+da+la+festa+da+lutga&amp;url=https://www.rtr.ch/sport/p/s-chanf-plievgia-fa-fastidi-a-la-festa-da-lutga%3Fns_source%3Dweb%26srg_sm_medium%3Dtw" data-width="550" data-height="420" data-tools="social" title="Parter tar Twitter">
      <span data-number="false" class="sb_twitter_count">0</span>
      <span class="offscreen"> giadas partì sin Facebook</span>
    </a>
  </li>
  <li>
    <a class="google-plus" data-global="true" href="https://plus.google.com/share?url=https://www.rtr.ch/sport/p/s-chanf-plievgia-fa-fastidi-a-la-festa-da-lutga%3Fns_source%3Dweb%26srg_sm_medium%3Dgp" data-width="600" data-height="600" data-tools="social" title="Parter tar Google+" >
      <span data-number="false" class="sb_google_count">0</span>
      <span class="offscreen"> giadas partì sin Google+</span>
    </a>
  </li>
  <li class="hide">
    <a class="wa_btn" data-global="true" href="whatsapp://send?text=Plievgia%20fa%20quitads%20als%20organisaturs%20da%20la%20festa%20da%20lutga%20https://m.rtr.ch/sport/p/s-chanf-plievgia-fa-fastidi-a-la-festa-da-lutga%3Fns_source%3Dwebwa" data-tools="social" title="Parter cun Whatsapp">
      <span data-number="false" class="sb_wa_count">0</span>
      <span class="offscreen"> Partì sin Whatsapp (link extern, popup)</span>
    </a>
  </li>
  <li>
    <a class="like" data-global="true" href="#" data-tools="social" title="Plascha a mai" >
      <span data-number="false" class="sb_like_count">0</span>
      <span class="offscreen"> RTR likes</span>
    </a>
  </li>
</ul>
                                            </div>
                                        <!--googleon: all-->

        
                  <p class="lead-text article clearfix" itemprop="description">
          
Plievgia vi u nà – la festa da lutga grischuna-glarunaisa ha lieu en mintga cas. Ils organisaturs speran tuttina sin bun’aura la sonda, l'emprim da fanadur, a S-chanf.          </p>
        
        <div class="main-article-content clearfix" itemprop="text">
            <!--googleoff: all-->
                      
<div class="row">
  <div class="span8">
          <div class="module gallery image icon-container" id="gallery-2114880505" data-pageimpression="[data-slide]">
      <ul class="gallery-inner unstyled">
                              

<li class="item active">
  <div class="image-outer">
          <a href="/var/storage/images/auftritte-rtr/sport/bilder/2017/06/28/node_13330275/146358660-2-ger-DE/image_span12.jpg" class="icon-container" data-target="#lightbox" data-toggle="lightbox-image-gallery" data-lightbox-content="#lightbox-gallery-2114880505">
        

                                
    
                                                        <img src="//s4.srf.ch/var/storage/images/auftritte-rtr/sport/bilder/2017/06/28/node_13330275/146358660-2-ger-DE/image_s8.jpg"
                                       width="624"
             height="351"
             style=""
             alt="Ils resgim e scuvrì cun ina cuverta per proteger da la plievgia"
             title="Ils resgim e scuvrì cun ina cuverta per proteger da la plievgia" />
            
    
    
            <span class="offscreen">Avrir galaria da maletgs en lightbox.</span>
      </a>
      </div>
  <div class="item-caption">
    <p class="caption">
      <strong></strong>
      Il resgim è cuvert per proteger da la plievgia.
      <span class="small-caps">
                  
RTR, R. Mayer              </span>
    </p>
    <span class="counter">1/3</span>
  </div>
</li>
                                        

<li class="item">
  <div class="image-outer">
          <a href="/var/storage/images/auftritte-rtr/sport/bilder/2017/06/28/node_13330300/146359170-1-ger-DE/image_span12.jpg" class="icon-container" data-target="#lightbox" data-toggle="lightbox-image-gallery" data-lightbox-content="#lightbox-gallery-2114880505">
        

                                
    
                                                        <img src="//s4.srf.ch/var/storage/images/auftritte-rtr/sport/bilder/2017/06/28/node_13330300/146359170-1-ger-DE/image_s8.jpg"
                                       width="624"
             height="351"
             style=""
             alt="La tenda da festa e la tribuna da la festa da lutga grischuna glarunaisa a S-chanf."
             title="La tenda da festa e la tribuna da la festa da lutga grischuna glarunaisa a S-chanf." />
            
    
    
            <span class="offscreen">Avrir galaria da maletgs en lightbox.</span>
      </a>
      </div>
  <div class="item-caption">
    <p class="caption">
      <strong></strong>
      La tenda da festa e la tribuna da la festa da la lutga grischuna-glarunaisa a S-chanf.
      <span class="small-caps">
                  
RTR, R. Mayer              </span>
    </p>
    <span class="counter">2/3</span>
  </div>
</li>
                                        

<li class="item">
  <div class="image-outer">
          <a href="/var/storage/images/auftritte-rtr/sport/bilder/2017/06/28/node_13330260/146358615-1-ger-DE/image_span12.jpg" class="icon-container" data-target="#lightbox" data-toggle="lightbox-image-gallery" data-lightbox-content="#lightbox-gallery-2114880505">
        

                                
    
                                                        <img src="//s3.srf.ch/var/storage/images/auftritte-rtr/sport/bilder/2017/06/28/node_13330260/146358615-1-ger-DE/image_s8.jpg"
                                       width="624"
             height="351"
             style=""
             alt="S-chanf: Ils quatter lieus da lutga e davos la tribuna"
             title="S-chanf: Ils quatter lieus da lutga e davos la tribuna" />
            
    
    
            <span class="offscreen">Avrir galaria da maletgs en lightbox.</span>
      </a>
      </div>
  <div class="item-caption">
    <p class="caption">
      <strong></strong>
      La festa da lutga a S-chanf vegn manada atras sin quatter differents rintgs.
      <span class="small-caps">
                  
RTR, G. Luzzi              </span>
    </p>
    <span class="counter">3/3</span>
  </div>
</li>
                        </ul>
      <span class="media-lightbox" data-target="#lightbox" data-toggle="lightbox-image-gallery"
            data-lightbox-content="#lightbox-gallery-2114880505"
            title="Avrir galaria da maletgs en lightbox."></span>
    </div>

    <div class="module lightbox-gallery image hide" id="lightbox-gallery-2114880505" data-pageimpression="[data-slide]" style="width:944px">
      <ul class="gallery-inner unstyled">
                              

<li class="item active">
  <div class="image-outer">
            

                                
    
                                                        <img src="//s5.srf.ch/var/storage/images/auftritte-rtr/sport/bilder/2017/06/28/node_13330275/146358660-2-ger-DE/image_s12.jpg"
                                       width="944"
             height="531"
             style=""
             alt="Ils resgim e scuvrì cun ina cuverta per proteger da la plievgia"
             title="Ils resgim e scuvrì cun ina cuverta per proteger da la plievgia" />
            
    
    
          </div>
  <div class="item-caption">
    <p class="caption">
      <strong></strong>
      Il resgim è cuvert per proteger da la plievgia.
      <span class="small-caps">
                  
RTR, R. Mayer              </span>
    </p>
    <span class="counter">1/3</span>
  </div>
</li>
                                        

<li class="item">
  <div class="image-outer">
            

                                
    
                                                        <img src="//s5.srf.ch/var/storage/images/auftritte-rtr/sport/bilder/2017/06/28/node_13330300/146359170-1-ger-DE/image_s12.jpg"
                                       width="944"
             height="531"
             style=""
             alt="La tenda da festa e la tribuna da la festa da lutga grischuna glarunaisa a S-chanf."
             title="La tenda da festa e la tribuna da la festa da lutga grischuna glarunaisa a S-chanf." />
            
    
    
          </div>
  <div class="item-caption">
    <p class="caption">
      <strong></strong>
      La tenda da festa e la tribuna da la festa da la lutga grischuna-glarunaisa a S-chanf.
      <span class="small-caps">
                  
RTR, R. Mayer              </span>
    </p>
    <span class="counter">2/3</span>
  </div>
</li>
                                        

<li class="item">
  <div class="image-outer">
            

                                
    
                                                        <img src="//s1.srf.ch/var/storage/images/auftritte-rtr/sport/bilder/2017/06/28/node_13330260/146358615-1-ger-DE/image_s12.jpg"
                                       width="944"
             height="531"
             style=""
             alt="S-chanf: Ils quatter lieus da lutga e davos la tribuna"
             title="S-chanf: Ils quatter lieus da lutga e davos la tribuna" />
            
    
    
          </div>
  <div class="item-caption">
    <p class="caption">
      <strong></strong>
      La festa da lutga a S-chanf vegn manada atras sin quatter differents rintgs.
      <span class="small-caps">
                  
RTR, G. Luzzi              </span>
    </p>
    <span class="counter">3/3</span>
  </div>
</li>
                        </ul>
    </div>

  </div>
</div>
              <!--googleon: all-->

                      


    
      <div class="asset span3">
    
    

                

                
                    <div id="player_d41d8cd98f00b204e9800998ecf8427e_3" class="audio-player" data-inline-audio="true">
            <a class="play offscreen-text pull-left"
               href="#"
               data-inline-audio="true"
                    
    
                                            
    data-urn="urn:rtr:audio:03763498-c137-4fd0-98c1-3ade4a07cda7" data-cssid='player_d41d8cd98f00b204e9800998ecf8427e_3'    data-mode='embed'   data-isAudio='true'

                        title='Laschar ir audio «Bunura: Prevista festa da lutga grischuna-glarunaisa a S-chanf».'
                                        >Laschar ir audio «Bunura: Prevista festa da lutga grischuna-glarunaisa a S-chanf».</a>
            <a
                    class="open offscreen-text pull-right"
                    href="//www.rtr.ch/play/radio/popupaudioplayer?id=03763498-c137-4fd0-98c1-3ade4a07cda7"
                    data-popout-type="fixedWidth"
                    data-popout-height="280"
                    data-popout-width="624"
                    data-toggle="popout"
                    title='Avrir audio «Bunura: Prevista festa da lutga grischuna-glarunaisa a S-chanf» en player extern.'
                    >Avrir audio «Bunura: Prevista festa da lutga grischuna-glarunaisa a S-chanf» en player extern.</a>
                            <span class="main-icon">Audio</span>
                    </div>
            
    <div class="caption audio">
      <h2>Bunura: Prevista festa da lutga grischuna-glarunaisa a S-chanf</h2>
              <p class="date">
                      2:46 min, <strong>Actualitad</strong> dals 28.06.2017
                  </p>
          </div>
  </div>  <p>Las preparativas per la festa da lutga èn sin buna via. Las tendas, las tribunas ed er il resgim per ils quatter rintgs da lutgar èn pronts. Fastidi fa actualmain sulet la plievgia permanenta. Il terren na tira pli en l’aua. Ils quatter rintgs èn dentant cuverts per proteger da la plievgia.</p><p>Independent da l’aura, la lutga grischuna-glarunaisa vegn manada atras uschia ni uschia. Ma l’organisaziun spera sin bell’aura, er pertutgant la restauraziun che profitass dapli sche l’aura mussa da la meglra vart.</p><p>A la festa da lutga a S-chanf èn da la partida radund 140 lutgaders. Ils organisaturs spetgan enturn 1’000 aspectaturas ed aspectaturs.</p><p><i>RR actualitad 07:00</i></p>          
        </div>

        <!--googleoff: all-->

                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="offscreen">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://www.rtr.ch//extension/rtr_shared/design/standard/images/logos/RTR.png">
                <meta itemprop="width" content="174">
                <meta itemprop="height" content="42">
            </div>
            <meta itemprop="name" content="Radiotelevisiun Svizra Rumantscha (RTR)">
        </div>

        
                              
        
                                  
        <div class="vertical-separators clearfix">
          
<ul class="sb_author-tools social-buzz-page author-icons unstyled pull-right"
    data-base-url="//www.rtr.ch"
          data-urn="urn:rtr:cms:object:13167245"
        data-published-timestamp="1498660923"
    data-updated-timestamp="1498712836"
    data-breadcrumbs="Sport,Lutga,,,">
  <li>
    <a class="facebook" data-global="true" href="https://www.facebook.com/dialog/feed?app_id=634642136637808&amp;link=https%3A%2F%2Fwww.rtr.ch%2Fsport%2Fp%2Fs-chanf-plievgia-fa-fastidi-a-la-festa-da-lutga%3Fns_source%3Dweb%26srg_sm_medium%3Dfb&amp;display=popup&amp;redirect_uri=https%3A%2F%2Fwww.rtr.ch%2Fsocial%2Fclose" data-width="655" data-height="400" data-tools="social" title="Parter tar Facebook">
      <span data-number="false" class="sb_facebook_count">0</span>
      <span class="offscreen"> giadas partì sin Facebook</span>
    </a>
  </li>
  <li>
    <a class="twitter" data-global="true"
       href="https://twitter.com/intent/tweet?text=Plievgia+fa+quitads+als+organisaturs+da+la+festa+da+lutga&amp;url=https://www.rtr.ch/sport/p/s-chanf-plievgia-fa-fastidi-a-la-festa-da-lutga%3Fns_source%3Dweb%26srg_sm_medium%3Dtw" data-width="550" data-height="420" data-tools="social" title="Parter tar Twitter">
      <span data-number="false" class="sb_twitter_count">0</span>
      <span class="offscreen"> giadas partì sin Facebook</span>
    </a>
  </li>
  <li>
    <a class="google-plus" data-global="true" href="https://plus.google.com/share?url=https://www.rtr.ch/sport/p/s-chanf-plievgia-fa-fastidi-a-la-festa-da-lutga%3Fns_source%3Dweb%26srg_sm_medium%3Dgp" data-width="600" data-height="600" data-tools="social" title="Parter tar Google+" >
      <span data-number="false" class="sb_google_count">0</span>
      <span class="offscreen"> giadas partì sin Google+</span>
    </a>
  </li>
  <li class="hide">
    <a class="wa_btn" data-global="true" href="whatsapp://send?text=Plievgia%20fa%20quitads%20als%20organisaturs%20da%20la%20festa%20da%20lutga%20https://m.rtr.ch/sport/p/s-chanf-plievgia-fa-fastidi-a-la-festa-da-lutga%3Fns_source%3Dwebwa" data-tools="social" title="Parter cun Whatsapp">
      <span data-number="false" class="sb_wa_count">0</span>
      <span class="offscreen"> Partì sin Whatsapp (link extern, popup)</span>
    </a>
  </li>
  <li>
    <a class="like" data-global="true" href="#" data-tools="social" title="Plascha a mai" >
      <span data-number="false" class="sb_like_count">0</span>
      <span class="offscreen"> RTR likes</span>
    </a>
  </li>
</ul>
        </div>

        
        
        
              </div>
    </article>

          
      
  <aside data-last-build="29.06.2017 13:27">
    
                <div class="span4" data-referrer-track="srf_mod1=rhc">
        <h2 class="border">
          Dapli da Lutga
        </h2>

        <div class="module related">
          <ul>
                          <li>    <a href="/sport/lutga/lutga-sin-l-areal-da-militar-a-s-chanf" class="icon-container">
          

                    
    
                                                        <img src="//s5.srf.ch/var/storage/images/auftritte-rtr/sport/bilder/2017/06/28/ff4da35a24378fe9d8be2ea453ceba35/146364760-2-ger-DE/ff4da35a24378fe9d8be2ea453ceba35_s1.jpg"
              data-keep-dimension="true"
                              data-retina-src="//s1.srf.ch/var/storage/images/auftritte-rtr/sport/bilder/2017/06/28/ff4da35a24378fe9d8be2ea453ceba35/146364760-2-ger-DE/ff4da35a24378fe9d8be2ea453ceba35_s1_retina.jpg"
                                       width="96"
             height="54"
             style=""
             alt="Lutga sin l’areal da militar a S-chanf"
             title="Lutga sin l’areal da militar a S-chanf" />
            
    
    
        </a>    <div class="module-content">
        <h3>
            <a href="/sport/lutga/lutga-sin-l-areal-da-militar-a-s-chanf">
            
Lutga sin l’areal da militar a S-chanf            </a>
        </h3>
                            <span class="date"></span>
        </div>
</li>                          <li>    <a href="/sport/lutga/il-retg-matthias-glarner-croda-plirs-meters-ord-ina-cabina" class="icon-container">
          

                    
    
                                                        <img src="//s5.srf.ch/var/storage/images/auftritte-rtr/sport/bilder/2017/06/27/c1de3b964992d0bf75608412e094e91f/146272036-2-ger-DE/c1de3b964992d0bf75608412e094e91f_s1.jpg"
              data-keep-dimension="true"
                              data-retina-src="//s3.srf.ch/var/storage/images/auftritte-rtr/sport/bilder/2017/06/27/c1de3b964992d0bf75608412e094e91f/146272036-2-ger-DE/c1de3b964992d0bf75608412e094e91f_s1_retina.jpg"
                                       width="96"
             height="54"
             style=""
             alt="Il retg Matthias Glarner croda plirs meters ord ina cabina"
             title="Il retg Matthias Glarner croda plirs meters ord ina cabina" />
            
    
    
        </a>    <div class="module-content">
        <h3>
            <a href="/sport/lutga/il-retg-matthias-glarner-croda-plirs-meters-ord-ina-cabina">
            
Il retg Matthias Glarner croda plirs meters ord ina cabina            </a>
        </h3>
                            <span class="date"></span>
        </div>
</li>                          <li>    <a href="/sport/lutga/bel-na-duess-dentant-betg-daventar-disa" class="icon-container">
          

                    
    
                                                        <img src="//s1.srf.ch/var/storage/images/auftritte-rtr/sport/bilder/2017/06/19/2d7170e4a3b62a934b60d4cb3f6f81d0/145700906-2-ger-DE/2d7170e4a3b62a934b60d4cb3f6f81d0_s1.jpg"
              data-keep-dimension="true"
                              data-retina-src="//s5.srf.ch/var/storage/images/auftritte-rtr/sport/bilder/2017/06/19/2d7170e4a3b62a934b60d4cb3f6f81d0/145700906-2-ger-DE/2d7170e4a3b62a934b60d4cb3f6f81d0_s1_retina.jpg"
                                       width="96"
             height="54"
             style=""
             alt="Bel, na duess dentant betg daventar disa (Artitgel cuntegn galaria da maletgs)"
             title="Bel, na duess dentant betg daventar disa (Artitgel cuntegn galaria da maletgs)" />
            
    
    
          <span class="media-icon media-image"></span>
    </a>    <div class="module-content">
        <h3>
            <a href="/sport/lutga/bel-na-duess-dentant-betg-daventar-disa">
            
Bel, na duess dentant betg daventar disa            </a>
        </h3>
                            <span class="date"></span>
        </div>
</li>                          <li>    <a href="/sport/lutga/festa-da-lutga-nos-a-tavau-2" class="icon-container">
          

                    
    
                                                        <img src="//s5.srf.ch/var/storage/images/auftritte-rtr/sport/bilder/2017/06/19/ez_croppingeg9ysl_jpg/145686871-3-ger-DE/ez_croppingeg9ysl_jpg_s1.jpg"
              data-keep-dimension="true"
                              data-retina-src="//s3.srf.ch/var/storage/images/auftritte-rtr/sport/bilder/2017/06/19/ez_croppingeg9ysl_jpg/145686871-3-ger-DE/ez_croppingeg9ysl_jpg_s1_retina.jpg"
                                       width="96"
             height="54"
             style=""
             alt="Festa da lutga NOS a Tavau (Artitgel cuntegn audio)"
             title="Festa da lutga NOS a Tavau (Artitgel cuntegn audio)" />
            
    
    
          <span class="media-icon media-audio"></span>
    </a>    <div class="module-content">
        <h3>
            <a href="/sport/lutga/festa-da-lutga-nos-a-tavau-2">
            
Festa da lutga NOS a Tavau            </a>
        </h3>
                            <span class="date"></span>
        </div>
</li>                          <li>    <a href="/sport/lutga/armon-orlik-perda-lutga-finala-al-nos-2" class="icon-container">
          

                    
    
                                                        <img src="//s5.srf.ch/var/storage/images/auftritte-rtr/sport/bilder/2017/06/17/d0b7da8316e2020ba07da800d1aee889/145602551-8-ger-DE/d0b7da8316e2020ba07da800d1aee889_s1.jpg"
              data-keep-dimension="true"
                              data-retina-src="//s1.srf.ch/var/storage/images/auftritte-rtr/sport/bilder/2017/06/17/d0b7da8316e2020ba07da800d1aee889/145602551-8-ger-DE/d0b7da8316e2020ba07da800d1aee889_s1_retina.jpg"
                                       width="96"
             height="54"
             style=""
             alt="Armon Orlik perda lutga finala al NOS (Artitgel cuntegn galaria da maletgs)"
             title="Armon Orlik perda lutga finala al NOS (Artitgel cuntegn galaria da maletgs)" />
            
    
    
          <span class="media-icon media-image"></span>
    </a>    <div class="module-content">
        <h3>
            <a href="/sport/lutga/armon-orlik-perda-lutga-finala-al-nos-2">
            
Armon Orlik perda lutga finala al NOS            </a>
        </h3>
                            <span class="date"></span>
        </div>
</li>            
                        
          </ul>
        </div>
      </div>
    
    
  </aside>

    
    </div>
  </div>
</div>

    
    <footer>
  <div id="page-footer" data-referrer-track="srf_mod1=footer_nav">
    <div class="container" role="navigation">
      <div id="footer-nav">
        <ul itemscope itemtype="http://schema.org/SiteNavigationElement">
          <li>
            <h3>
              Tgi che nus essan
            </h3>
            <ul class="span2">
              <li><a href="/interpresa">Interpresa</a></li>
              <li><a href="/srgr">SRG.R</a></li>
              <li><a href="/interpresa/publicaziuns">Publicaziuns</a></li>
              <li><a href="/interpresa/plazzas-e-scolaziun">Plazzas e scolaziun</a></li>
            </ul>
          </li>
          <li>
            <h3>Ulteriuras infurmaziuns</h3>
            <ul class="span2 wide">
              <li><a href="/general/corrigenda">Corrigenda</a></li>
              <li><a href="/general/impressum">Impressum</a></li>
              <li><a href="/dretgs">Dretgs</a></li>
            </ul>
            <ul class="span2 wide">
                <li><a href="/servetschs">Servetschs</a></li>
                <li><a href="/servetschs/recepziun">Recepziun</a></li>
                <li><a href="/servetschs/butia">Butia</a></li>
                <li><a href="/vias-e-traffic">Vias e traffic</a></li>
                <li><a href="/servetschs/newsletter">Newsletter</a></li>
            </ul>
            <ul class="span2 wide">
                <li><a href="http://www.rtr.ch/play">Play RTR</a></li>
                <li><a href="/radio/program">Program radio</a></li>
                <li><a href="/podcasts">Podcasts</a></li>
            </ul>
            <ul class="narrow">
              <li><a href="javascript:void(0);" class="redirect-to-mobile-website">Versiun mobila</a></li>
              <li><a href="http://www.battaporta.ch" target="_blank">Battaporta</a></li>
              <li><a href="http://www.minisguard.ch" target="_blank">Minisguard</a></li>
            </ul>

          </li>
          <li class="last-child">
            <h3>
              Agid
            </h3>
            <ul class="who-we-are clear-left span2 wide">
              <li><a href="/interpresa/contact">Contact</a></li>
            </ul>
            <form action="/tschertga" class="navbar-search span2 wide" role="search" method="get">
              <label for="search-footer" class="offscreen">Tschertgar</label>
              <input type="text" name="q" id="search-footer" data-referrer-track="rtr_suchfeld=footer"
                     class="search-query span2">
            </form>

          </li>
        </ul>

      </div>
      <div class="navbar clearfix">
        <ul class="nav">
          
        </ul>
        <div class="my-srf pull-right" itemscope itemtype="http://schema.org/SiteNavigationElement">
          <ul class="nav">
            <li><a href="https://www.srf.ch/" target="_blank">SRF</a></li>
              <li><a href="https://www.rsi.ch/" target="_blank">RSI</a></li>
            <li><a href="https://www.rts.ch/" target="_blank">RTS</a></li>
            <li class="last-child"><a href="https://www.swissinfo.ch/" target="_blank">SWI</a></li>
          </ul>
        </div>
      </div>

      <div class="copyright-container">
        <a class="logo pull-left" href="/">
          <img
            src="/extension/rtr_shared/design/standard/images/logos/logo.png"
            data-retina-src="/extension/rtr_shared/design/standard/images/logos/logo_2x.png"
            title="Tar la pagina iniziala da Radiotelevisiun Svizra Rumantscha"
            alt="Tar la pagina iniziala da Radiotelevisiun Svizra Rumantscha"
          />
        </a>
        <div class="pull-right srg-ssr-unit">
          <p class="pull-left">RTR Radiotelevisiun Svizra Rumantscha, succursala da la Societad svizra da radio e televisiun</p>
          <a class="pull-right" href="https://www.srgssr.ch/rm" target="_blank">
            <img
              src="/extension/srf_shared/design/standard/images/logos/SRG-SSR_plain.png"
              data-retina-src="/extension/srf_shared/design/standard/images/logos/SRG-SSR_plain_2x.png"
              title="SRG SSR"
              alt="SRG SSR"
            />
          </a>
        </div>
      </div>

    </div>
  </div>
</footer>
</div><!-- Lightbox containers for page -->
<div class="lightbox fade image" id="lightbox">
    <div class="lightbox-header">
        <a href="#" class="close-text" data-dismiss="lightbox">serrar</a>
        <a href="#" class="close btn btn-light" data-dismiss="lightbox" aria-hidden="true"><span class="offscreen">serrar</span></a>
    </div>
    <div class="lightbox-content" id="lightbox-contents">
    </div>
</div>
    <!-- Config for JS -->
<script type="text/javascript">
  var SRF = {    config: {      env:  "production"
      }    };
</script>

            <script type="text/javascript" src="/var/storage/assets/rtr-desktop/rtr-desktop-d603161c.js"></script>
            
    <script type="text/javascript">
      statistics.comscore.useComscoreUdm = true;
      statistics.comscore.baseUrl = "https://sb.scorecardresearch.com/b?c1=2&c2=6036016&";
      statistics.comscore.pageImpression("https://sb.scorecardresearch.com/b?c1=2&c2=6036016&ns_site=mainsite&ns_vsite=rtr-v&name=sport.lutga.s-chanf-plievgia-fa-fastidi-a-la-festa-da-lutga&category=Sport.Lutga&srg_a_id=13167245&srg_ctype=Artikel&srg_title=s-chanf-plievgia-fa-fastidi-a-la-festa-da-lutga&srg_pub_d=2017.06.28&srg_pubdate=20170628&srg_pub_t=16%3A42%3A03&srg_ver_nr=8&srg_unit=RTR&srg_ccategory1=Sport&srg_ccategory2=Lutga&srg_n1=Sport&srg_n2=Lutga")
    </script>
    <noscript><p class="offscreen"><img src="https://sb.scorecardresearch.com/b?c1=2&c2=6036016&ns_site=mainsite&ns_vsite=rtr-v&name=sport.lutga.s-chanf-plievgia-fa-fastidi-a-la-festa-da-lutga&category=Sport.Lutga&srg_a_id=13167245&srg_ctype=Artikel&srg_title=s-chanf-plievgia-fa-fastidi-a-la-festa-da-lutga&srg_pub_d=2017.06.28&srg_pubdate=20170628&srg_pub_t=16%3A42%3A03&srg_ver_nr=8&srg_unit=RTR&srg_ccategory1=Sport&srg_ccategory2=Lutga&srg_n1=Sport&srg_n2=Lutga" height="1" width="1" alt=""></p></noscript>

    
    <script type="text/javascript">
        statistics.wemf.pageImpression("https://rtr-ssl.wemfbox.ch/cgi-bin/ivw/CP/rum/Sport/Lutga");
    </script>
    <noscript><img class="offscreen" src="https://rtr-ssl.wemfbox.ch/cgi-bin/ivw/CP/rum/Sport/Lutga" width="1" height="1" alt="" /></noscript>
<script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/6036016/cs.js"></script>
<script>
    function fetchMetaData() {        var weburl = document.querySelector('meta[property="og:url"]').getAttribute("content");
        var metadata = { "weburl": weburl,"tracking":tracking};
        nativebridge.onMetadataRetrieved(JSON.stringify(metadata));
    }</script>


</body>
</html>
