<!DOCTYPE html>
<html lang="rm-CH">
<head>
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
                
            <script type="text/javascript" src="/var/storage/assets/srf-mobile-redirector/srf-mobile-redirector-45f766f9.js"></script>
    


            <script type="text/javascript" src="/var/storage/assets/webfonts/webfonts-8182bdc6.js"></script>
    

<title>Urizis han chaschunà donns da milliuns - Novitads - RTR</title>








<meta name="DC.title" content="Urizis han chaschunà donns da milliuns" /><meta name="DC.date.issued" content="2017-07-24T18:09:41+02:00" /><meta name="DC.date.modified" content="2017-07-24T18:09:41+02:00" /><meta name="Date" content="2017-07-24T18:09:41+02:00" /><meta name="DC.creator" content="SDA / Alexi Baselgia" /><meta name="DC.publisher" content="Radiotelevisiun Svizra Rumantscha (RTR)" /><meta name="DC.publisherCC" content="Radiotelevisiun Svizra Rumantscha (RTR)" /><meta name="rtr.date" content="2017-07-24T18:09:41+02:00" /><meta name="rtr.gsadate" content="2017072418" /><meta name="description" content="Las assicuranzas svizras spetgan perquai tschients d’annunzias da donns." /><meta name="rtr.portal" content="Novitads" /><meta name="rtr.portal_url" content="https://www.rtr.ch/novitads" /><meta name="rtr.rubric1" content="Svizra" /><meta name="rtr.rubric2" content="" /><meta name="rtr.rubric3" content="" /><meta name="rtr.rubric4" content="" /><meta name="rtr.content_class" content="srf_article" /><meta name="rtr.content_class_name" content="Artitgel" /><meta name="rtr.media_type_icon_class" content="" /><meta property="og:title" content="Urizis han chaschunà donns da milliuns" /><meta property="og:type" content="article" /><meta property="og:url" content="https://www.rtr.ch/novitads/svizra/urizis-han-chaschuna-donns-da-milliuns" /><meta name="rtr.teaser_image" content="https://www.rtr.ch/novitads/iapp/image/13360783/5/urizis_han_chaschuna_donns_da_milliuns@1x.jpg" /><meta property="og:image" content="https://www.rtr.ch/novitads/iapp/image/13360783/5/urizis_han_chaschuna_donns_da_milliuns@1x.jpg?imagesize=s8" /><meta property="og:site_name" content="Radiotelevisiun Svizra Rumantscha (RTR)" /><meta property="og:description" content="Las assicuranzas svizras spetgan perquai tschients d’annunzias da donns." /><meta property="og:article:published_time" content="1500912581" /><meta property="og:article:modified_time" content="1500912581" /><meta property="og:article:section" content="Novitads" /><link rel="canonical" href="https://www.rtr.ch/novitads/svizra/urizis-han-chaschuna-donns-da-milliuns" /><link rel="alternate" media="only screen and (max-width: 767px)" href="https://m.rtr.ch/novitads/svizra/urizis-han-chaschuna-donns-da-milliuns" /><meta name="twitter:card" content="summary" /><meta name="twitter:site" content="@rtrsrg" /><meta name="twitter:url" content="https://www.rtr.ch/novitads/svizra/urizis-han-chaschuna-donns-da-milliuns" /><meta name="twitter:title" content="Urizis han chaschunà donns da milliuns" /><meta name="twitter:description" content="Las assicuranzas svizras spetgan perquai tschients d’annunzias da donns." /><meta name="twitter:image" content="https://www.rtr.ch/novitads/iapp/image/13360783/5/urizis_han_chaschuna_donns_da_milliuns@1x.jpg?imagesize=s8" /><link rel="amphtml" href="https://www.rtr.ch/novitads/amp/article/13360708" /><meta name="robots" content="all, noodp" /><meta name="msapplication-config" content="none" /><meta name="msapplication-square70x70logo" content="/extension/rtr_shared/design/standard/images/homescreen-icons/ms-small-tile.png" /><meta name="msapplication-square150x150logo" content="/extension/rtr_shared/design/standard/images/homescreen-icons/ms-medium-tile.png" /><meta name="msapplication-wide310x150logo" content="/extension/rtr_shared/design/standard/images/homescreen-icons/ms-wide-tile.png" /><meta name="msapplication-square310x310logo" content="/extension/rtr_shared/design/standard/images/homescreen-icons/ms-large-tile.png" />
<!-- first -->

<!--
URHEBERRECHTSHINWEIS:
Die SRG SSR Schrift und die dazugehörige Software stehen im vollumfänglichen Eigentum der SRG. Jede Bearbeitung, Vervielfältigung, Verbreitung und/oder öffentliche Wiedergabe, insbesondere die ungenehmigte Übernahme der SRG SSR Schrift stellt einen Rechtsverstoss dar, der zum Schadenersatz verpflichtet und auch strafrechtlich verfolgt wird.
-->


   <link href="/var/storage/assets/rtr-desktop/rtr-desktop-d7a3a9f4.css" type="text/css" rel="stylesheet">

<!-- second -->

<link rel="icon" sizes="192x192" href="/extension/rtr_shared/design/standard/images/homescreen-icons/touch-icon-192-precomposed.png">



<link rel="apple-touch-icon-precomposed" href="/extension/rtr_shared/design/standard/images/homescreen-icons/touch-icon-iphone-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="76x76" href="/extension/rtr_shared/design/standard/images/homescreen-icons/touch-icon-ipad-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="120x120" href="/extension/rtr_shared/design/standard/images/homescreen-icons/touch-icon-iphone-retina-precomposed.png">

<link rel="apple-touch-icon-precomposed" sizes="152x152" href="/extension/rtr_shared/design/standard/images/homescreen-icons/touch-icon-ipad-retina-precomposed.png">

<link rel="shortcut icon" type="image/x-icon" href="/extension/rtr_shared/design/standard/images/homescreen-icons/fav.ico"/>    

    </head>
                    
<body class="rtr novitads"
      itemscope itemtype="http://schema.org/WebPage" data-social-hashtag="#rtr" data-bu="RTR">
<!-- googleoff: all -->
<!-- Add js-enabed class to body tag -->
<script type="text/javascript">document.getElementsByTagName("body")[0].className += " js-enabled";</script>    <script type="text/javascript">
  var _sf_async_config = _sf_async_config || {};
  /** CONFIGURATION START **/
  _sf_async_config.uid = 59581;
  _sf_async_config.domain = 'rtr.ch';
  /** CONFIGURATION END **/
</script><div id="wrapper" data-node-id="13525043">
    <div id="access-links">
        <a href="#skip-to-content">tar il cuntegn</a>
        <a href="#skiptarget-primary-nav">tar la navigaziun principala</a>
    </div>

        
<header>
    <div class=" second-nav">
        <div id="page-header" class="v2">
            <div class="header container">
                <div class="navbar global">
                    <nav role="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="" class="pull-left">
                        <div id="global-nav" data-referrer-track="srg_mod1=header_nav">
                            <ul class="nav">
                                <li><a href="http://www.rtr.ch/play">Play RTR</a></li>
                                <li><a href="/survista-dossiers">Dossiers</a></li>
                                <li><a href="/vias-e-traffic">Vias e traffic</a></li>
                            </ul>
                        </div>
                    </nav>
                    <ul class="nav live pull-right" data-referrer-track="srg_mod1=header_nav">
                        <li><a href="/interpresa">Interpresa</a></li>
                        <li><a href="/srgr">SRG.R</a></li>
                        <li><a href="/plazzas">Jobs</a></li>
                        <li><a href="/interpresa/contact">Contact</a></li>
                    </ul>
                </div>
                <div class="logo pull-left clear-left" data-referrer-track="srg_mod1=header_nav">
                    <a href="/">
                        <img src="/extension/rtr_shared/design/standard/images/logos/RTR.png"
                             data-retina-src="/extension/rtr_shared/design/standard/images/logos/RTR_retina.png"
                             alt="Tar la pagina iniziala da Radiotelevisiun Svizra Rumantscha"
                             title="Tar la pagina iniziala da Radiotelevisiun Svizra Rumantscha"
                             width="174" height="42"/>
                    </a>
                </div>
                <form action="/tschertga" class="navbar-search pull-right" role="search" method="get">
                    <label class="offscreen" for="search-site">Tschertgar</label>
                    <input type="text" data-referrer-track="rtr_suchfeld=header" data-follow-links="true"
                           data-source-json="/novitads/autocomplete/broadcasts" data-provide="typeahead"
                           name="q" id="search-site" class="search-query" autocomplete="off">
                </form>

                <div class="weather pull-right" data-referrer-track="srf_mod1=header_nav&amp;srf_mod2=meteoicon">
                    
                    <a href="/aura" data-created="1500980717" data-portal="rtr_home" title="Aura da Cuira">
    <span>Oz&nbsp;</span>
    <img src="/extension/srf_shared/design/standard/images/meteo/icons/grhe_ra.png"
         data-retina-src="/extension/srf_shared/design/standard/images/meteo/icons/retina/grhe_ra_xx.png"
         alt="regnerisch"/>
    <span>12&deg;/17&deg;C</span>
</a>

                </div>

              
                  <div class="special pull-right" data-referrer-track="srf_mod1=header_nav&srf_mod2=teaser_icon&ns_campaign=&amp;ns_source=&amp;ns_mchannel=header_event">
        <a href="https://www.rtr.ch/cultura/musica/festivals/festival-da-jazz-san-murezzan/2017-festival-da-jazz">
                                        <img src="https://www.rtr.ch/var/storage/images/auftritte-rtr/home/header-event/festival_da_jazz_san_murezzan_2017/148090743-1-ger-DE/festival_da_jazz_san_murezzan_2017_large.png" width="197" height="43"
                     alt="Festival da jazz San Murezzan 2017" title="Festival da jazz San Murezzan 2017" />
                    </a>
    </div>


                <div class="navbar main-nav" data-referrer-track="srg_mod1=top_nav">
                    <nav role="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="">
                        
                                                  
                      
                      
<div class="primary-nav top-level-nav" id="primary-nav">
    <div class="offscreen"><a id="skiptarget-primary-nav">&nbsp;</a></div>
    <ul class="nav">
    
                                    
        <li>
            <a class="main-nav-item" href="/regiuns">Regiuns</a>
                    </li>
    
                                    
        <li class="active">
            <a class="main-nav-item" href="/novitads">Novitads<span class="offscreen">, aktiver Navigationspunkt</span></a>
                            <ul class="nav">
                <li class="pull-left dropdown" data-toggle="showhide" aria-haspopup="true" tabindex="0">
    <span class="dropdown-toggle">Grischun <strong class="caret"></strong></span>
    <div class="dropdown-menu">
        <ul>
                        <li class="section-index"><a href="/novitads/grischun-3" target="_self">Survista</a></li>
                                                    <li ><a href="/novitads/grischun/chantun" target="_self">Chantun</a></li>
                                        <li ><a href="/novitads/grischun/engiadina" target="_self">Engiadina</a></li>
                                        <li ><a href="/novitads/grischun/grischun-central" target="_self">Grischun central</a></li>
                                        <li ><a href="/novitads/grischun/surselva" target="_self">Surselva</a></li>
                                        <li ><a href="/novitads/grischun/ulteriur-grischun" target="_self">Ulteriur Grischun</a></li>
                                        <li ><a href="/novitads/grischun/valladas-talianas" target="_self">Valladas talianas</a></li>
                    </ul>
    </div>
</li><li class="active pull-left">
    <a href="/novitads/svizra" target="_self">
        Svizra<span class="offscreen">, aktiver Navigationspunkt</span>    </a>
</li><li class="pull-left">
    <a href="/novitads/exteriur" target="_self">
        Exteriur    </a>
</li><li class="pull-left">
    <a href="/novitads/bursa/infurmaziuns-da-la-bursa" target="_self">
        Bursa    </a>
</li>                </ul>
                    </li>
    
                                    
        <li>
            <a class="main-nav-item" href="/sport">Sport</a>
                    </li>
    
                                    
        <li>
            <a class="main-nav-item" href="/cultura">Cultura</a>
                    </li>
    
                                    
        <li>
            <a class="main-nav-item" href="/sfugliera">Uffants</a>
                    </li>
    
                                    
        <li>
            <a class="main-nav-item" href="/aura">Aura</a>
                    </li>
    
                                    
        <li>
            <a class="main-nav-item" href="/archiv">Archivar</a>
                    </li>
        </ul>
</div>

                                            </nav>
                    <nav role="navigation" itemtype="http://schema.org/SiteNavigationElement" itemscope="">
                        <div id="broadcast-nav" class="primary-nav top-level-nav">

                            <ul class="nav pull-right drop-shadow-left">
                                                                    <li>
                                        <a href="/radio/program" role="menuitem" aria-selected="false">Radio/TV</a>
                                    </li>
                                
                                                                    <li>
                                        <a href="/emissiuns-a-z" role="menuitem" aria-selected="false">Emissiuns A&ndash;Z</a>
                                    </li>
                                
                                <li class="live-stream-btn">
                                    <a href="/radio/player" class="btn btn-red" data-toggle="popout" data-popout-width="330" data-popout-type="fixedWidth">
                                        <span class="btn-live"></span>Tadlar live
                                    </a>
                                </li>
                            </ul>

                        </div>
                    </nav>
                </div>
            </div>
        </div>

      
                                                                      <div id="tertiary-nav-container">
            <div class="container no-height"></div>
        </div>
                                                                </div>
</header>

    <span class="offscreen" id="skip-to-content"></span>
    
























    
    








                    
        

    
    


  
  


<div role="main" id="main" class="srf_article">
	<div class="container">
		
		<div class="row">

			<article itemscope itemtype="http://schema.org/Article">
                <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage"/>
				<!--	Current section	-->
				<meta itemprop="articleSection" content="Novitads">
				<div class="span8" id="article-content" data-referrer-track="srf_mod1=content" data-node-id="13525043" data-content-id="13360708" itemprop="articleBody">
                
                                    
                <!--googleon: all-->
                <h1 class="article-heading" itemprop="headline">
                                        
Urizis han chaschunà donns da milliuns                </h1>
                <!--googleoff: all-->

                                    <div itemtype="https://schema.org/ImageObject" itemscope itemprop="image">
                        <meta content="https://www.rtr.ch/iapp/image/13360783/5/urizis_han_chaschuna_donns_da_milliuns@1x.jpg" itemprop="url">
                        <meta itemprop="height" content="351" />
                        <meta itemprop="width" content="624" />
                    </div>
                
                                <meta itemprop="dateModified" content="2017-07-24T18:09:41+02:00"/>
                <meta itemprop="datePublished" content="2017-07-24T18:09:00+02:00"/>
                                    <div class="vertical-separators clearfix">
                        <ul class="article-details unstyled pull-left">
                            <li class="publication">

                                                            Glindesdi, 24.7.2017, 18:09
                                                                                    </li>

                                                            <li class="author medium" itemprop="author">
SDA / Alexi Baselgia</li>
                                                    </ul>
                        
<ul class="sb_author-tools social-buzz-page author-icons unstyled pull-right"
    data-base-url="//www.rtr.ch"
          data-urn="urn:rtr:cms:object:13360708"
        data-published-timestamp="1500912581"
    data-updated-timestamp="1500912581"
    data-breadcrumbs="Novitads,Svizra,,,">
  <li>
    <a class="facebook" data-global="true" href="https://www.facebook.com/dialog/feed?app_id=634642136637808&amp;link=https%3A%2F%2Fwww.rtr.ch%2Fnovitads%2Fp%2Furizis-han-procura-per-donns-da-milliuns%3Fns_source%3Dweb%26srg_sm_medium%3Dfb&amp;display=popup&amp;redirect_uri=https%3A%2F%2Fwww.rtr.ch%2Fsocial%2Fclose" data-width="655" data-height="400" data-tools="social" title="Parter tar Facebook">
      <span data-number="false" class="sb_facebook_count">0</span>
      <span class="offscreen"> giadas partì sin Facebook</span>
    </a>
  </li>
  <li>
    <a class="twitter" data-global="true"
       href="https://twitter.com/intent/tweet?text=Urizis+han+chaschun%C3%A0+donns+da+milliuns&amp;url=https://www.rtr.ch/novitads/p/urizis-han-procura-per-donns-da-milliuns%3Fns_source%3Dweb%26srg_sm_medium%3Dtw" data-width="550" data-height="420" data-tools="social" title="Parter tar Twitter">
      <span data-number="false" class="sb_twitter_count">0</span>
      <span class="offscreen"> giadas partì sin Facebook</span>
    </a>
  </li>
  <li>
    <a class="google-plus" data-global="true" href="https://plus.google.com/share?url=https://www.rtr.ch/novitads/p/urizis-han-procura-per-donns-da-milliuns%3Fns_source%3Dweb%26srg_sm_medium%3Dgp" data-width="600" data-height="600" data-tools="social" title="Parter tar Google+" >
      <span data-number="false" class="sb_google_count">0</span>
      <span class="offscreen"> giadas partì sin Google+</span>
    </a>
  </li>
  <li class="hide">
    <a class="wa_btn" data-global="true" href="whatsapp://send?text=Urizis%20han%20chaschun%C3%A0%20donns%20da%20milliuns%20https://m.rtr.ch/novitads/p/urizis-han-procura-per-donns-da-milliuns%3Fns_source%3Dwebwa" data-tools="social" title="Parter cun Whatsapp">
      <span data-number="false" class="sb_wa_count">0</span>
      <span class="offscreen"> Partì sin Whatsapp (link extern, popup)</span>
    </a>
  </li>
  <li>
    <a class="like" data-global="true" href="#" data-tools="social" title="Plascha a mai" >
      <span data-number="false" class="sb_like_count">0</span>
      <span class="offscreen"> RTR likes</span>
    </a>
  </li>
</ul>
                                            </div>
                                        <!--googleon: all-->

        
                  <p class="lead-text article clearfix" itemprop="description">
          
Suenter ils ferms urizis da venderdi e sonda passada, spetgan las assicuranzas tschients d’annunzias da donns. A passa dus milliuns francs pudessan ils donns da granella muntar.          </p>
        
        <div class="main-article-content clearfix" itemprop="text">
            <!--googleoff: all-->
                       
<div class="asset primary description">

      <a href="/var/storage/images/auftritte-rtr/novitads/bilder/2017/07/24/node_13525103/148134858-2-ger-DE/image_span12.jpg" class="icon-container" data-target="#lightbox" data-toggle="lightbox">
      

                                
    
                                                        <img src="//s1.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/07/24/node_13525103/148134858-2-ger-DE/image_s8.jpg"
                                       width="624"
             height="351"
             style=""
             alt="Granella en ils mauns d'ina dunna"
             title="Granella en ils mauns d'ina dunna" />
            
    
    
          <span class="offscreen">Bild in Lightbox öffnen.</span>
      <span class="media-lightbox"></span>
    </a>
  
  <p class="caption">
    <span class="offscreen">Legenda da maletgs:</span>
        Mintg'onn chaschuna la granella pliras giadas per gronds donns era en Svizra.
    <span class="small-caps">
              
Keystone          </span>
  </p>
</div>
              <!--googleon: all-->

                      
<p>L’Assicuranza svizra cunter tempesta fa quint cun var 600 annunzias da donn, cun ina summa da 2,5 milliuns francs. Ils chantuns ils pli ferm pertutgads èn Vad, Friburg, Berna, Giura, Sviz e Turitg. Tenor ils purs hai dà surtut donns tar il graun, il tirc, ils tartuffels, las ravas da zutger, legums, tubac e l’iva.</p><a id="eztoc148134468_1"></a>  <h2>Inundaziuns e chametgs</h2>
  <p>Era las polizias chantunalas avevan survegnì numerusas annunzias da donns tras urizis. Il pli savens è aua entrada en bajetgs, uschia en la regiun da Lucerna. A Turitg han ils vents fatg cupitgar bleras plantas, ed a Rapperswil han ils organisaturs stuì rumper giu in’occurrenza da kino en il liber.</p><p>Tenor SRF meteo han ils urizis da sonda saira purtà radund 25’000 chametgs, persunas n’èn naginas vegnidas blessadas.</p><p><i>RR novitads 18:00</i></p>          
        </div>

        <!--googleoff: all-->

                <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization" class="offscreen">
            <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
                <meta itemprop="url" content="https://www.rtr.ch//extension/rtr_shared/design/standard/images/logos/RTR.png">
                <meta itemprop="width" content="174">
                <meta itemprop="height" content="42">
            </div>
            <meta itemprop="name" content="Radiotelevisiun Svizra Rumantscha (RTR)">
        </div>

        
                              
        
                                  
        <div class="vertical-separators clearfix">
          
<ul class="sb_author-tools social-buzz-page author-icons unstyled pull-right"
    data-base-url="//www.rtr.ch"
          data-urn="urn:rtr:cms:object:13360708"
        data-published-timestamp="1500912581"
    data-updated-timestamp="1500912581"
    data-breadcrumbs="Novitads,Svizra,,,">
  <li>
    <a class="facebook" data-global="true" href="https://www.facebook.com/dialog/feed?app_id=634642136637808&amp;link=https%3A%2F%2Fwww.rtr.ch%2Fnovitads%2Fp%2Furizis-han-procura-per-donns-da-milliuns%3Fns_source%3Dweb%26srg_sm_medium%3Dfb&amp;display=popup&amp;redirect_uri=https%3A%2F%2Fwww.rtr.ch%2Fsocial%2Fclose" data-width="655" data-height="400" data-tools="social" title="Parter tar Facebook">
      <span data-number="false" class="sb_facebook_count">0</span>
      <span class="offscreen"> giadas partì sin Facebook</span>
    </a>
  </li>
  <li>
    <a class="twitter" data-global="true"
       href="https://twitter.com/intent/tweet?text=Urizis+han+chaschun%C3%A0+donns+da+milliuns&amp;url=https://www.rtr.ch/novitads/p/urizis-han-procura-per-donns-da-milliuns%3Fns_source%3Dweb%26srg_sm_medium%3Dtw" data-width="550" data-height="420" data-tools="social" title="Parter tar Twitter">
      <span data-number="false" class="sb_twitter_count">0</span>
      <span class="offscreen"> giadas partì sin Facebook</span>
    </a>
  </li>
  <li>
    <a class="google-plus" data-global="true" href="https://plus.google.com/share?url=https://www.rtr.ch/novitads/p/urizis-han-procura-per-donns-da-milliuns%3Fns_source%3Dweb%26srg_sm_medium%3Dgp" data-width="600" data-height="600" data-tools="social" title="Parter tar Google+" >
      <span data-number="false" class="sb_google_count">0</span>
      <span class="offscreen"> giadas partì sin Google+</span>
    </a>
  </li>
  <li class="hide">
    <a class="wa_btn" data-global="true" href="whatsapp://send?text=Urizis%20han%20chaschun%C3%A0%20donns%20da%20milliuns%20https://m.rtr.ch/novitads/p/urizis-han-procura-per-donns-da-milliuns%3Fns_source%3Dwebwa" data-tools="social" title="Parter cun Whatsapp">
      <span data-number="false" class="sb_wa_count">0</span>
      <span class="offscreen"> Partì sin Whatsapp (link extern, popup)</span>
    </a>
  </li>
  <li>
    <a class="like" data-global="true" href="#" data-tools="social" title="Plascha a mai" >
      <span data-number="false" class="sb_like_count">0</span>
      <span class="offscreen"> RTR likes</span>
    </a>
  </li>
</ul>
        </div>

        
        
        
              </div>
    </article>

          
      
  <aside data-last-build="25.07.2017 12:59">
          <div class="span4" data-referrer-track="srf_mod1=rhc">
        <h2 class="border">
          Artitgels sumegliants
        </h2>

        <div class="module related">
          <ul>
                          <li>    <a href="/novitads/svizra/ferms-urizis-cun-granella-e-suffels-da-stempra" class="icon-container">
          

                    
    
                                                        <img src="//s1.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/07/23/43a462eb455a9278c322770080397b30/148044613-2-ger-DE/43a462eb455a9278c322770080397b30_s1.jpg"
              data-keep-dimension="true"
                              data-retina-src="//s1.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/07/23/43a462eb455a9278c322770080397b30/148044613-2-ger-DE/43a462eb455a9278c322770080397b30_s1_retina.jpg"
                                       width="96"
             height="54"
             style=""
             alt="Ferms urizis cun granella e suffels da stemprà"
             title="Ferms urizis cun granella e suffels da stemprà" />
            
    
    
        </a>    <div class="module-content">
        <h3>
            <a href="/novitads/svizra/ferms-urizis-cun-granella-e-suffels-da-stempra">
            
Ferms urizis cun granella e suffels da stemprà            </a>
        </h3>
                            <span class="date"></span>
        </div>
</li>                      </ul>
        </div>
      </div>
    
                <div class="span4" data-referrer-track="srf_mod1=rhc">
        <h2 class="border">
          Dapli da Svizra
        </h2>

        <div class="module related">
          <ul>
                          <li>    <a href="/novitads/svizra/acrobata-dal-circus-knie-croda-4-meters" class="icon-container">
          

                    
    
                                                        <img src="//s5.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/07/25/a15352cae9b7567ccea4d043b9c55779/148166013-2-ger-DE/a15352cae9b7567ccea4d043b9c55779_s1.jpg"
              data-keep-dimension="true"
                              data-retina-src="//s1.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/07/25/a15352cae9b7567ccea4d043b9c55779/148166013-2-ger-DE/a15352cae9b7567ccea4d043b9c55779_s1_retina.jpg"
                                       width="96"
             height="54"
             style=""
             alt="Acrobata dal Circus Knie croda 4 meters"
             title="Acrobata dal Circus Knie croda 4 meters" />
            
    
    
        </a>    <div class="module-content">
        <h3>
            <a href="/novitads/svizra/acrobata-dal-circus-knie-croda-4-meters">
            
Acrobata dal Circus Knie croda 4 meters            </a>
        </h3>
                            <span class="date"></span>
        </div>
</li>                          <li>    <a href="/novitads/svizra/lindt-spruengli-augmenta-ses-gudogn-per-5-7" class="icon-container">
          

                    
    
                                                        <img src="//s3.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/07/25/f6ce4d2edc4f8752aec3ab440363a4f8/148162028-2-ger-DE/f6ce4d2edc4f8752aec3ab440363a4f8_s1.jpg"
              data-keep-dimension="true"
                              data-retina-src="//s5.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/07/25/f6ce4d2edc4f8752aec3ab440363a4f8/148162028-2-ger-DE/f6ce4d2edc4f8752aec3ab440363a4f8_s1_retina.jpg"
                                       width="96"
             height="54"
             style=""
             alt="Lindt &amp; Sprüngli augmenta ses gudogn per 5,7%"
             title="Lindt &amp; Sprüngli augmenta ses gudogn per 5,7%" />
            
    
    
        </a>    <div class="module-content">
        <h3>
            <a href="/novitads/svizra/lindt-spruengli-augmenta-ses-gudogn-per-5-7">
            
Lindt &amp; Sprüngli augmenta ses gudogn per 5,7%            </a>
        </h3>
                            <span class="date"></span>
        </div>
</li>                          <li>    <a href="/novitads/svizra/il-delinquent-da-schaffusa-e-vinanavant-sin-la-fugia" class="icon-container">
          

                    
    
                                                        <img src="//s1.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/07/24/e080973933b5f4f9e9d7b6986828a4d9/148099368-12-ger-DE/e080973933b5f4f9e9d7b6986828a4d9_s1.jpg"
              data-keep-dimension="true"
                              data-retina-src="//s5.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/07/24/e080973933b5f4f9e9d7b6986828a4d9/148099368-12-ger-DE/e080973933b5f4f9e9d7b6986828a4d9_s1_retina.jpg"
                                       width="96"
             height="54"
             style=""
             alt="Il delinquent da Schaffusa è vinanavant sin la fugia (Artitgel cuntegn video)"
             title="Il delinquent da Schaffusa è vinanavant sin la fugia (Artitgel cuntegn video)" />
            
    
    
          <span class="media-icon media-video"></span>
    </a>    <div class="module-content">
        <h3>
            <a href="/novitads/svizra/il-delinquent-da-schaffusa-e-vinanavant-sin-la-fugia">
            
Il delinquent da Schaffusa è vinanavant sin la fugia            </a>
        </h3>
                            <span class="date"></span>
        </div>
</li>                          <li>    <a href="/novitads/svizra/polo-hofer-e-mort" class="icon-container">
          

                    
    
                                                        <img src="//s1.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/07/24/489998d3a9b75c0f333b263e393165d3/148140833-5-ger-DE/489998d3a9b75c0f333b263e393165d3_s1.jpg"
              data-keep-dimension="true"
                              data-retina-src="//s3.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/07/24/489998d3a9b75c0f333b263e393165d3/148140833-5-ger-DE/489998d3a9b75c0f333b263e393165d3_s1_retina.jpg"
                                       width="96"
             height="54"
             style=""
             alt="Polo Hofer è mort (Artitgel cuntegn audio)"
             title="Polo Hofer è mort (Artitgel cuntegn audio)" />
            
    
    
          <span class="media-icon media-audio"></span>
    </a>    <div class="module-content">
        <h3>
            <a href="/novitads/svizra/polo-hofer-e-mort">
            
Polo Hofer è mort            </a>
        </h3>
                            <span class="date"></span>
        </div>
</li>                          <li>    <a href="/novitads/svizra/record-per-port-aviatic-da-turitg" class="icon-container">
          

                    
    
                                                        <img src="//s5.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/07/24/378615913a991bf01e1a30862ae2e4df/148101858-2-ger-DE/378615913a991bf01e1a30862ae2e4df_s1.jpg"
              data-keep-dimension="true"
                              data-retina-src="//s5.srf.ch/var/storage/images/auftritte-rtr/novitads/bilder/2017/07/24/378615913a991bf01e1a30862ae2e4df/148101858-2-ger-DE/378615913a991bf01e1a30862ae2e4df_s1_retina.jpg"
                                       width="96"
             height="54"
             style=""
             alt="Record per port aviatic da Turitg"
             title="Record per port aviatic da Turitg" />
            
    
    
        </a>    <div class="module-content">
        <h3>
            <a href="/novitads/svizra/record-per-port-aviatic-da-turitg">
            
Record per port aviatic da Turitg            </a>
        </h3>
                            <span class="date"></span>
        </div>
</li>            
                        
          </ul>
        </div>
      </div>
    
    
  </aside>

    
    </div>
  </div>
</div>

    
    <footer>
  <div id="page-footer" data-referrer-track="srf_mod1=footer_nav">
    <div class="container" role="navigation">
      <div id="footer-nav">
        <ul itemscope itemtype="http://schema.org/SiteNavigationElement">
          <li>
            <h3>
              Tgi che nus essan
            </h3>
            <ul class="span2">
              <li><a href="/interpresa">Interpresa</a></li>
              <li><a href="/srgr">SRG.R</a></li>
              <li><a href="/interpresa/publicaziuns">Publicaziuns</a></li>
              <li><a href="/interpresa/plazzas-e-scolaziun">Plazzas e scolaziun</a></li>
            </ul>
          </li>
          <li>
            <h3>Ulteriuras infurmaziuns</h3>
            <ul class="span2 wide">
              <li><a href="/general/corrigenda">Corrigenda</a></li>
              <li><a href="/general/impressum">Impressum</a></li>
              <li><a href="/dretgs">Dretgs</a></li>
            </ul>
            <ul class="span2 wide">
                <li><a href="/servetschs">Servetschs</a></li>
                <li><a href="/servetschs/recepziun">Recepziun</a></li>
                <li><a href="/servetschs/butia">Butia</a></li>
                <li><a href="/vias-e-traffic">Vias e traffic</a></li>
                <li><a href="/servetschs/newsletter">Newsletter</a></li>
            </ul>
            <ul class="span2 wide">
                <li><a href="http://www.rtr.ch/play">Play RTR</a></li>
                <li><a href="/radio/program">Program radio</a></li>
                <li><a href="/podcasts">Podcasts</a></li>
            </ul>
            <ul class="narrow">
              <li><a href="javascript:void(0);" class="redirect-to-mobile-website">Versiun mobila</a></li>
              <li><a href="http://www.battaporta.ch" target="_blank">Battaporta</a></li>
              <li><a href="http://www.minisguard.ch" target="_blank">Minisguard</a></li>
            </ul>

          </li>
          <li class="last-child">
            <h3>
              Agid
            </h3>
            <ul class="who-we-are clear-left span2 wide">
              <li><a href="/interpresa/contact">Contact</a></li>
            </ul>
            <form action="/tschertga" class="navbar-search span2 wide" role="search" method="get">
              <label for="search-footer" class="offscreen">Tschertgar</label>
              <input type="text" name="q" id="search-footer" data-referrer-track="rtr_suchfeld=footer"
                     class="search-query span2">
            </form>

          </li>
        </ul>

      </div>
      <div class="navbar clearfix">
        <ul class="nav">
          
        </ul>
        <div class="my-srf pull-right" itemscope itemtype="http://schema.org/SiteNavigationElement">
          <ul class="nav">
            <li><a href="https://www.srf.ch/" target="_blank">SRF</a></li>
              <li><a href="https://www.rsi.ch/" target="_blank">RSI</a></li>
            <li><a href="https://www.rts.ch/" target="_blank">RTS</a></li>
            <li class="last-child"><a href="https://www.swissinfo.ch/" target="_blank">SWI</a></li>
          </ul>
        </div>
      </div>

      <div class="copyright-container">
        <a class="logo pull-left" href="/">
          <img
            src="/extension/rtr_shared/design/standard/images/logos/logo.png"
            data-retina-src="/extension/rtr_shared/design/standard/images/logos/logo_2x.png"
            title="Tar la pagina iniziala da Radiotelevisiun Svizra Rumantscha"
            alt="Tar la pagina iniziala da Radiotelevisiun Svizra Rumantscha"
          />
        </a>
        <div class="pull-right srg-ssr-unit">
          <p class="pull-left">RTR Radiotelevisiun Svizra Rumantscha, succursala da la Societad svizra da radio e televisiun</p>
          <a class="pull-right" href="https://www.srgssr.ch/rm" target="_blank">
            <img
              src="/extension/srf_shared/design/standard/images/logos/SRG-SSR_plain.png"
              data-retina-src="/extension/srf_shared/design/standard/images/logos/SRG-SSR_plain_2x.png"
              title="SRG SSR"
              alt="SRG SSR"
            />
          </a>
        </div>
      </div>

    </div>
  </div>
</footer>
</div><!-- Lightbox containers for page -->
<div class="lightbox fade image" id="lightbox">
    <div class="lightbox-header">
        <a href="#" class="close-text" data-dismiss="lightbox">serrar</a>
        <a href="#" class="close btn btn-light" data-dismiss="lightbox" aria-hidden="true"><span class="offscreen">serrar</span></a>
    </div>
    <div class="lightbox-content" id="lightbox-contents">
    </div>
</div>
    <!-- Config for JS -->
<script type="text/javascript">
  var SRF = {    config: {      env:  "production"
      }    };
</script>

            <script type="text/javascript" src="/var/storage/assets/rtr-desktop/rtr-desktop-96827860.js"></script>
            
    <script type="text/javascript">
      statistics.comscore.useComscoreUdm = true;
      statistics.comscore.baseUrl = "https://sb.scorecardresearch.com/b?c1=2&c2=6036016&";
      statistics.comscore.pageImpression("https://sb.scorecardresearch.com/b?c1=2&c2=6036016&ns_site=mainsite&ns_vsite=rtr-v&name=novitads.svizra.urizis-han-procura-per-donns-da-milliuns&category=Novitads.Svizra&srg_a_id=13360708&srg_ctype=Artikel&srg_title=urizis-han-procura-per-donns-da-milliuns&srg_pub_d=2017.07.24&srg_pubdate=20170724&srg_pub_t=18%3A09%3A41&srg_ver_nr=5&srg_unit=RTR&srg_ccategory1=Novitads&srg_ccategory2=Svizra&srg_n1=Novitads&srg_n2=Svizra")
    </script>
    <noscript><p class="offscreen"><img src="https://sb.scorecardresearch.com/b?c1=2&c2=6036016&ns_site=mainsite&ns_vsite=rtr-v&name=novitads.svizra.urizis-han-procura-per-donns-da-milliuns&category=Novitads.Svizra&srg_a_id=13360708&srg_ctype=Artikel&srg_title=urizis-han-procura-per-donns-da-milliuns&srg_pub_d=2017.07.24&srg_pubdate=20170724&srg_pub_t=18%3A09%3A41&srg_ver_nr=5&srg_unit=RTR&srg_ccategory1=Novitads&srg_ccategory2=Svizra&srg_n1=Novitads&srg_n2=Svizra" height="1" width="1" alt=""></p></noscript>

    
    <script type="text/javascript">
        statistics.wemf.pageImpression("https://rtr-ssl.wemfbox.ch/cgi-bin/ivw/CP/rum/Novitads/Svizra");
    </script>
    <noscript><img class="offscreen" src="https://rtr-ssl.wemfbox.ch/cgi-bin/ivw/CP/rum/Novitads/Svizra" width="1" height="1" alt="" /></noscript>



  
  
  <script type="text/javascript">
      var webtrekkConfig = {          trackId: "292330999892453",
          trackDomain: "srgssr01.wt-eu02.net",
          cookie: "3",
          tabBrowsing: false,
          execRTA: false,
          execCDB: false,
          useCDBCache: false,
          useCDBScript: false,
          forceHTTPS: "1"
      };

      var pageconfig = {          contentId: "rtr.web.rtr.ch.novitads.svizra.urizis-han-procura-per-donns-da-milliuns",
          domain: "REGEXP:^([a-z1-9]*)([.]?)rtr[.]ch$",
          linkTrack: "standard",
          heatmap : "0",
          form: "0"
      };

      var wt = new webtrekkV3(pageconfig);

      wt.contentGroup = {          1: "RTR",
          2: "web",
          3: "rtr.ch",
          5: "Urizis han chaschunà donns da milliuns",
          6: "Novitads",
          7: "Svizra",
          8: "",
          9: "",
          10: "13360708"
      };

      wt.sendinfo();
  </script>
  <noscript><img class="offscreen" src="https://srgssr01.wt-eu02.net/292330999892453/wt?p=438,rtr.web.rtr.ch.novitads.svizra.urizis-han-procura-per-donns-da-milliuns,0,0,0,0,0,0,0,0&amp;cg1=RTR&amp;cg2=web&amp;cg3=rtr.ch&amp;cg5=Urizis+han+chaschun%C3%A0+donns+da+milliuns&amp;cg6=Novitads&amp;cg7=Svizra&amp;cg10=13360708"></noscript>
<script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/6036016/cs.js"></script>
<script>
    function fetchMetaData() {        var weburl = document.querySelector('meta[property="og:url"]').getAttribute("content");
        var metadata = { "weburl": weburl,"tracking":tracking};
        nativebridge.onMetadataRetrieved(JSON.stringify(metadata));
    }</script>

  
  <script type="text/javascript" id="survey-gizmo">
      (function(d,e,j,h,f,c,b){d.SurveyGizmoBeacon=f;d[f]=d[f]||function(){(d[f].q=d[f].q||[]).push(arguments)};c=e.createElement(j),b=e.getElementsByTagName(j)[0];c.async=1;c.src=h;b.parentNode.insertBefore(c,b)})(window,document,'script','//d2bnxibecyz4h5.cloudfront.net/runtimejs/intercept/intercept.js','sg_beacon');
      sg_beacon('init', 'NDk0MzExLTFkNDc3MTM5ZDc3NzJiNDgwNWRhNTNjYjUwYzY1ZTdlYTdlNTZmOWU4ZWE1NmRkMmI1');
      sg_beacon('data', 'srg_env', 'production');
      sg_beacon('data', 'srg_url', 'https://www.rtr.ch/novitads/svizra/urizis-han-chaschuna-donns-da-milliuns');

            sg_beacon('data', 'ns_site', 'mainsite');
            sg_beacon('data', 'ns_vsite', 'rtr-v');
            sg_beacon('data', 'name', 'novitads.svizra.urizis-han-procura-per-donns-da-milliuns');
            sg_beacon('data', 'category', 'Novitads.Svizra');
            sg_beacon('data', 'srg_a_id', '13360708');
            sg_beacon('data', 'srg_ctype', 'Artikel');
            sg_beacon('data', 'srg_title', 'urizis-han-procura-per-donns-da-milliuns');
            sg_beacon('data', 'srg_pub_d', '2017.07.24');
            sg_beacon('data', 'srg_pubdate', '20170724');
            sg_beacon('data', 'srg_pub_t', '18:09:41');
            sg_beacon('data', 'srg_ver_nr', '5');
            sg_beacon('data', 'srg_unit', 'RTR');
            sg_beacon('data', 'srg_ccategory1', 'Novitads');
            sg_beacon('data', 'srg_ccategory2', 'Svizra');
            sg_beacon('data', 'srg_n1', 'Novitads');
            sg_beacon('data', 'srg_n2', 'Svizra');
      
      sg_beacon('onoffered',function(){          $('body').trigger('surveyGizmoEvent', ['SurveyOffered']);
        });
      var regex = /surveygizmo.com\/s3\/([0-9]*)+/;

      $('html').on('click', '.sg-b-l-m', function(event){          $('body').trigger('surveyGizmoEvent', ['SurveyClicked']);

          if (event.target.nodeName == 'A') {              var gizmoSurveyId = this.href.match(regex)[1];

              // Add cookie which expires in 60 days
              $.cookie('sg_survey_' + gizmoSurveyId, 'Opened', { path: '/', expires: 60 });
          }      });

      // Save survey Gizmo was dismissed
      $('html').on('click', '.sg-js-d', function(event){
          var link = $('.sg-b-l-m');
          var gizmoSurveyId = link.attr('href').match(regex)[1];
          // Add cookie which expires in 60 days
          $.cookie('sg_survey_' + gizmoSurveyId, 'Dismissed', { path: '/', expires: 60 });
      });
  </script>

  
</body>
</html>
